Sự nghiệp Văn thơ Hồ Chí Minh

Hồ Chí Minh - Nguyễn Ái Quốc (1890 – 1969) là người anh hùng giải phóng dân tộc, nhà thơ lớn của đất nước ta trong thế kỷ 20. Sự nghiệp chính của Người là hy sinh phấn đấu cho độc lập tự do và cơm áo hoà bình của nhân dân ta. Người đã lấy văn thơ làm vũ khí chiến đấu sắc bén. Thông minh bẩm sinh, giàu tâm hồn nghệ sĩ, Người đã trở thành một cây bút chính luận kiểu mẫu, một nhà thơ lỗi lạc của đất nước.

Hồ Chí Minh là một cây bút đa phong cách, thể hiện một cốt cách cổ điển và những sáng tạo hiện đại. Văn thơ Hồ Chí Minh phong phú, đa dạng, độc đáo, viết bằng 3 thứ ngôn ngữ: tiếng Pháp, chữ Hán và Tiếng Việt.

Những năm 20 của thế kỷ này, Nguyễn Ái Quốc viết “Bản án chế độ thực dân Pháp” và nhiều truyện, ký như “Vi hành”, “Lời than vãn của Bà Trưng Trắc”. Tính tư liệu phong phú, tính chiến đấu mãnh liệt ở thể văn phóng sự; nghệ thuật tự sự hấp dẫn, châm biếm hóm hỉnh ở nhiều truyện ký. Thơ Tiếng Việt, phần lớn là lục bát, thất ngôn, hay nhất là những bài thơ “Chúc tết”, “Cảnh khuya”, “Cảnh rừng Việt Bắc”, “Đi thuyền trên sông Đáy”… Các bài thơ tuyên truyền, giản dị mộc mạc, gần gũi với ca dao, tiêu biểu là các bài “Ca sợi chỉ”, “Hòn đá”, “Con cáo và tổ ong”, v.v…

Thơ chữ Hán có “Ngục trung nhật ký” và trên 30 bài thơ khác viết từ năm 1942 đến ngày Người qua đời. “Vọng nguyệt”, “Vãn cảnh”, “Báo tiệp”, v.v… là những bài thơ tuyệt bút, đậm đà phong vị Đường thi:

“Yêu ba thâm xứ đàm quân sự,

Dạ bán quy lai nguyệt mãn thuyền”

“Tuyên ngôn độc lập”, “Lời kêu gọi toàn quốc kháng chiến”,… tiêu biểu cho phong cách chính luận của Hồ Chí Minh: sắc bén, đanh thép, hùng hồn.

Tóm lại, tình yêu nước, tình nhân ái tỏa sáng văn thơ Hồ Chí Minh: “Chúng ta thà hy sinh tất cả, chứ nhất định không chịu mất nước, nhất định không chịu làm nô lệ!” Nhà thơ Tố Hữu cảm nhận tiếng nói Hồ Chí Minh là “Lời Non Nước”. Cụ Bùi Bằng Đoàn, tiến sĩ triều Nguyễn, một nhân sĩ yêu nước, tham gia Chính phủ kháng chiến, trong một bài thơ họa đã viết:

“Tri công quốc sự vô dư hạ,

Thao bút nhưng thành thoái lỗ thi”

Vần thơ Hồ Chí Minh là vần “Thắng”, là vần thơ “đuổi giặc”.


Xuất xứ

Xuất xứ, chủ đề

1. Tên truyện bằng tiếng Pháp: “Incognito”, in trên báo “Nhân đạo” của Đảng Cộng sản Pháp, ngày 19-2-1923. Phạm Huy Thông dịch là “Vi hành” in trong tập “Truyện và ký” của Nguyễn Ái Quốc (1974). Cùng với vở kịch “Con rồng tre”, truyện “Lời than vãn của Bà Trưng Trắc”, truyện ngắn “Vi hành” này nhằm châm biếm sâu cay tên vua bù nhìn Khải Định khi hắn sang Pháp năm 1922.

2. Vạch trần bộ mặt xấu xa, thối nát của tên vua bù nhìn, đồng thời châm biếm chế giễu chế độ thực dân Pháp.


Nội dung

1. Một trường hợp nhầm lẫn hiếm có. Trong toa điện ngầm Paris, đôi nam nữ thanh niên Pháp tò mò, ma mãnh nhầm lẫn nhân vật “tôi” là hoàng đế An Nam. Ăn mặc, trang sức kệch cỡm: “mũi tẹt, da vàng, nhút nhát, lúng ta lúng túng. Có cái chụp đèn chụp lên đầu quấn khăn. Ngón tay đeo đầy những nhẫn. Vua An Nam đã vi hành, mọi thứ quý giá đã gửi tuốt ở kho hành lí nhà ga, hay đem đến tiệm cầm đồ. Trong lúc xem đem vợ lẽ nàng hầu vua Cao Miên, xem tụi làm trò leo trèo nhào lộn của sư thánh xứ Công Gô phải trả nghìn rưởi phrăng nhưng xem vua An Nam ngồi cạnh chẳng mất một tí tiền nào. Hắn là một tên vua bù nhìn, một tên hề mạt hạng, mà ông bầu Nhà hát múa rối định ký giao kèo thuê đấy.

2. Một bức thư gửi cô em họ rất hóm hỉnh để bàn về vi hành của các bậc vua chúa. Vua Thuấn cải trang làm dân cày đi dò la khắp xứ. Vua Pie cải trang làm thợ đến làm việc ở công trường nước Anh. Họ là “những bậc cải trang vĩ đại”. Còn tên vua bù nhìn An Nam đi vi hành là để xem dân Pháp có được uống nhiều rượu và hút nhiều thuốc phiện bằng dân Nam. Hay vì chán cảnh làm một ông vua to ngài lại muốn nếm thử cuộc đời của công tử bé để ăn chơi trác táng.

Tác giả đã châm biếm sâu cay bọn quan thầy thực dân. Mọi người da vàng mũi tẹt đều trở thành hoàng đế ở Pháp, tất cả những ai da trắng ở Đông Dương đều là những bậc khai hóa. Quần chúng Pháp hễ thấy một đồng bào ta thì lầm tưởng là hoàng đế An Nam mà tò mò chỉ trỏ: “Hắn đấy”, hoặc “xem hắn kìa!”. Nhân vật “tôi” đi đâu một bước thì được bọn mật thám “bám lấy đế giày dính chặt… như hình với bóng” để theo dõi.


Nghệ thuật

1. Viết dưới hình thức một bức thư, kết hợp tả, kể nêu giả định và bàn luận.

2. Những giả định, so sánh đầy ý vị để châm biếm sâu cay. Một sự nhầm lẫn “chết người” đã vạch trần chân tướng kẻ đang vi hành trên đất Pháp.

3. Giọng văn châm biếm khinh bỉ. Cả quan thầy lẫn tên vua bù nhìn bị vạch trần chân tướng: xấu xa, đê mạt và ghê tởm:

“Ngày nay, cứ mỗi lần ra khỏi cửa, thật tôi không sao che giấu nổi niềm tự hào được là một người An Nam và sự kiêu hãnh được có một vị hoàng đế!”

Tóm lại, hóm hỉnh và giễu cợt, nhầm lẫn và giả định, cùng với lối viết ngắn mang màu sắc văn xuôi hiện đại phương Tây, đã tạo nên tính chiến đấu của truyện “Vi hành”. “Vi hành” thể hiện sâu sắc tư tưởng chống chế độ thực dân Pháp và bọn bù nhìn tay sai. Nó tiêu biểu cho phong cách nghệ thuật giản dị mà sắc bén, tính hiện đại và chất trí tuệ trong truyện ký của Nguyễn Ái Quốc viết bằng tiếng Pháp.

NHẬT KÝ TRONG TÙ

(Ngục trung nhật ký)

Hồ Chí Minh (1890-1969)

“Nhật ký trong tù” là tập thơ bằng chữ Hán của Hồ Chí Minh gồm có 133 bài thơ, phần lớn là thơ tứ tuyệt, được viết trong một hoàn cảnh đặc biệt từ tháng 8/1942 đến tháng 9/1943, khi Người bị chính quyền Tưởng Giới Thạch bắt giam một cách vô cớ, đày đọa trong nhiều nhà ngục tỉnh Quảng Tây (Trung Quốc).

Tập nhật ký bằng thơ này đã phản ánh chân thực, cảm động một tâm hồn lớn, một dũng khí lớn, một trí tuệ lớn của người chiến sĩ vĩ đại trong cảnh tù đày.


Mộ

Quyện điểu quy lâm tầm túc thụ

Cô vân mạn mạn độ thiên không;

Sơn thôn thiếu nữ ma bao túc,

Bao túc ma hoàn lô dĩ hồng.

Hồ Chí Minh

“Mộ” (Chiều tối) bài thơ thất ngôn tứ tuyệt số 31. Hồ Chí Minh viết bài thơ này đang trên đường bị giải tới nhà lao Thiên Bảo. Sau một ngày dài bị giải đi, trời tối dần. Hai câu đầu tả cảnh bầu trời lúc chiều tối. Cánh chim mỏi (quyện điểu) về rừng tìm cây trú ẩn. Áng mây lẻ loi, cô đơn (cô vân) trôi lững lờ trên tầng không. Cảnh vật thoáng buồn. Hai nét vẽ chấm phá (chim và mây), lấy cái nhỏ bé, cái động để làm nổi bật bầu trời bao la, cảnh chiều tối lặng lẽ và buồn. Cánh chim mỏi và áng mây cô đơn là hai hình ảnh vừa mang tính ước lệ trong thơ cổ tả cảnh chiều tối, vừa là hình ảnh ẩn dụ về người tù bị lưu đày trên con đường khổ ải mờ mịt vạn dặm:

“Chim mỏi về rừng tìm chốn ngủ

Chòm mây trôi nhẹ giữa tầng không”

Trời tối rồi, tù nhân bị giải đi qua một xóm núi. Có bóng người (thiếu nữ). Có cảnh làm ăn bình dị: xay ngô. Có lò than đã rực hồng (lô dĩ hồng). Các chi tiết nghệ thuật ấy làm hiện lên một mái ấm gia đình, một cảnh đời dân dã, bình dị, “ấm áp”. Nếu chim trời, áng mây chiều đồng điệu với tâm hồn nhà thơ thì cảnh xay ngô của thiếu nữ và lò than rực hồng kia như đang làm vợi đi ít nhiều nỗi đau khổ của người đi đày khi qua nơi miền sơn cước xa lạ. Tương phản với màn đêm bao trùm không gian, cảnh vật là “lò than đã rực hồng”. Tứ thơ vận động từ bóng tối hướng về ánh sáng. Nó cho ta thấy, trong cảnh ngộ cô đơn, nặng nề, bị tước mất tự do, bị ngược đãi, người chiến sĩ cách mạng, nhà thơ Hồ Chí Minh vẫn gắn bó, chan hòa, gần gũi với nhịp đời thường cần lao. Câu thơ thứ 3 dịch chưa được hay. Chữ “cô em” hơi lạc điệu. Thêm vào một chữ “tối” đã mất đi ý vị “ý tại ngôn ngoại” vẻ đẹp hàm súc của thơ chữ Hán cổ điển:

“Cô em xóm núi xay ngô tối

Xay hết lò than đã rực hồng”

Bài thơ có cảnh bầu trời và xóm núi, có áng mây, cánh chim chiều. Chim về rừng, mây lơ lửng. Có thiếu nữ xay ngô và lò than hồng. Đằng sau bức tranh cảnh chiều tối là một nỗi niềm buồn, cô đơn, là một tấm lòng hướng về nhân dân lao động, tìm thấy trong khoảnh khắc chiều tối. Nghệ thuật mượn cảnh để tả tình. Điệu thơ nhè nhẹ, man mác bâng khuâng, đậm đà màu sắc cổ điển. Tinh tế trong biểu hiện, đậm đà trong biểu cảm là vẻ đẹp trữ tình của bài thơ “Chiều tối” này… Rất nhân hậu, rất người.


Tảo giải

Tảo giải (Giải đi sớm)

I

Nhất thứ kê đề dạ vị lan,

Quần tinh ủng nguyệt thướng thu san;

Chinh nhân dĩ tại chinh đồ thượng,

Nghênh diện thu phong trận trận hàn.

II

Đông phương bạch sắc dĩ thành hồng,

U ám tàn dư tảo nhất không;

Noãn khí bao la toàn vũ trụ,

Hành nhân thi hứng hốt gia nồng

Hồ Chí Minh

Tảo giải (Giải đi sớm) là chùm thơ 2 bài 42, 43 trong “Ngục trung nhật ký” của Hồ Chí Minh. Trên đường chuyển lao từ Long An đến Đồng Chính, Hồ Chí Minh viết chùm thơ này. Như một trang ký sự của người đi đày thế nhưng đằng sau cảnh sắc thiên nhiên hé lộ một hồn thơ khoáng đạt, mạnh mẽ và tự tin, yêu đời.

Bài I, ngay câu đầu ghi lại thời điểm chuyển lao: “Gà gáy một lần, đêm chửa tan”. Đó là lúc nửa đêm về sáng. Chỉ có chòm sao nâng vầng trăng lên đỉnh núi thu. Trăng sao được nhân hóa như cùng đồng hành với người đi đày. Cái nhìn lên bầu trời trong cảnh khổ ải thể hiện một tâm thế đẹp. Hai câu 3, 4 nói về con đường mà tù nhân đang đi là con đường xa (chinh đồ). Gió thu táp vào mặt từng cơn từng cơn lạnh lẽo. Trong câu thơ chữ Hán, chữ “chinh” chữ “trận” được điệp lại hai lần (chinh nhân, chinh đồ; trận trận hàn), làm cho ý thơ rắn rỏi, nhịp thơ mạnh mẽ. Nó thể hiện một tâm thế rất đẹp. Mặc dù áo quần tả tơi, thân thể tiều tụy nhưng người chiến sĩ vĩ đại vẫn đứng vững trước mọi thử thách nặng nề: đêm tối, đường xa, gió rét…

Bài II, nói về cảnh rạng đông. Cái lạnh lẽo, cái u ám của đêm thu còn rơi rớt lại chốc đã bị quét hết sạch. Phương đông từ màu trắng đã thành hồng. Hơi ấm tràn ngập đất trời, vũ trụ. Trước một không gian bao la có màu hồng, có hơi ấm của rạng đông, “chinh nhân” (người đi xa) đã hóa thành “hành nhân” (người đi). Hình như mọi đau khổ bị tiêu tan trong khoảnh khắc. Người đi đày đã trở thành con người “tự do”, thi hứng dâng lên dào dạt nồng nàn. Niềm vui đón cảnh rạng đông đẹp và ấm áp. Một đêm lạnh lẽo đã trôi qua. Tứ thơ vận động từ tối qua rạng đông tráng lệ, từ lạnh lẽo đến hơi ấm. Người đọc có cảm giác nhà thơ đi đón bình minh, đón ánh sáng và niềm vui cuộc đời.

Chùm thơ “Tảo giải” cho thấy tinh thần chịu đựng gian khổ làm chủ hoàn cảnh và phong thái ung dung, lạc quan yêu đời của nhà thơ Hồ Chí Minh trong cảnh đọa đầy. “Tảo giải” là bài ca của người đi đày, hàm chứa chất “thép” thâm trầm, sâu sắc mà “không hề nói đến thép, lên giọng thép”.


Vãn cảnh

Vãn cảnh (Cảnh chiều hôm)

Mai khôi hoa khai hoa hựu tạ,

Hoa khai hoa tạ lưỡng vô tình;

Hoa hương thấu nhập lung môn lý,

Hướng tại lung nhân tố bất bình.

Hồ Chí Minh

Bài “Thanh minh” là bài thơ số 113; B “Vãn cảnh” là bài thơ số 114. Đọc “Nhật ký trong tù” ta biết Hồ Chí Minh viết bài thơ này vào mùa xuân 1943, khi Người bị giam giữ tại “nhà giam của Cục Chính trị” ở Liễu Châu, Trung Quốc.

Bài thơ nói về hoa hồng, thể hiện một tình yêu thiên nhiên, yêu cái đẹp với khát vọng tự do cháy bỏng. Lúc bấy giờ, Bác Hồ đang sống trong tâm trạng: “Thơ tù ta viết hơn trăm bài rồi – Xong bài, gác bút nghỉ ngơi – Nhòm qua cửa ngục, ngóng trời tự do”.

Hai câu đầu bài “Cảnh chiều hôm” nói về chuyện hoa hồng nở và tàn. Hoa đẹp, quý vô cùng, thế mà hoa nở cũng chẳng ai hay, hoa tàn cũng chẳng ai biết. Hoa nở và tàn đều bị chìm trong quên lãng. Ai là kẻ đã “vô tình” với hoa? Câu thơ dịch khá sát nghĩa, tuy câu hai có đảo trật tự ngôn ngữ thơ trong bản chữ Hán:

“Hoa hồng nở hoa hồng lại rụng,

Hoa tàn, hoa nở cũng vô tình”

Nhà thơ vốn yêu hoa như ngầm nhắc nhở mình (và mọi người) không thể vô tình với hoa nở, cũng không nên vô tình với hoa tàn. Trong thơ cổ, hoa nói chung cũng như hoa hồng là hình ảnh của giai nhân, của tài sắc trong cuộc đời. Hoa nở, vẻ đẹp phô bày. Hoa tàn, sắc đẹp mất đi. Một đời hoa sớm nở tối tàn thật đáng thương, đáng tiếc. Có lúc vì cuộc đời lận đận, bận bịu mà “Hoa hoa nguyệt nguyệt luống vô tình” (“Thơ tiếc cảnh – bài 4, Quốc âm thi tập). Có lúc, tài sắc bị dập vùi, bị lãng quên thì hoa cũng như người đều mang hận, nỗi đau thấm thía vô hạn. Một cánh hoa bay đi vì gió xuân đã mất đi ít nhiều vẻ đẹp. Một đoá hoa rụng, nỗi hận như thấm vào lòng người và trời đất: “lạc hoa tương dữ hận – Đáo địa nhất vô thanh” (Hoa rụng cùng chia hận - Tới đất không tiếng kêu) – Vi Thừa Khanh, đời Đường.

Hoa hồng trước cửa ngục, chiều nay đã tàn rồi, nhưng hương hoa – linh hồn hoa vẫn bay đi. Hương hoa đã tìm được người yêu hoa mà thổ lộ nỗi đau, nỗi bất bình của kiếp hoa:

“Hương hoa bay thấu vào trong ngục,

Kể tới tù nhân nỗi bất bình”.

Hạnh phúc phải được san sẻ. Nỗi đau lại càng cần được san sẻ, cảm thông hơn bao giờ hết. Hương hoa bay vào tận trong ngục, tìm đến với tù nhân để “tố bất bình”. Hoa với người đã có sự cảm thông. Tù nhân vốn yêu hoa, vì bị giam trong ngục, bị tước đoạt mất tự do, nên lúc hoa nở, khi hoa tàn đều không biết, đều chẳng hay. Ngục tối lạnh lẽo đã ngăn cách đôi bạn tri âm. Hương hoa được nhân hóa. Cuộc đối thoại, giữa hương hoa với thi nhân là sự thể hiện tài tình lòng yêu thiên nhiên với khát vọng tự do, là thái độ lên án cảnh bắt giam người một cách vô cớ, giày xéo lên tâm hồn người.

“Vãn cảnh” là một bài thơ thâm trầm, đa nghĩa. Hình tượng hương hoa nói lên một hồn thơ vừa cổ điển, vừa mới mẻ: Con người cần được sống trong tự do để yêu thương và quý trọng cái đẹp trong thiên nhiên và trong cuộc đời.


Tân xuất ngục

Tân xuất ngục, học đăng sơn (Mới ra tù, tập leo núi)

Vân ủng trùng sơn, sơn ủng vân

Giang tâm như kính, tịnh vô trần,

Bồi hồi độc bộ Tây Phong Lĩnh

Dao vọng Nam thiên ức cố nhân

Hồ Chí Minh

“Nhật ký trong tù” gồm có 133 bài thơ, phần lớn là thơ tứ tuyệt. Bài thơ “Mới ra tù, tập leo núi” không nằm trong số 133 bài thơ ấy. Một số tài liệu cho biết, ngày 10/9/1943, tại nhà giam Liễu Châu, Hồ Chí Minh đã giành được tự do. Ra tù, chân yếu, mắt mờ, tóc bạc. Người đã kiên trì tập luyện để phục hồi sức khỏe. Tập leo núi, và khi leo đến đỉnh núi, Bác cao hứng viết bài thơ này. Bài tứ tuyệt “Mới ra tù, tập leo núi” được Bác Hồ viết vào rìa một tờ báo Trung Quốc, kèm theo dòng chữ: “Chúc chư huynh ở nhà mạnh khỏe và cố gắng công tác. Ở bên này bình yên”. Ngoài mục đích bí mật nhắn tin về nước, bài thơ thể hiện một tình yêu nước và thương nhớ đồng chí, bạn bè của Hồ Chủ tịch.

Hai câu đầu là hai câu thơ tuyệt bút tả cảnh sơn thủy hữu tình. Có mây, núi ôm ấp quấn quýt. Có lòng sông như tấm gương trong, không gợn một chút bụi nào! Câu thơ dịch khá hay:

“Núi ấp ôm mây, mây ấp núi,

Lòng sông gương sáng bụi không mờ”

Ba nét vẽ chấm phá đã lột tả được cái hồn cảnh vật. Nghệ thuật sử dụng điệp ngữ, nhân hóa và so sánh đã làm hiện lên phong cảnh sơn thủy hùng vĩ và hữu tình. Bức tranh sơn thủy được miêu tả ở tầm cao và xa, đậm đà màu sắc cổ điển. Trong bối cảnh lịch sử bài thơ ra đời, hình ảnh mây, núi, lòng sông mang hàm nghĩa sâu sắc, tượng trưng cho tâm hồn trong sáng, cao cả và thủy chung của con người.

Hai câu 3, 4 thể hiện một tâm trạng rất điển hình của người chiến sĩ cách mạng đang ở nơi đất khách quê người. Từ Tây Phong Lĩnh (Liễu Châu) đến Nam thiên là muôn dặm xa cách. Vừa leo núi, dạo bước mà lòng bồi hồi, bồn chồn, không yên dạ. Leo núi đến tầm cao rồi ngóng nhìn xa (dao vọng) trời Nam, quê hương đất nước mà lòng xúc động “nhớ bạn xưa” (Ức cố nhân):

“Bồi hồi dạo bước Tây Phong Lĩnh

Trông lại trời Nam nhớ bạn xưa”

Ngôn ngữ thơ trang trọng, giàu biểu cảm, mỗi chữ là một nét, một mảnh tâm hồn của người chiến sĩ vĩ đại. “Bồi hồi”, “dao vọng”, “Nam thiên”, “ức cố nhân”… đó là tấm lòng của một con người nặng tình non nước “Đêm mơ nước, ngày thấy hình của nước – Cây cỏ trong chiêm bao xanh sắc biếc quê nhà”… (Chế Lan Viên).

Ức hữu, ức cố nhân,… là cảm xúc đằm thắm được diễn tả trong nhiều bài thơ “Nhật ký trong tù”. Lúc thì “Nội thương đất Việt cảnh lầm than” (ốm nặng). Khi thì “Nghìn dặm, bâng khuâng hồn nước cũ – Muôn tơ vương vấn một sầu nay” (Đêm thu).

Tóm lại, “Mới ra tù, tập leo núi” là một bài thơ tả cảnh ngụ tình đặc sắc. Tình yêu thiên nhiên gắn liền với tình yêu đất nước sâu nặng. Hàm súc và mầu sắc cổ điển là vẻ đẹp của bài thơ. Sắc điệu trữ tình trong thơ Hồ Chí Minh như dẫn hồn ta ngược thời gian nhớ một vần thơ Kiều tuyệt bút, lóng ta mãi rung động bồi hồi:

“Bốn phương mây trắng một màu,

Trông vời Tổ quốc biết đâu là nhà”


Tâm tư trong tù

Xà lim số 1, Lao Thừa Thiên 29/4/1939. Tố Hữu

“Từ ấy” - tập thơ 10 năm của Tố Hữu (1937 – 1946) hiện có 72 bài thơ. Bài “Tâm tư trong tù” là bài thơ số 30, được Tố Hữu viết tại nhà lao Thừa Thiên vào cuối tháng 4 năm 1939, mở đầu cho phần “Xiềng xích” của tập “Từ ấy”.

Viết theo thể thơ tự do, 4 câu đầu được nhắc lại 2 lần trở thành điệp khúc gợi tả cảnh thân tù với bao nỗi buồn cô đơn và lòng khao khát tự do. Câu cảm thán vang lên bồi hồi đầy ám ảnh:

“Cô đơn thay là cảnh thân tù!

Tai mở rộng và lòng sôi rạo rực

Tôi lắng nghe tiếng đời lăn náo nức

Ở ngoài kia vui sướng biết bao nhiêu!”

“Cảnh thân tù” là sàn lim với “mảnh ván ghép sầm u”, là nơi “lạnh lẽo bốn tường vôi khắc khổ”, là chốn “âm u” của địa ngục trần gian! Đối lập với “cảnh thân tù” là “tiếng đời lăn náo nức” – âm thanh của cuộc sống, là tiếng gọi của tự do. Một chữ “nghe” được nhắc lại nhiều lần, nhịp điệu thơ tha thiết ngân vang. Lòng yêu đời, yêu cuộc sống, niềm khao khát tự do càng trở nên sôi sục, mạnh mẽ:

“Nghe chim reo trong gió mạnh lên triều

Nghe vội vã tiếng dơi chiều đập cánh

Nghe lạc ngựa rùng chân bên giếng lạnh

Dưới đường xa nghe tiếng guốc đi về…

(…) Nghe gió xối trên cành cây ngọn lá

Nghe mênh mang sức khỏe của trăm loài”

Người chiến sĩ trẻ lần đầu bị thực dân Pháp bắt bớ, giam cầm. Hầu như suốt đêm ngày thao thức “lắng nghe” những âm thanh, “những tiếng đời lăn náo nức” lay gọi. Tâm tư xao xuyến, bồi hồi, mênh mang. Trong hoàng hôn, tiếng dơi đập cánh nghe sao mà “vội vã”. Và giữa đêm khuya, một tiếng “lạc ngựa”, một cái “rùng chân”, một “tiếng guốc đi về”, tiếng “gió xối” - tất cả là âm thanh cuộc đời, gần gũi, thân quen, nhưng giờ đây trong cảnh thân tù những âm thanh ấy mang một ý nghĩa vô cùng mới mẻ, đó là tiếng gọi tự do, là tiếng lòng sôi sục, trẻ trung và căng đầy nhựa sống.

“Tâm tư trong tù” là sự thể hiện một cách chân thật, cảm động những suy ngẫm về tự do, để tự vượt mình, tự khẳng định mình của người chiến sĩ cách mạng trong xiềng xích uất hận. Phút mơ hồ về “một trời rộng rãi”, về một “cuộc đời sây hoa trái”, về “hương tự do thơm ngát cả ngàn ngày” đã bị nhà thơ tự phủ định. Cả một dân tộc đang quằn quại trong xích xiềng nô lệ “đọa đày trong những hố thẳm không cùng”. Đất nước đang bị thực dân Pháp thống trị. Dù ở trong song sắt hay ở ngoài song sắt nhà tù, mỗi con người Việt Nam đều là vong quốc nô. Nhận thức mới về tự do được diễn tả qua hai hình ảnh tương phản đầy ý nghĩa:

“Tôi chiều nay, giam cấm hận trong lòng,

Chỉ là một giữa loài người đau khổ.

Tôi chỉ một con chim non bé nhỏ

Vứt trong lồng con giữa một lồng to”

“Con chim non bé nhỏ” ấy đang bay đi trong bão táp. Cũng như trong bài thơ “Trăng trối” viết tại nhà tù Lao Bảo cuối năm 1940, Tố Hữu tự nhận mình là “tên lính mới”: “Và bên bạn, chỉ là tên lính mới – Gót chân tơ chưa dày dạn phong trần”.

Vấn đề sống và chết được đặt ra một cách nghiêm túc, quyết liệt để khẳng định nhân cách và lẽ sống cao đẹp của người chiến sĩ cách mạng trong cảnh tù đày. Ánh sáng lý tưởng cộng sản chủ nghĩa, mẫn cảm chính trị… đã giúp nhà thơ trẻ vượt lên trên một tầm vóc mới. Không phải đến Tố Hữu mới có bài học về “uy vũ bất năng khuất” mà từ nghìn xưa ông cha ta, tổ tiên ta đã nêu gương sáng “ngẩng cao đầu” đi tới cho con cháu trên hành trình lịch sử. Có điều, trong bài thơ này, Tố Hữu đã nối tiếp người xưa, làm rạng rỡ “mạch giống nòi”, sáng tạo nên những vần thơ mới sôi trào, hừng hực một quyết tâm chiến đấu kiên cường:

“Tôi chỉ một giữa muôn người chiến đấu

Vẫn đứng thẳng trên đường đầy lửa máu

Chân kiên căng không thoái bộ bao giờ!”

Con đường phía trước là máu và nước mắt, là “đày ải”, là “thế giới của ưu phiền”, nhưng người chiến sĩ cách mạng vẫn sáng ngời niềm tin. Câu thơ vang lên trang nghiêm, hùng tráng như một lời thề chiến đấu:

“Nơi đày ải là Đắc Pao, Lao Bảo

Là Côn Lôn, thế giới của ưu phiền?

Tôi sẽ cười như kẻ sẵn lòng tin

Giữ trinh bạch linh hồn trong bụi bẩn”.

“Giữ trinh bạch linh hồn” là một cách nói “rất Tố Hữu” về giữ vững khí tiết cách mạng, lòng trung thành với Tổ quốc và lý tưởng cộng sản chủ nghĩa. Phần cuối, âm điệu dồn dập dư ba. Ngôn ngữ thơ trùng điệp. Một quyết tâm chiến đấu và hy sinh không súng đạn, máy chém nào của thực dân Pháp có thể khuất phục được:

“Tôi chưa chết, nghĩa là chưa hết hận

Nghĩa là chưa hết nhục của muôn đời

Nghĩa là còn tranh đấu mãi không thôi

Còn trừ diệt cả một loài thú độc!”

Khép lại bài thơ là âm thanh một tiếng còi xa rúc gọi: “Có một tiếng còi xa trong gió rúc”. Đó là tiếng gọi lên đường đấu tranh. Như một mệnh lệnh trang nghiêm! Sống và chết vì tự do!

Viết theo thể thơ mới, điệu thơ hùng hồn, mạnh mẽ, lý tưởng cách mạng, tinh thần chiến đấu hy sinh được khẳng định như một lời thề. Tâm tư trong tù phản ánh chân thực niềm khao khát tự do và dũng khí giữ vững niềm tin của người thanh niên cộng sản trong chốn tù ngục. Đó là phần đóng góp của thơ Tố Hữu trong “Từ ấy”. Đẹp nhất, đáng khâm phục nhất là Tố Hữu đã sống và chiến đấu như thơ ông đã viết. Đó là bài học về nhân sinh quan cách mạng mà hơn nửa thế kỷ sau vẫn làm chấn động hồn ta./.


Hoàn cảnh lịch sử

- Nước ta được hoàn toàn độc lập. Nước Việt Nam Dân chủ Cộng hoà ra đời.

- 9 năm kháng chiến chống thực dân Pháp. Chiến thắng Điện Biên Phủ.

- Đất nước bị chia cắt làm 2 miền. Kháng chiến chống Mĩ và bè lũ tay sai, để giành thống nhất Tổ quốc (1955 – 1975). Chiến dịch Hồ Chí Minh lịch sử toàn thắng 30-4-1975.

- Hai nhiệm vụ chiến lược: vừa sản xuất, vừa chiến đấu, xây dựng và bảo vệ miền Bắc hậu phương, chi viện cho miền Nam tiền tuyến lớn anh hùng.

- Hiện thực cách mạng ấy đã tạo nên sức sống mạnh mẽ và phong phú của nền Văn học Việt Nam hiện đại từ sau Cách mạng tháng Tám.


Những đặc điểm cơ bản của văn học Việt Nam từ 1945 đến 1975

1. Một nền văn học thống nhất chặt chẽ dưới sự lãnh đạo của Đảng, phục vụ chính trị và cổ vũ chiến đấu.

2. - Một nền văn học hướng về đại chúng trước hết là công nông binh.

- Công nông binh (nhân dân lao động) là động lực của cách mạng và kháng chiến, trong sản xuất và chiến đấu.

- Một nền văn học nói về họ và vì họ, phản ánh tâm tư, tình cảm, ước mơ, nguyện vọng của họ.

- Hình ảnh con người mới, cuộc sống mới trong thơ văn.

3. - Một nền văn học đậm đặc khuynh hướng sử thi và cảm hứng lãng mạn.

- Đề cập những đề tài có ý nghĩa lịch sử và có tính chất toàn dân.

- Những hình tượng anh hùng, những tính cách, sự tích anh hùng mang tầm vóc thời đại. Giọng điệu anh hùng ca.

- Lạc quan trong máu lửa, tin tưởng mãnh liệt vào tương lai tươi sáng và chiến thắng.


Những nét lớn về thành tựu

1. Đội ngũ nhà văn ngày một đông đảo, xuất hiện nhiều thế hệ nhà văn trẻ tài năng. Nhà văn mang tâm thế: nhà văn - chiến sĩ.

2. Về mặt tư tưởng

- Lòng yêu nước, niềm tự hào dân tộc, truyền thống anh hùng của đất nước và con người Việt Nam.

- Tình nhân ái, mối quan hệ cộng đồng tốt đẹp của con người mới.

- Lý tưởng Độc lập dân tộc và Chủ nghĩa xã hội.

3. Về mặt hình thức thể loại

- Tiếng Việt hiện đại giàu có, trong sáng, nhuần nhị, lối diễn đạt khúc chiết, thanh thoát.

- Thơ là thành tựu nổi bật nhất. Thơ anh hùng ca, thơ trữ tình. Chất trí tuệ, trong thơ. Mở rộng câu thơ. Hình tượng người lính và người phụ nữ trong thơ.

- Truyện ngắn, tiểu thuyết, các loại ký… phát triển mạnh, có nhiều tác phẩm hay nói về con người mới trong sản xuất, chiến đấu, trong tình yêu. Nghệ thuật kể chuyện, bố cục, xây dựng nhân vật… đổi mới và hiện đại…

- Nghiên cứu, phê bình văn học, dịch thuật… có nhiều công trình khai thác tính truyền thống của văn học dân tộc và tinh hoa văn học thế giới.


Hoàn cảnh lịch sử

19/8/1945 chính quyền ở thủ đô Hà Nội đã về tay nhân dân ta. 23/8/1945, tại Huế trước hàng vạn đồng bào ta, vua Bảo Đại thoái vị. 25/8/1945, gần 1 triệu đồng bào Sài Gòn - Chợ Lớn quật khởi đứng lên giành chính quyền. Chỉ không đầy 10 ngày, Tổng khởi nghĩa và Cách mạng tháng Tám đã thành công rực rỡ.

Cuối tháng 8/1945, tại căn nhà số 48 phố Hàng Ngang, Hà Nội, lãnh tụ Hồ Chí Minh soạn thảo bản Tuyên ngôn Độc lập. Và ngày 2/9/1945; tại quảng trường Ba Đình, Hà Nội, Người thay mặt Chính phủ Lâm thời nước Việt Nam Dân chủ Cộng hoà, đọc bản Tuyên ngôn Độc lập trước hàng chục vạn đồng bào ta, khai sinh ra nước Việt Nam Dân chủ Cộng hòa, mở ra một kỷ nguyên mới Độc lập, Tự do.


Bố cục

1. Cơ sở pháp lý và chính nghĩa của bản Tuyên ngôn Độc lập (Từ đầu đến “không ai chối cãi được”)

2. Bản cáo trạng tội ác của thực dân Pháp và quá trình đấu tranh giành độc lập của nhân dân ta (“Thế mà hơn 80 năm nay… Dân tộc đó phải được độc lập!”)

3. Chính phủ Lâm thời của nước Việt Nam Dân chủ Cộng hòa tuyên bố với thế giới (Phần còn lại).


Những điều cần biết

1. Cơ sở pháp lý và chính nghĩa của bản Tuyên ngôn Độc lập là khẳng định quyền bình đẳng, quyền được sống, quyền tự do và quyền mưu cầu hạnh phúc của con người. Đó là những quyền không ai có thể xâm phạm được; người ta sinh ra phải luôn luôn được tự do và bình đẳng về quyền lợi.

Hồ Chủ Tịch đã trích dẫn 2 câu nổi tiếng trong 2 bản Tuyên ngôn của Mĩ và Pháp, trước hết là để khẳng định Nhân quyền và Dân quyền là tư tưởng lớn, cao đẹp của thời đại, sau nữa là “suy rộng ra…” nhằm nêu cao một lý tưởng về quyền bình đẳng, quyền sống, quyền sung sướng và quyền tự do của các dân tộc trên thế giới.

Cách mở bài rất đặc sắc, từ công nhận Nhân quyền và Dân quyền là tư tưởng thời đại đi đến khẳng định Độc lập, Tự do, Hạnh phúc là khát vọng của các dân tộc. Câu văn “Đó là những lẽ phải không ai chối cãi được” là sự khẳng định một cách hùng hồn chân lí thời đại: Độc lập, Tự do, Hạnh phúc, Bình đẳng của con người, của các dân tộc cần được tôn trọng và bảo vệ.

Cách mở bài rất hay, hùng hồn trang nghiêm. Người không chỉ nói với nhân dân Việt Nam ta, mà còn tuyên bố với thế giới. Trong hoàn cảnh lịch sử thời bấy giờ, thế chiến 2 vừa kết thúc, Người trích dẫn như vậy là để tranh thủ sự đồng tình ủng hộ của dư luận tiến bộ thế giới, nhất là các nước trong phe Đồng minh, đồng thời ngăn chặn âm mưu tái chiếm Đông Dương làm thuộc địa của Đờ Gôn và bọn thực dân Pháp hiếu chiến, đầy tham vọng.

2. a. Bản cáo trạng tội ác thực dân Pháp.

- Vạch trần bộ mặt xảo quyệt của thực dân Pháp “lợi dụng lá cờ tự do, bình đẳng, bác ái, đến cướp đất nước ta, áp bức đồng bào ta”.

- Năm tội ác về chính trị: 1- tước đoạt tự do dân chủ, 2- luật pháp dã man, chia để trị, 3- chém giết những chiến sĩ yêu nước của ta, 4- ràng buộc dư luận và thi hành chính sách ngu dân, 5- đầu độc bằng rượu cồn, thuốc phiện.

- Năm tội ác lớn về kinh tế: 1- bóc lột tước đoạt, 2- độc quyền in giấy bạc, xuất cảng và nhập cảng, 3- sưu thuế nặng nề, vô lý đã bần cùng nhân dân ta, 4- đè nén khống chế các nhà tư sản ta, bóc lột tàn nhẫn công nhân ta, 5- gây ra thảm họa làm cho hơn 2 triệu đồng bào ta bị chết đói năm 1945.

- Trong vòng 5 năm (1940 – 1945) thực dân Pháp đã hèn hạ và nhục nhã “bán nước ta 2 lần cho Nhật”.

- Thẳng tay khủng bố Việt Minh; “thậm chí đến khi thua chạy, chúng còn nhẫn tâm giết nốt số đông tù chính trị ở Yên Bái và Cao Bằng”.

b. Quá trình đấu tranh giành độc lập của nhân dân ta

- Từ mùa thu năm 1940, nước ta đã thành thuộc địa của Nhật chứ không phải thuộc địa của Pháp nữa. Nhân dân ta đã nổi dậy giành chính quyền khi Nhật hàng Đồng minh.

- Nhân dân ta đã đánh đổ các xiềng xích thực dân và chế độ quân chủ mà lập nên chế độ Dân chủ Cộng hoà. Pháp chạy, Nhật hàng, vua Bảo Đại thoái vị.

- Chế độ thực dân Pháp trên đất nước ta vĩnh viễn chấm dứt và xoá bỏ.

- Trên nguyên tắc dân tộc bình đẳng mà tin rằng các nước Đồng minh “quyết không thể không công nhận quyền độc lập của dân Việt Nam”:

“Một dân tộc đã gan góc chống ách nô lệ của Pháp hơn 80 năm nay, một dân tộc đã gan góc về phe Đồng minh chống phát xít mấy năm nay, dân tộc đó phải được tự do. Dân tộc đó phải được độc lập.

Phần thứ hai là những bằng chứng lịch sử không ai chối cãi được, đó là cơ sở thực tế và lịch sử của bản Tuyên ngôn độc lập được Hồ Chí Minh lập luận một cách chặt chẽ với những lí lẽ đanh thép, hùng hồn.

3. Lời tuyên bố với thế giới

- Nước Việt Nam có quyền được hưởng tự do và độc lập và sự thật đã thành một nước tự do, độc lập (từ khát vọng đến sự thật lịch sử hiển nhiên)

- Nhân dân đã quyết tâm giữ vững quyền tự do, độc lập ấy (được làm nên bằng xương máu và lòng yêu nước).


Tuyên ngôn độc lập là một văn kiện lịch sử vô giá của dân tộc ta

Tuyên ngôn độc lập là một văn kiện lịch sử vô giá của dân tộc ta, thể hiện phong cách chính luận của Hồ Chí Minh

1. Cùng với bài thơ “Sông núi nước Nam” của Lý Thường Kiệt, “Bình Ngô đại cáo” của Nguyễn Trãi, bản “Tuyên ngôn độc lập”, phản ánh đúng diện mạo tinh thần và truyền thống chống xâm lăng của dân tộc Việt Nam trong trường kỳ lịch sử 4000 năm dựng nước và giữ nước.

2. Một lối viết ngắn gọn (950 từ). Có câu văn 9 từ mà nêu đủ nêu đúng một cục diện chính trị: “Pháp chạy, Nhật hàng, vua Bảo Đại thoái vị”. Những bằng chứng lịch sử về 10 tội ác của thực dân Pháp và quá trình đấu tranh giành độc lập của nhân dân ta là không ai chối cãi được. Sử dụng điệp ngữ tạo nên những câu văn trùng điệp đầy ấn tượng: “Chúng lập ra nhà tù nhiều hơn trường học. Chúng thẳng tay chém giết những người yêu nước thương nòi của ta. Chúng tắm các cuộc khởi nghĩa của ta trong những bể máu”. Cách dùng từ sắc bén: “cướp không ruộng đất”, “giữ độc quyền in giấy bạc”, “quỳ gối đầu hàng… rước Nhật”, thoát ly hẳn… xoá bỏ hết… xoá bỏ tất cả…”. Hoặc “chúng tắm các cuộc khởi nghĩa của ta trong những bể máu”, v.v…

Nghệ thuật lập luận chặt chẽ, đanh thép, hùng hồn: “Một dân tộc đã gan góc chống ách nô lệ của Pháp hơn 80 năm nay/ một dân tộc đã gan góc đứng về phe đồng minh chống phát xít mấy năm nay → dân tộc đó phải được tự do! Dân tộc đó phải được độc lập!” Một luận điểm, một lý lẽ được trình bày bằng 2 luận cứ, dẫn đến 2 kết luận khẳng định được diễn đạt trùng điệp, tăng cấp.

Tóm lại, “Tuyên ngôn độc lập” của Hồ Chí Minh góp phần làm giàu đẹp lịch sử và nền văn học dân tộc, tô thắm tinh thần yêu nước, khát vọng độc lập, tự do của nhân dân ta./.


Báo tiệp

Báo tiệp (Tin thắng trận)

Hồ Chí Minh

Nguyệt thôi song vấn: - Thi thành vị?

- Quân vụ nhưng mang vị tố thi;

Sơn lâu chung hưởng kinh thu mộng,

Chính thị Liên khu báo tiệp thì

1948

“Báo tiệp” (Tin thắng trận) được Hồ Chủ Tịch sáng tác vào mùa thu 1948, mùa thu kháng chiến vô cùng ác liệt và gian khổ. “Báo tiệp” nằm trong chùm thơ chữ Hán của Người viết tại chiến khu Việt Bắc trong kháng chiến chống Pháp.

1. Hai câu đầu ghi lại cuộc đối thoại giữa trăng với thi nhân. Ngôn ngữ thơ tao nhã tự nhiên. Trăng có cử chỉ thân tình, đẩy cửa sổ hỏi: “thơ xong chưa” (thi thành vị?) Chắc là mong đợi thơ sốt ruột nên mới hỏi như vậy? Thi nhân nhẹ nhàng xin khất thơ. Lý do là “bận việc quân”. Trăng được nhân hóa trở thành bạn tri âm của thi sĩ. Người đang đối thoại với trăng là nhà quân sự mang cốt cách thi sĩ, nghĩa là bên “thanh gươm nghìn cân ra trận” còn có bầu rượu, túi thơ. Vốn yêu trăng nhưng không được rảnh rỗi để thưởng trăng vì suốt đêm ngày bận bịu việc quân.

Ý thơ “bận việc quân”, “bàn bạc việc quân” xuất hiện nhiều trong thơ chữ Hán của Hồ Chí Minh thời kháng chiến. Lúc thì “Quân vụ nhưng mang vị tố thi” (Báo tiệp). Lúc thì “Yên ba thâm xứ đàm quân sự” (Nguyên tiêu). Có trường hợp “Huề trượng đăng sơn quan trận địa” (Đăng sơn). Có thể nói, cuộc đối thoại giữa trăng với thi nhân đã thể hiện một tâm hồn thơ tuyệt đẹp, một cuộc sống kháng chiến sôi nổi đầy chất thơ.

2. Câu 3 nói về lầu núi (sơn lâu), tiếng chuông (chung hưởng) và “thu mộng” (giấc mộng đêm thu). Thi liệu mang màu sắc ước lệ, cổ điển. Vừa thực vừa mộng. Ngôi nhà sàn giữa núi rừng chiến khu Việt Bắc của Hồ Chủ tịch đi vào thơ đã trở thành lầu núi (sơn lâu). Câu thơ dịch tuy bỏ mất chữ “núi” (sơn) nhưng khá hay:

“Chuông lầu chợt tỉnh giấc thu”

Từ câu chuyển (3) về câu hợp (4) tứ thơ vận động biến hoá kỳ diệu: “Ấy tin thắng trận Liên khu báo về” Đã có trăng đẹp. Có giấc mộng đêm thu đẹp. Lại có thêm tin thắng trận từ tiền tuyến báo về. Thế là Bác đã có thơ, một bài thơ đẹp, một bài thơ vui. Cấu trúc bài thơ rất độc đáo, thể hiện một bút pháp điêu luyện. Có thể nói đây là một bài thơ trăng đặc sắc của Hồ Chí Minh. Màu sắc cổ điển và chất hiện đại lịch sử kết hợp một cách hài hòa đầy thi vị.

Ngoài tình yêu trăng, Người còn có niềm vui lớn, ấy là niềm vui thắng trận. Một hồn thơ đẹp. Bài thơ cho thấy phong thái ung dung, tinh thần lạc quan của Bác Hồ trong kháng chiến gian khổ và ác liệt. Cảm hứng “thắng trận” là cảm hứng chủ đạo trong thơ Hồ Chí Minh thời chống Pháp và chống Mỹ xâm lược.


Tác giả và xuất xứ

1. Quang Dũng (1921 – 1988) tham gia kháng chiến, vừa làm lính đánh giặc vừa làm thơ. Một hồn thơ tài hoa, bút pháp lãng mạn. Tập thơ tiêu biểu nhất của ông: “Mấy đầu ô”, trong đó có bài “Tây Tiến” viết năm 1948.

2. Tây Tiến là phiên hiệu của một đơn vị quân đội ta được thành lập vào đầu năm 1947, gồm nhiều thanh niên học sinh Hà Nội, chiến đấu trên núi rừng miền Tây Thanh Hóa, tỉnh Hòa Bình tiếp giáp với Sầm Nứa, Lào.

3. Sau hơn một năm chiến đấu trong đoàn binh Tây Tiến, Quang Dũng đi nhận nhiệm vụ mới, mùa xuân 1948, viết “Nhớ Tây Tiến” sau đổi thành “Tây Tiến”.


Chủ đề

Bài thơ nói lên nỗi nhớ và niềm tự hào về đồng đội thân yêu, những chiến sĩ hào hoa, dũng cảm, giàu lòng yêu nước trong đoàn binh Tây Tiến đã chiến đấu và hy sinh vì Tổ quốc.


Những vần thơ đáng nhớ

1. Dòng sông Mã và đoàn binh Tây Tiến gắn bó với tâm hồn nhà thơ bao nỗi nhớ chơi vơi, nhớ mãi, nhớ không bao giờ nguôi:

“Sông Mã xa rồi Tây Tiến ơi!

Nhớ về rừng núi, nhớ chơi vơi”

2. Nẻo đường hành quân chiến đấu vô cùng gian khổ. Phải vượt qua bao cồn mây, dốc thẳm, phải vượt qua những đỉnh núi “ngàn thước lên cao…” phải lần bước trong đêm, trong màn mưa rừng. Lấy cái gian khổ vô cùng để ca ngợi bản lĩnh chiến đấu và chí can trường của đoàn binh Tây Tiến. Đó là một nét vẽ lãng mạn:

“Dốc lên khúc khuỷu, dốc thăm thẳm

Heo hút cồn mây, súng ngửi trời

Ngàn thước lên cao, ngàn thước xuống

Nhà ai Pha Luông mưa xa khơi”

3. Những kỷ niệm đẹp một thời trận mạc đã trở thành hành trang của người lính Tây Tiến. Nhớ hội đuộc hoa, nhớ “nàng e ấp”, nhớ “khèn man điệu”:

“Doanh trại bừng lên hội đuốc hoa,

Kìa em xiêm áo tự bao giờ

Khèn lên man điệu nàng e ấp

Nhạc về Viên Chăn xây hồn thơ”

Nhớ hương vị núi rừng đậm đà tình quân dân. Nhớ “Mai Châu mùa em thơm nếp xôi”. Nhớ cô gái miền Tây – bông hoa rừng một chiều sương cao nguyên Châu Mộc trên con thuyền độc mộc:

“Người đi Châu Mộc chiều sương ấy

Có thấy hồn lau nẻo bến bờ

Có nhớ dáng người trên độc mộc

Trôi dòng nước lũ hoa đong đưa”

Những kỷ niệm đẹp ấy cho thấy tâm hồn trẻ trung, yêu đời, hồn nhiên, hào hoa của người chiến sĩ Tây Tiến. Đó cũng là những nét vẻ lãng mạn đáng yêu.

4. Hình ảnh đoàn binh Tây Tiến được khắc họa bằng những chi tiết vừa hiện thực vừa lãng mạn. Nếm trải nhiều gian khổ, thiếu thốn giữa chiến trường núi rừng ác liệt nên “quân xanh màu lá”, “không mọc tóc”. Oai phong lẫm liệt trong lửa đạn: “mắt trừng” (hoán dụ), “dữ oai hùm” (ẩn dụ). Lạc quan và yêu đời với những giấc mộng và mơ tuyệt vời. Bao chiến sĩ đã ngã xuống trên chiến trường, “đã về đất” với manh chiếu – áo bào đơn sơ. Coi cái chết nhẹ tựa lông hồng, sẵn sàng hiến dâng cả tuổi xanh, đời xanh cho Độc lập, tự do của Tổ quốc. Đoạn thơ như một tượng đài bi tráng về anh bộ đội Cụ Hồ, những người con thân yêu của Hà Nội đã “Quyết tử cho Tổ quốc quyết sinh”:

“Tây Tiến đoàn binh không mọc tóc,

Quân xanh màu lá dữ oai hùm

Mắt trừng gửi mộng qua biên giới

Đêm mơ Hà Nội dáng kiều thơm.

Rải rác biên cương mồ viễn xứ

Chiến trường đi chẳng tiếc đời xanh

Áo bào thay chiếu anh về đất

Sông Mã gầm lên khúc độc hành!”

5. Ý thơ cổ “Nhất khứ bất phục hoàn” được Quang Dũng diễn tả rất hay, rất xúc động ở khổ cuối. Thương tiếc, tự hào, man mác:

“Tây Tiến người đi không hẹn ước.

Đường lên thăm thẳm một chia phôi

Ai lên Tây Tiến mùa xuân ấy

Hồn về Sầm Nứa chẳng về xuôi”.


Tác giả và xuất xứ bài thơ

1. Hoàng Cầm - nhà thơ Kinh Bắc, nổi tiếng tài hoa. Có nhiều kịch thơ trước năm 1945: “Kiều Loan”; “Hận Nam Quan”, “Lên đường”. Một số tập thơ, tiêu biểu nhất là “Mưa Thuận Thành”, “Về Kinh Bắc”…

Kháng chiến bùng nổ, Hoàng Cầm đi bộ đội, làm công tác văn nghệ trong Quân đội.

2. Một đêm tháng 4/1948, tại Việt Bắc, được trực tiếp nghe tin giặc đánh phá quê hương mình, Hoàng Cầm xúc động và ngay đêm ấy viết bài thơ “Bên kia sông Đuống”, một trong những bài thơ hay nhất của ông.


Chủ đề

Bài thơ thể hiện tình yêu mến, thương nhớ và tự hào đối với quê hương kinh Bắc; căm giận quân xâm lược đang giày xéo quê hương; niềm tin vào một ngày mai giải phóng, quê hương trở lại thanh bình.


Những tình cảm đẹp về quê hương và những câu thơ hay đáng nhớ

1. Hai câu thơ mở đầu với tiếng “em” thần tình. Không xác định. Có thể là người thương trong nỗi nhớ đồng vọng. Có thể là một nhân vật trữ tình xuất hiện mơ hồ trong tâm tưởng thi nhân? Cũng có thể là sự phân thân của tác giả? “Em” xuất hiện, gợi nhớ gợi thương, để vỗ về an ủi và chia xẻ nỗi đau buồn, thương nhớ. Cũng là để thi sĩ khơi nguồn cảm xúc đang dào dạt trong lòng. Ý vị đậm đà chất thơ của bài “Bên kia sông Đuống” là ở tiếng “em” và 2 câu thơ này:

“Em ơi buồn làm chi

Anh đưa em về sông Đuống”

2. Dòng sông tuổi thơ

Với Hoàng Cầm thì sông Đuống là dòng sông thơ ấu với bao thương nhớ. Con sông đã gắn bó với tâm hồn nhà thơ. Nhớ không nguôi “cát trắng phẳng lì”, nhớ nao nao lòng “Sông Đuống trôi đi - Một dòng lấp lánh”; lấp lánh ánh bình minh, lấp lánh trăng sao soi vào gương sông trong xanh. Nhớ về dáng hình, về thế đứng của nó trong lịch sử: “Nằm nghiêng nghiêng trong kháng chiến trường kỳ”. Câu thơ mang hàm nghĩa thế đứng hiên ngang của quê hương trong kháng chiến.

Đôi bờ dòng sông quê hương là một màu “xanh xanh” bát ngát, là sắc “biêng biếc” của bãi mía, bờ dâu, của ngô khoai. Bức tranh quê trù phú, giàu đẹp thật “nhớ tiếc” và “xót xa” vô cùng:

“Xanh xanh bãi mía bờ dâu

Ngô khoai biêng biếc

Đứng bên này sông sao nhớ tiếc

Sao xót xa như rụng bàn tay”

3. Quê hương có nền văn hóa lâu đời đang bị quân thù giày xéo tàn phá. Nhà thơ sử dụng nghệ thuật tương phản đối lập để làm nổi bật nỗi nhớ tiếc, nỗi xót xa, nỗi đau đớn căm hờn… Tương phản xưa và nay, thuở bình yên với từ ngày khủng khiếp, đối lập giữa cảnh tưng bừng rộn rã với bây giờ tan tác về đâu…

- Giặc Pháp cướp nước là kẻ đã gây ra cảnh chém giết đau thương và điêu tàn khủng khiếp:

“Quê hương ta từ ngày khủng khiếp

Giặc kéo lên ngùn ngụt lửa hung tàn

Ruộng ta khô

Nhà ta cháy

Chó ngộ một đàn

Lưỡi dài lê sắc máu…”

Xưa kia, vùng Thuận Thành, bên kia sông Đuống, quê hương thân yêu của nhà thơ là một vùng giàu đẹp, có hương lúa nếp “thơm nồng”, có làng tranh Đông Hồ nổi tiếng, sự kết tinh những tinh hoa văn hóa cổ truyền giàu bản sắc dân tộc:

“Bên kia sông Đuống

Quê hương ta lúa nếp thơm nồng

Tranh Đông Hồ gà lợn nét tươi trong

Màu dân tộc sáng bừng trên giấy điệp”

Nay giặc kéo đến thì “Ruộng ta khô – Nhà ta cháy”, điêu tàn, tan tác, đau thương. Nỗi tang tóc trùm lên, đè nặng mọi kiếp người. Hạnh phúc và ước mơ bị giày xéo, bị chà đạp. Sự sống bị hủy diệt đến kiệt cùng:

“Kiệt cùng ngõ thẳm bờ hoang.

Mẹ con đàn lợn âm dương

Chia lìa đôi ngả

Đám cưới chuột đang tưng bừng rộn rã

Bây giờ tan tác về đâu”

Tranh Đông Hồ trong thơ Hoàng Cầm không chỉ là nét đẹp riêng rất tự hào của quê hương mình mà còn là một biểu tượng của hạnh phúc, đoàn tụ, yên vui trong thanh bình, là nỗi đau trước sự tàn phá, điêu tàn, tan tác của một miền văn hóa lâu đời thời máu lửa.

Thuận Thành, Kinh Bắc có núi sông mĩ lệ, chùa chiền thắng cảnh với bao lễ hội tưng bừng mang theo bao huyền thoại, sự tích thần kỳ, với những gác chuông, những tháp, những tượng Phật cổ kính bao đời nay. Chùa Phật Tích, núi Thiên Thai, chùa Dâu, chùa Bút Tháp, tượng Phật Quan Âm nghìn mắt nghìn tay. Ca dao: “Dù ai đi đẩu đi đâu - Cứ nhìn thấy tháp Chùa Dâu mà về”. Tục ngữ: “Mồng bảy hội Khám, mồng tám hội Dâu, mồng chín đâu đâu cũng về hội Gióng”. Phan Huy Chú đã viết trong “Lịch triều hiến chương loại chí”: “Kinh Bắc có mạch núi cao chót vót, nhiều sông quanh vòng, là mạn trên của nước ta… Mạch đất tốt tụ vào đấy nên càng nhiều chỗ có dấu tích đẹp, tinh hoa hợp vào đấy nên sinh ra nhiều danh thần”.

Trong chiến tranh, đưa con ly hương nhớ tiếc, xót xa quê hương:

“Ai về bên kia sông Đuống

Cho ta gửi tấm the đen

Mấy trăm năm thấp thoáng mộng bình yên

Những hội hè đình đám

Trên núi Thiên Thai

Trong chua Bút Tháp

Giữa huyện Lang Tài

Gửi về may áo cho ai

Chuông chùa văng vẳng nay người ở đâu”…

4. Nhớ con người quê hương

Nhớ sông Đuống, nhớ bãi mía bờ dâu, nhớ hương lúa nếp thơm nồng… Nhớ mãi, nhớ nhiều những hội hè đình đám, nhớ tranh gà lợn, nhớ giấy điệp. Nhớ núi Thiên Thai, nhớ chuông chùa ngân nga… Nhớ “nàng môi cắn chỉ quết trầu”, nhớ cụ già “phơ phơ tóc trắng”, nhớ “những em sột soạt quần nâu”. Nhớ bồi hồi “từng khuôn mặt búp sen - Những cô hàng xén răng đen - Cười như mùa thu tỏa nắng”. Nhớ “những nàng dệt sợi – Đi bán lụa mầu”… nhớ “Những người thợ nhuộm - Đồng Tỉnh, Huê Cầu…”.

Câu thơ “Bây giờ tan tác về đâu” và “Bây giờ đi đâu về đâu” được nhấn đi nhấn lại nhiều lần, vừa gợi tả nỗi đau thương tan tác, vừa thể hiện nỗi nhớ ứa máu tơi bời, nỗi xót xa và căm giận lũ hung tàn cướp nước.

Những câu thơ nói về nỗi thương nhớ đàn con thơ và mẹ già rất xúc động:

- Thương mẹ già:

“Mẹ ta lòng đói dạ sầu

Đường trơn mưa lạnh mái đầu bạc phơ”

- Thương đàn con thơ:

“Ngày tranh nhau một bát cháo ngô

Đêm líu ríu chui gầm giường tránh đạn…”

5. Quê hương chiến đấu

Cảnh đón bộ đội về làng rất cảm động. Cuộc hội ngộ tình quân dân cũng là sự hồi sinh và niềm vui hạnh phúc:

“Lửa đèn leo lét soi tình mẹ,

Khuôn mặt bừng lên như dựng trăng”

Cảnh giết giặc: Dao lóe giữa chợ - Gậy lùa cuối thôn – Lúa chín vàng hoe, giặc mất hồn… Chúng mày phát điên – Quay cuồng như xéo trên đống lửa”…

- Đồng quê quật khởi đứng lên:

“Mà cánh đồng ta còn chan chứa

Bao nhiêu nắng đẹp mùa xuân

Gió đưa tiếng hát về gần

Thợ cấy đánh giặc, dân quân cày bừa”

6. Ngày hội non sông

Hoàng Cầm viết bài thơ “Bên kia sông Đuống” vào năm 1948, lúc bấy giờ quê hương đất nước ta còn đầy bóng giặc, chân trời thắng lợi còn xa vời. Phải gần 7 năm sau, ta mới có chiến thắng Điện Biên Phủ. Thế mà thi sĩ đã nói đến ngày hội non sông. Thơ kháng chiến hay nói đến “ngày mai”, một ngày mai thanh bình ca hát. Phải đổ biết bao xương máu, phải có ngàn vạn chiến sĩ ngã xuống, nhân dân ta mới có “ngày mai” như các nhà thơ đã viết:

“Phải bao máu thấm trong lòng đất

Mới ánh hồng lên sắc tự hào?”

(Tố Hữu)

Vì vậy, ta có thể nói, phần cuối bài “Bên kia sông Đuống” rất hay. Cảm hứng lãng mạn dào dạt. Nhân vật “em” lại xuất hiện. Duyên dáng, trẻ trung, tình tứ. Niềm tin về một ngày mai tái hợp sáng bừng vần thơ:

“Bao giờ về bên kia sông Đuống

Anh lại tìm em

Em mặc yếm thắm

Em thắt lụa hồng

Em đi trẩy hội non sông

Cười mê ánh sáng muôn lòng xuân xanh”.


Kết luận

Cách chúng ta gần ba nghìn năm, nhà thơ Home (Hy Lạp) đã viết: “Không có mảnh đất nào êm đềm bằng quê cha đất mẹ”. Bài thơ “Bên kia sông Đuống” giúp ta cảm nhận sâu hơn ý tưởng của Hôme. Con sông Đuống và Thuận Thành, Kinh Bắc là quê hương nhà thơ. Nhưng người đọc thấy vô cùng thân thiết gắn bó với mình. Cái ý vị, cái hay của bài thơ là ở chỗ ấy. Câu thơ dào dạt theo cảm xúc rất hồn nhiên mà giàu nhạc điệu. Nhạc điệu ngọt ngào của dân ca Quan họ. Sâu lắng, thiết tha, bồi hồi là âm hưởng, là sắc điệu trữ tình đã thấm sâu vào hồn ta tình yêu quê hương đất nước. “Bên kia sông Đuống” xứng đáng là kiệt tác của thi ca Việt Nam hiện đại.


Tác giả

Tên tuổi Nguyễn Đình Thi gắn liền với những ca khúc như “Diệt phát xít”, “Người Hà Nội”, với tiểu thuyết “Xung kích”, “Vỡ bờ”,… với một số vở kịch, với các tập thơ: “Người chiến sĩ”, “Dòng sông trong xanh”, “Tia nắng”,… Thành tựu nổi bật nhất của ông là thơ: cảm xúc dồn nén, hàm súc, ngôn ngữ và hình ảnh đầy sáng tạo, tính nhạc phong phú, hấp dẫn…


Xuất xứ

Bài thơ “Đất nước” in trong tập thơ “Người chiến sĩ”. Nguyễn Đình Thi đã sáng tác bài thơ này trong một thời gian dài từ 1948 – 1955. Phần đầu khơi nguồn cảm hứng từ 2 bài thơ “Sáng mát trong” (1948) và “Đêm mít tinh” (1949).


Chủ đề

Bài thơ nói lên lòng yêu nước và niềm tự hào dân tộc; nghĩ về đất nước theo chiều dài lịch sử; tầm cao của giống nòi; quyết chiến đấu và hy sinh để bảo vệ và xây dựng đất nước yêu quý.


Những vần thơ hay

Những vần thơ hay, những tình cảm đẹp

1. Yêu những mùa thu quê hương:

- Mùa thu Hà Nội quá vãng đẹp mà buồn:

“Những phố dài xao xác hơi may

Người ra đi đầu không ngoảnh lại

Sau lưng thềm nắng lá rơi đầy”.

- Mùa thu chiến khu, đất nước và con người dào dạt một sức sống và niềm vui thiết tha:

“Gió thổi rừng tre phấp phới.

Trời thu thay áo mới

Trong biếc nói cười thiết tha”

Cả đất trời “mát trong” ngào ngạt “hương cốm mới” mang theo trong làn gió thu nhẹ:

“Sáng mát trong như sáng năm xưa

Gió thổi mùa thu hương cốm mới”

Cái hay của đoạn thơ là giàu cảm xúc hoài niệm hiện về trong hiện tại, “những ngày thu đã xa” sống lại trong “mùa thu này”, tạo nên chất thơ ngọt ngào.

2. Đất nước hùng vĩ tráng lệ. Vui sướng tự hào trong tâm thế của người chiến sĩ đang làm chủ đất nước. Diễn đạt trùng điệp khẳng định tạo nên âm điệu hào hùng, đĩnh đạc:

“Trời xanh đây là của chúng ta

Núi rừng đây là của chúng ta

Những cánh đồng thơm mát

Những ngả đường bát ngát

Những dòng sông đỏ nặng phù sa”

Các tính từ - vị ngữ: “Xanh, thơm, mát, bát ngát, đỏ nặng - gợi tả vẻ đẹp vĩnh hằng ngàn đời của núi sông thân yêu.

3. Một đất nước anh hùng, một dân tộc kiên cường bất khuất. Tổ tiên như truyền thêm sức mạnh Việt Nam cho con cháu ngày nay để ngẩng cao đầu “đi tới và làm nên thắng trận”:

“Nước chúng ta

Nước những người không bao giờ khuất

Đêm đêm rì rầm trong tiếng đất

Những buổi ngày xưa vọng nói về”.

Phủ định để khẳng định một chân lý lịch sử “Chưa bao giờ khuất”. Chữ dùng rất hay, đem đến nhiều liên tưởng: “rì rầm”, “vọng nói về”.

4. Xót xa căm giận quân xâm lược đang giày xéo quê hương đất nước: “Ôi những cánh đồng quê chảy máu – Dây thép gai đâm nát trời chiều”. Thương xót nhân dân lầm than, đau khổ, tủi nhục: “Bát cơm chan đầy nước mắt”; bị áp bức, bị bóc lột dã man:

“Thằng giặc Tây, thằng chúa đất

Đứa đè cổ, đứa lột da”.

5. Đất nước đã quật khởi đứng lên kháng chiến. Cả dân tộc bừng bừng khí thế xung trận. Thế trận nhân dân với những anh hùng áo vải đã và đang đem xương máu gánh vác lịch sử, đang “ôm đất nước”. Giọng thơ mang âm điệu anh hùng ca:

“Khói nhà máy cuộn trong sương núi

Kèn gọi quân văng vẳng cánh đồng

Ôm đất nước những người áo vải

Đã đứng lên thành những anh hùng”

Trong “nắng đốt” và “mưa dội”, trên những bước đường thấm máu “hy sinh”, nhân dân ta vẫn lạc quan, tin tưởng nghĩ về “trời đất mới”:

“Lòng ta bát ngát ánh bình minh”

Khổ cuối, tác giả sử dụng thơ lục ngôn diễn tả tư thế chiến đấu và chiến thắng lẫm liệt, hào hùng của quân và dân ta trong máu lửa. Thế “vỡ bờ” là thế đứng sức mạnh và đi lên của dân tộc ta:

“Súng nổ rung trời giận dữ

Người lên như nước vỡ bờ

Nước Việt Nam từ máu lửa

Rũ bùn đứng dậy sáng loà”.


Vài nét về nhà thơ

- Sinh năm 1920, ông tính tuổi mình: “Liên Xô nở trước đời tôi ba tuổi”.

- Là đứa con của “Huế đẹp và thơ”, như ông viết:

“Hương Giang ơi, dòng sông êm,

Qua tim ta, vẫn ngày đêm tự tình”

(Bài ca quê hương)

- 19 tuổi đã trở thành đảng viên Đảng Cộng sản, tiếp tục hoạt động bí mật chống Pháp - Nhật.

- Sau Cách mạng, ông phụ trách công tác Văn nghệ, là cán bộ cao cấp của Đảng và Nhà nước.

- Tố Hữu là nhà thơ lớn của đất nước ta. Hơn nửa thế kỷ làm thơ, năm 70 tuổi ông viết:

“Bạc phơ mái tóc, mây đưa mộng

Thanh bạch hồn thơ, nắng nở hoa”.

(“Bảy mươi” – 10/1990)


Tác phẩm thơ

1. “Từ ấy”, (1937 – 1946)

2. “Việt Bắc” (1954)

3. “Gió lộng” (1961)

4. “Ra trận” (1972)

5. “Máu và hoa” (1977)

6. “Một tiếng đờn” (1979 – 1992)


Phong cách nghệ thuật thơ Tố Hữu

- Tố Hữu là nhà thơ trữ tình chính trị thể hiện nồng nhiệt tự hào lý tưởng cách mạng, đời sống cách mạng của nhân dân ta.

- Tố Hữu là nhà thơ của lẽ sống lớn, tình cảm lớn, niềm vui lớn. Khuynh hướng sử thi, cái tôi trữ tình – cái tôi chiến sĩ mang tầm vóc hoành tráng, màu sắc lịch sử được diễn tả bằng bút pháp thần thoại hóa, hình tưởng thơ kì vĩ, tráng lệ.

- Nét đặc sắc trong thơ Tố Hữu là có giọng điệu riêng. Thơ liền mạch, nhất khí tự nhiên, giọng tâm tình, ngọt ngào tha thiết.

Nghệ thuật thơ Tố Hữu giàu tính dân tộc. Phối hợp tài tình ca dao, dân cam các thể thơ dân tộc và “thơ mới”. Vận dụng biến hoá cách nói, cách cảm, cách so sánh ví von rất gần gũi với tâm hồn người. Phong phú vần điệu, câu thơ mượt mà, dễ thuộc dễ ngâm.

“Việt Bắc”, “Nước non ngàn dặm”, “Theo chân Bác”… là những bài thơ tuyệt bút của Tố Hữu.


Xuất xứ

Sau chiến thắng Điện Biên, hiệp định Geneve được ký kết, miền Bắc được hoàn toàn giải phóng. Hồ Chủ tịch và Chính phủ kháng chiến trở về thủ đô Hà Nội tháng 10/1945. Nhân dịp này Tố Hữu viết bài thơ “Việt Bắc”.


Một vài điều cần biết qua

1. Việt Bắc là vùng địa lý - chiến khu bao gồm 6 tỉnh, được gọi tắt là: Cao-Bắc-Lạng-Thái-Tuyên-Hà. Trong 9 năm kháng chiến, Việt Bắc là chiến khu, là thủ đô của Chính phủ kháng chiến và Hồ Chủ tịch.

2. Bài thơ được viết theo thể thơ lục bát gồm 150 dòng thơ (câu thơ). Cấu trúc theo hình thức đối đáp của lối hát giao duyên trong dân ca giữa “mình” với “ta”. (Sách Văn 12 chỉ trích học 88 dòng thơ)


Những ý lớn của bài thơ

- Những kỷ niệm ân tình sâu nặng một thời gian khổ

- Nhớ con người Việt Bắc

- Nhớ cảnh Việt Bắc trong 4 mùa

- Nhớ chiến khu Việt Bắc oai hùng

- Trông về Việt Bắc mà nuôi chí bền.


Những tình cảm đẹp

Những tình cảm đẹp, những vần thơ hay

1. Hai mươi câu đầu là lời nhắn gửi, những câu hỏi của “ta” (người ở lại nhắn gửi hỏi “mình” (người về). Cảnh tiễn đưa, cảnh phân ly ngập ngừng, lưu luyến bâng khuâng: “Tiếng ai tha thiết bên cồn… áo chàm đưa buổi phân li…” Có 8 câu hỏi liên tiếp (đặt ở câu 6): “Có nhớ ta… có nhớ không… có nhớ những ngày… có nhớ những nhà… có nhớ núi non… mình có nhớ mình…” Sự láy đi láy lại diễn tả nỗi niềm day dứt khôn nguôi của người ở lại. Bao kỷ niệm sâu nặng một thời gian khổ như vương vấn hồn người:

(…) Mình đi có nhớ, những ngày

Mưa nguồn suối lũ, những mây cùng mù

Mình về có nhớ chiến khu

Miếng cơm chấm muối, mối thù nặng vai

Mình đi có nhớ những nhà

Hắt hiu lau xám, đậm đà lòng son…

Các câu 8 hầu như ngắt thành 2 vế tiểu đối 4/4, ngôn ngữ thơ cân xứng, hài hòa, âm điệu thơ êm ái, nhịp nhàng, nhạc điệu ngân nga thấm sâu vào tâm hồn người, gợi ra một trường thương nhớ, lưu luyến mênh mông.

“Mình” và “ta” trong ca dao, dân ca là lứa đôi giao duyên tình tự. “Mình”, “ta” đi vào thơ Tố Hữu đã tạo nên âm điệu trữ tình đậm đà màu sắc dân ca, nhưng đã mang một ý nghĩa mới trong quan hệ: người cán bộ kháng chiến với đồng bào Việt Bắc; tình quân dân, tình kẻ ở người về.

2. Sáu mươi tám câu tiếp theo là người về trả lời kẻ ở lại. Có thể nói đó là khúc tâm tình của người cán bộ kháng chiến, của người về. Bao trùm nỗi nhớ ấy là “như nhớ người yêu” trong mọi thời gian và tràn ngập cả không gian:

- Nhớ cảnh Việt Bắc, cảnh nào cũng đầy ắp kỷ niệm:

“Nhớ từng bản khói cùng sương,

Sớm khuya bếp lửa người thương đi về

Nhớ từng rừng nứa bờ tre,

Ngòi Thia, sông Đáy, suối Lê vơi đầy”

- Nhớ con người Việt Bắc giàu tình nghĩa cần cù gian khổ:

“… Nhớ bà mẹ nắng cháy lưng

… Nhớ người đan nón chuốt từng sợi dang

…Nhớ cô em gái hái măng một mình

… Nhớ ai tiếng hát ân tình thủy chung”

Điều đáng nhớ nhất là nhớ người ở lại rất giàu tình nghĩa, “đậm đà lòng son”:

“Thương nhau chia củ sắn lùi

Bát cơm sẻ nửa, chăn sui đắp cùng”

Nhớ cảnh 4 mùa chiến khu. Nỗi nhớ gắn liền với tình yêu thiên nhiên, tình yêu sông núi, đầy lạc quan và tự hào. Nhớ cảnh nhớ người, “ta nhớ những hoa cùng người”. Nhớ mùa đông “Rừng xanh hoa chuối đỏ tươi”. Nhớ “Ngày xuân mơ nở trắng rừng”. Nhớ mùa hè “Ve kêu rừng phách đổ vàng”. Nhớ cảnh “Rừng thu trăng rọi hòa bình”. Nỗi nhớ triền miên, kéo dài theo năm tháng.

- Nhớ chiến khu oai hùng:

“Núi giăng thành luỹ sắt dày,

Rừng che bộ đội, rừng vây quân thù”

- Nhớ con đường chiến dịch:

“Những đường Việt Bắc của ta,

Đêm đêm rầm rập như là đất rung.

Quân đi điệp điệp trùng trùng

Ánh sao đầu súng bạn cũng mũ nan.

Dân công đỏ đuốc từng đoàn

Bước chân nát đá muôn tàn lửa bay…”

Âm điệu thơ hùng tráng thể hiện sức mạnh chiến đấu và chiến thắng của quân và dân ta. Từ núi rừng chiến khu đến bộ đội, dân công, tất cả đều mang theo một sức mạnh nhân nghĩa Việt Nam thần kỳ quyết thắng.

- Nỗi nhớ gắn liền với niềm tin

“… (Nhớ) ngọn cờ đỏ thắm gió lồng cửa hang

… Nhìn lên Việt Bắc: Cụ Hồ sáng soi

… Trông về Việt Bắc mà nuôi chí bền”

- Nhớ Việt Bắc là nhớ về cội nguồn, nhớ một chặng đường lịch sử và cách mạng:

“Mười lăm năm ấy ai quên

Quê hương cách mạng dựng nên Cộng hòa”


Kính gửi cụ Nguyễn Du

Tố Hữu

Trong tập thơ “Ra trận” (1972) của Tố Hữu có bài “Kính gửi Cụ Nguyễn Du”. Bài thơ được viết vào 1/11/1965, trong dịp nhà thơ đi công tác vào tuyến lửa miền Trung, thời đánh Mỹ ác liệt. Đó là một thời điểm rất đáng nhớ, khi ông “Nửa đêm qua huyện Nghi Xuân”, quê hương thi hào Nguyễn Du.

Bài thơ gồm có 34 câu lục bát, gắn hình thức tập Kiều và lấy Kiều, tác giả đã nhắc lại 3 câu Kiều nguyên vẹn: “Dầu lìa ngó ý, còn vương tơ lòng” {(2242)] , Mai sau, dù có bao giờ…”, {(741)] và câu “Đau đớn thay phận đàn bà…” {(83)], đồng thời lấy ra một số từ ngữ, giọng điệu của Nguyễn Du như “Tiền Đường”, “Ưng, Khuyển”, “Sở Khanh”, “ruồi xanh”, “hôi tanh”, “Hỡi lòng”, “Dòng trong đục”, “cánh bèo lênh đênh”, “kiếp phong trần”, “cờ đào”,… Nhờ thế, điệu thơ, hồn thơ, tình thơ, tuy mới mẻ mà vẫn gần gũi thân quen, làm cho người đọc như cảm thấy tiếng nói Nguyễn Du, thơ Nguyễn Du, sau 200 năm vẫn còn đồng vọng.

Câu thơ thứ 2 “Bâng khuâng nhớ Cụ, thương thân nàng Kiều” là cảm hứng chủ đạo của bài thơ. “Nhớ Cụ” là nhớ tấm lòng nhân đạo, nhớ tài thơ của Nguyễn Du, nhớ cuộc đời mười năm gió bụi”, nhớ cuộc sống gian truân của “Nam Hải điếu đồ”, của “Hồng Sơn liệp hộ”. Câu thơ của Tố Hữu như nhắn gửi với bao buồn thương, man mác:

“Hỡi lòng tê tái thương yêu

Giữa dòng trong đục, cánh bèo lênh đênh”

Đặc biệt trong bài thơ này, nhiều câu thơ mang tính “lưỡng ngôn”, Tố Hữu vừa nói với Nguyễn Du, vừa đối thoại với nhân vật Thúy Kiều. Đoạn thơ sau đây như làm sống lại một quãng đời đầy bi kịch của Kiều trong đêm “trao duyên”, trước ngày báo ân báo oán, khi bị ép lấy viền thổ quan, quá đau khổ, Kiều phải nhảy xuống sông Tiền Đường tự tử:

“Ngổn ngang bên nghĩa bên tình

Trời đêm đâu biết gửi mình nơi nao?

Ngẩn ngơ trông ngọn cờ đào

Đành như phận gái sóng xao Tiền Đường”.

Câu thơ “Trời đêm đâu biết gửi mình nơi nao” nhắc lại cảnh hãi hùng Kiều trốn khỏi nhà Hoạn Thư, để sau đó lại rơi vào tay Bạc Bà Bạc Hạnh. “Ngọn cờ đào” là của Từ Hải: “Ba quân chỉ ngọn cờ đào - Đạo ra Vô Tịch, đạo vào Lâm Tri”. “Ngẩn ngơ” là tâm trạng Kiều trong những tháng ngày lưu lạc, cũng là tâm trạng của Nguyễn Du trước thời cuộc khi Tây Sơn ra Bắc Hà. Và “ngọn cờ đào” ấy cũng có thể là của người anh hùng Nguyễn Huệ: “Mà nay áo vải cờ đào – Giúp dân dựng nước biết bao công trình” (Ai tư vãn)?

Càng thương nàng Kiều, nhà thơ lại càng đồng cảm với Nguyễn Du: “Nỗi niềm xưa, nghĩ mà thương” Thương cho tình duyên Kiều bị đứt đoạn, trâm gãy bình tan “Dầu lìa ngó ý, còn vương tơ lòng”. Thương cho Kiều khi nàng dặn dò với em trong đêm trao duyên. “Mai sau, dù có bao giờ”… Thương nàng Kiều bao nhiêu lại cảm thông với “nỗi niềm” Nguyễn Du bấy nhiêu:

“Nhân tình nhắm mắt chưa xong

Biết ai hậu thế, khóc cùng Tố Như?

Mai sau dù có bao giờ…

Câu thơ thuở trước, đâu ngờ hôm nay!”

Nguyễn Du đã từng ký thác một nỗi niềm: Chẳng biết ba trăm năm lẻ nữa - Người đời ai khóc Tố Như chăng? (Độc Tiểu Thanh ký). Nguyễn Du cũng từng viết trong “Truyện Kiều”: “Thương thay cũng một kiếp người - Hại thay mang lấy sắc tài làm chi…”

Vì thế, “Tố Hữu mới viết: “Biết ai hậu thế, khóc cùng Tố Như”; nghĩa là con cháu hôm nay, người đời nay không chỉ “khấp Tố Như” mà còn “khóc cùng Tố Như”, đau với nỗi đau nhân tình, đồng cảm với tiếng khóc, với tấm lòng nhân đạo của thi hào dân tộc Nguyễn Du.

Cuộc đời Thuý Kiều là cuộc đời người thiếu nữ tài sắc bạc mệnh. Truyện Kiều cũng là một khúc đàn bạc mệnh từng làm tê tái lòng người gần hơn hai thế kỷ nay. Nó vẫn là “Khúc Nam âm tuyệt xướng” làm rung động lòng người:

“Tiếng đàn xưa đứt ngang dây,

Hai trăm năm lại càng say lòng người”

Từ ngày Nguyễn Du mất đến nay, trên đất nước ta “Cuộc thương hải tang điền mấy lớp…”, thế mà “tấm lòng thơ” của ông vẫn thiết tha, vẫn mang nặng tình đời. Và hình ảnh Thúy Kiều, hình ảnh của những người đàn bà bạc mệnh trong cuộc đời vẫn còn làm rơi lệ nhân gian:

“Đau đớn thay phận đàn bà,

Hỡi ôi, thân ấy biết là mấy thân!”

Tố Hữu đã dành những vần thơ hàm súc và xúc động nhất, nhắc lại một câu Kiều hay nhất để ca ngợi và khẳng định giá trị nhân đạo của “Truyện Kiều”.

Trong “Đoạn trường tân thanh”, “bọn bạc ác tinh ma” như Tú bà, Mã Giám Sinh, Bạc bà, Bạc Hạnh, ưng Khuyển, Sở Khanh”, đã bị trừng phạt một cách đích đáng “máu rơi thịt nát tan tành”, nhưng trên đất nước ta, nhất là ở miền Nam (1965) còn đầy rẫy loại bất lương “hại người”. Mượn xưa để nói nay cũng là một nét đặc sắc trong bút pháp của Tố Hữu:

“Song còn bao nỗi chua cay,

Gớm quân Ưng Khuyển, ghê bầy Sở Khanh,

Cùng loài hổ báo, ruồi xanh,

Cùng phường gian ác, hôi tanh hại người!”

Các nhà nho trong thế kỷ 19 đã dành những lời đẹp nhất ca ngợi “Truyện Kiều”. Mông Liên Đường viết: “Lời văn tả ra hình như máu chảy ở đầu ngọn bút, nước mắt thấm trên tờ giấy…, nếu không có con mắt trông thấu cả sáu cõi, “tấm lòng nghĩ suốt cả nghìn đời, thì tài nào có cái bút lực ấy”. Đào Nguyên Phổ thì khẳng định: “Truyện Kiều” là “Khúc Nam âm tuyệt xướng”. Cao Bá Quát tấm tắc khen “Truyện Kiều” là “Tiếng thơ đạt thấu tình đời”, v.v… Tố Hữu đã đứng trên đỉnh cao thời đại viết nên những câu thơ có “tính chất đúc kết ngợi ca cái hay, cái đẹp của “Truyện Kiểu”. Đó là “tiếng thương… tiếng mẹ ru”, là tiếng vọng của non nước nghìn thu… Nguyễn Du và thơ ông bất hủ với thời gian “nghìn năm sau…”:

“Tiếng thơ ai động đất trời

Nghe như non nước vọng lời ngàn thu.

Nghìn năm sau nhớ Nguyễn Du,

Tiếng thương như tiếng mẹ ru những ngày”

Hai câu cuối bài thơ như đưa người đọc từ thế giới Truyện Kiều, thơ chữ Hán của Nguyễn Du trở về với thực tại. Tiếng trống thúc giục gọi quân như tiếng hịch vang lên hùng tráng. Cả dân tộc đã và đang đứng lên đánh giặc để bảo vệ đất nước, cũng là để bảo vệ những di sản văn hoá của dân tộc, để bảo vệ “Truyện Kiều” đỉnh cao của nền thơ ca dân tộc. Nhà thơ Tố Hữu đã làm sống lại không khí lịch sử oai hùng:

“Sông Lam nước chảy bên đồi,

Bỗng nghe trống giục ba hồi gọi quân”

Nguyễn Du và kiệt tác “Truyện Kiều” là niềm tự hào to lớn của mỗi con người Việt Nam trong hai thế kỷ nay. “Nguyễn Du viết Kiều đất nước hóa thành văn” (Chế Lan Viên). Bài thơ của Tố Hữu đã giúp mỗi chúng ta cảm nhận vẻ đẹp nhân văn của Truyện Kiều, ngưỡng mộ và biết ơn thi hào dân tộc Nguyễn Du đã để lại trong lòng ta “Tiếng thương như tiếng mẹ ru những ngày”…


Tác giả

Phan Ngọc Hoan, bút danh Chế Lan Viên (1820 – 1989).

Tác phẩm: “Điêu tàn” (1937), “Ánh sáng và phù sa” (1960), “Hoa ngày thường – chim báo bão” (1967), “Những bài thơ đánh giặc” (1972),… : “Hoa trên đá…” (1984)…

Thơ Chế Lan Viên giàu chất suy tưởng và vẻ đẹp trí tuệ, sử dụng thủ pháp nghệ thuật tương phản đối lập, sáng tạo ra những hình ảnh đẹp mới lạ và ngôn ngữ sắc sảo.


Xuất xứ và ý tưởng chính của bài thơ

1. Bài thơ “Tiếng hát con tàu” rút từ tập thơ “Ánh sáng và phù sa” xuất bản năm 1960.

2. Bài thơ thể hiện sự gắn bó với đất nước và nhân dân trong kháng chiến cũng như trong kiến thiết hoà hình là để đền ơn đáp nghĩa, để trở về cội nguồn hạnh phúc cũng là tìm thấy nguồn vui trong lao động sáng tạo nghệ thuật.


Những vần thơ đẹp và hay

1. Khổ thơ đề từ

“Tây Bắc ư? Có riêng gì Tây Bắc,

Khi lòng ta đã hóa những con tàu

Khi Tổ quốc bốn bề lên tiếng hát

Tâm hồn ta là Tây Bắc chứ còn đâu?”

Tây Bắc trong bài thơ là biểu tượng cho mọi miền đất nước thân yêu, là “nơi máu rỉ, tâm hồn ta thấm đất” trong kháng chiến, cũng là nơi “tình em đang mong, tình mẹ đang chờ”, là mảnh đất xanh màu hy vọng “nay dạt dào đã chín trái đầu xuân”. Và con tàu, chính là lòng ta, tâm hồn ta mang sức mạnh và niềm vui khát vọng lên đường khi “Tổ quốc bốn bề lên tiếng hát”. Lên đường đến với mọi miền đất nước, để “ta lấy lại vàng ta”, tìm thấy tâm hồn đích thực của mình, cũng là để khơi nguồn cảm hứng sáng tạo thi ca.

2. Trở lại Tây Bắc

- Là mảnh đất anh hùng:

“Trên Tây Bắc! ôi mười năm Tây Bắc

Xứ thiêng liêng, rừng núi đã anh hùng.

Nơi máu rỏ tâm hồn ta thấm đất

Nay dạt dào đã chín trái đầu xuân”

- Trở lại Tây Bắc là trở về cội nguồn tình thương, như cỏ non, như chim én đón xuân về, như trẻ thơ đói lòng gặp sữa mẹ,…

- Trở lại Tây Bắc là để đền ơn đáp nghĩa đối với những tấm lòng nhân hậu thủy chung: là em giao liên giữa rừng sâu “mười năm tròn chưa mất một phong thư”; là anh du kích với “chiếc áo nâu anh mặc đêm công đồn… đêm cuối cùng anh cởi lại cho con”. Là bà mế Tây Bắc “năm con đau mế thức một mùa dài – Con với mế không phải hòn máu cắt – Nhưng trọn đời con nhớ mãi ơn nuôi”. Là cô gái Tây Bắc “vắt xôi nuôi quân em giấu giữa rừng… Bữa xôi đầu còn tỏa nhớ mùi hương”.

- Trở lại Tây Bắc là để đo lòng mình, khám phá chiều sâu tâm hồn mình về tình yêu nước, thương dân, về ân nghĩa thủy chung ở đời:

“Khi ta ở chỉ là nơi đất ở,

Khi ta đi đất đã hóa tâm hồn”

Vần thơ giầu chất triết lý, kết tinh những trải nghiệm ứng xử, sự chắt lọc tình đời, tình người qua mỗi trái tim, mỗi tâm hồn trong sáng.

3. Khúc hát lên đường:

- Nhịp điệu dồn dập, âm điệu rộn ràng, phấn chấn say mê:

“Tàu hãy vỗ giùm ta đôi cánh vội

Mắt ta thèm mái ngói đỏ trăm ga

… Rẽ người mà đi, vịn tay mà đến

Mặt đất nồng nhựa nóng của cần lao”

- Mang ước vọng tìm thấy nguồn thơ, tìm thấy cái tâm đích thực của lòng ta:

“Tây Bắc ơi, người mẹ của hồn thơ

Mười năm chiến tranh, vàng ta đau trong lửa,

Nay trở về ta lấy lại vàng ta”

- Nếu khi chưa lên đường “Tàu đói những vành trăng” thì nay, con tàu đã ôm bao “mộng tưởng” và kỳ diệu thay “mỗi đêm khuya không uống một vầng trăng?” Có hạnh phúc nào, niềm vui nào bát ngát hơn “Khi lòng ta đã hóa những con tàu”, khi:

“Lòng ta cũng như tàu, ta cũng uống

Mặt hồng em trong suối lớn mùa xuân”

“Mặt hồng em” là một hình tượng đẹp thể hiện cuộc sống muôn màu muôn vẻ, là hiện thực phong phú của đất nước ta, của nhân dân ta; với người nghệ sĩ, đó là những sáng tạo thi ca đích thực.

4. Kết luận

Chế Lan Viên đã có một lối nói rất thơ, rất tài hoa. Cấu trúc bài thơ, sáng tạo hình ảnh, chất cảm xúc hòa quyện với chất trí tuệ tạo nên những vần thơ hay, mới lạ, độc đáo.

Bài học về tình yêu nước, sự gắn bó với đất nước và nhân dân là những bài học sâu sắc, cảm động. Khát vọng được trở về trong lòng nhân dân, để tự khẳng định mình, làm cho tâm hồn thêm trong sáng, để khơi nguồn cảm hứng sáng tạo nghệ thuật là những ý tưởng rất đẹp được Chế Lan Viên thể hiện bằng trải nghiệm, bằng thái độ sống và sáng tạo của chính mình. Nửa thế kỷ trôi qua, bài thơ “Tiếng hát con tàu” đã cho thấy cái đẹp của thơ ca bất tử với thời gian.


Tác giả

Nhà thơ Huy Cận sinh năm 1913 tại Hương Sơn, tỉnh Hà Tĩnh.

Ông là một trong những nhà thơ tiêu biểu của “Thơ mới” với tập “Lửa Thiêng” (1940). Sau Cách mạng tháng Tám vừa làm cán bộ lãnh đạo Văn hoá – Văn nghệ, vừa làm thơ. Tác phẩm có: “Trời mỗi ngày lại sáng” (1958), “Đất nở hoa” (1960), “Bài thơ cuộc đời” (1963), “Những năm sáu mươi” (1968), “Chiến trường gần đến chiến trường xa” (1973),…

Thơ Huy Cận trước Cách mạng chất chứa nỗi vạn cổ sầu, sau năm 1945 dào dạt tình đời và niềm vui bát ngát. Thơ ông giàu nhạc điệu, hàm súc cổ điển và có màu sắc suy tưởng, triết lý.


Xuất xứ

1. Bài thơ “Các vị La Hán chùa Tây Phương” được Huy Cận viết vào năm 1960, được in trong tập “Bài thơ cuộc đời” (1963).

2. Chùa Tây Phương là một chùa cổ đẹp nổi tiếng ở huyện Thạch Thất thuộc tỉnh Hà Tây. Có thuyết cho rằng chùa được xây dựng vào cuối thế kỷ 18. (Sách Văn 12). Lại có thuyết khẳng định: Chùa Tây Phương được xây dựng khá lâu đời. Năm 1554, chùa được trùng tu. Năm 1660, chúa Trịnh Tạc đến thăm và cho sửa sang lại, chùa càng đẹp hơn, quy mô hơn. Đến đời Tây Sơn, chùa lại được trùng tu một lần nữa và đúc chuông “Tây Phương cổ tự” (theo Nguyễn Phi Hoành).

3. Chùa Tây Phương có rất nhiều tượng cổ. Tượng Rahula và tượng Tuyết Sơn là 2 pho tượng to nhất và đẹp nhất ở chùa này. Ngoài ra còn có nhóm tượng 18 vị La Hán là những vị tu hành đắc đạo, đạt đến sự yên tĩnh vĩnh hằng – cõi Niết Bàn. Có sách Phật khác gọi là tượng Bồ Tát.


Cảm hứng chủ đạo

Ngắm nhìn các pho tượng La Hán chùa Tây Phương – công trình mĩ thuật tuyệt diệu Huy Cận lòng vấn vương về nỗi đau đời khát vọng cứu đời của người xưa. Trong niềm vui đổi đời, nhà thơ vô cùng cảm thông với ông cha những thế kỷ trước, càng tin tưởng tự hào về chế độ mới sẽ mang lại hạnh phúc cho toàn dân.


Bố cục

1. Tám khổ thơ đầu: đặc tả và cảm nhận về các pho tượng La Hán.

2. Năm khổ thơ tiếp theo: nỗi đau đời và bế tắc của người xưa. Sự cảm thông của nhà thơ.

3. Hai khổ thơ cuối: niềm tin vui và tự hào của tác giả về chế độ mới…


Những vần thơ trong trí nhớ

Cảm hứng nhân đạo bao trùm toàn bài thơ “Các vị La Hán chùa Tây Phương”. Những ý tưởng sâu sắc, những hình tượng độc đáo, ngôn ngữ thơ đặc sắc về mặt tạo hình – làm nên giá trị nhân văn bài thơ. Tuy vậy, người đọc vì nhiều lý do riêng, rất thích 8 khổ thơ đầu.

1. Đến thăm chùa Tây Phương, lúc trở về nhà thơ vấn vương vì sao xứ Phật vốn từ bi “mà sao ai nấy mặt đau thương”? Huy Cận chỉ đặc tả 3 pho tượng trong nhóm tượng La Hán để trả lời cho câu hỏi ấy.

- Pho tượng La Hán thứ nhất là hiện thân của sự tích diệt đến khô gầy. Chân với tay chỉ còn lại “xương trần”. Tấm thân gầy như đã bị “thiêu đốt”. Mắt sâu thành “vòm” với cái nhìn “trầm ngêm đau khổ?”. Dáng ngồi tĩnh tọa bất động qua mấy ngàn năm:

“Đây vị xương trần chân với tay

Có chí thiêu đốt tấm thân gầy

Trầm ngâm đau khổ sâu vòm mắt

Tự bấy ngồi y cho đến nay”.

Pho tượng La Hán thứ hai như chứa đựng biết bao vật vã, dằn vặt, đau khổ. Mắt thì “giương”, mày thì “nhíu xệch”. Trán như đang “nổi sóng biển luân hồi” vô cùng vô tận. Môi cong lên “chua chát”. Tâm hồn khô héo. Bàn tay “gân vặn”, mạch máu thì “sôi” lên. Các chi tiết nghệ thuật, những nét khắc, nét chạm bằng ngôn ngữ đã gợi tả vẻ dữ dội đầy ấn tượng: về một chân tu khổ hạnh:

“Có vị mắt giương, mày nhíu xệch

Trán như nổi sóng biển luân hồi

Môi cong chua chát tâm hồn héo

Gân vặn bàn tay mạch máu sôi”

Pho tượng La Hán thứ ba rất dị hình. Ngồi trong tư thế “chân tay co xếp lại” chẳng khác nào chiếc thai non “tròn xoe”. Đôi tai rất kì dị “rộng dài ngang gối”. Vị tu hành này như suốt đời “nghe đủ chuyện buồn” của chúng sinh:

“Có vị chân tay co xếp lại

Tròn xoe tựa thể chiếc thai non

Nhưng đôi tai rộng dài ngang gối

Cả cuộc đời nghe đủ chuyện buồn”

Các khổ thơ 5, 6, 7, 8 tả khái quát nhóm tượng La Hán. Đời nhân loại đầy “giông bão” như một vực thẳm “bóng tối đùn ra trận gió đen”. Tượng vẫn ngồi lặng yên trong dòng chảy thời gian. Các vị tu hành xa xưa như đang “vật vã” đi tìm phép nhiệm màu để giải thoát chúng sinh? Khổ thơ thứ 7 nói thật sâu sự bế tắc của Phật, bởi lẽ “Đời là bể khổ” (?)

“Mặt cúi, mặt nghiêng mặt ngoảnh sau

Quay theo tám hướng hỏi trời sâu

Một câu hỏi lớn. Không lời đáp

Cho đến bây giờ mặt vẫn chau”

“Không lời đáp” bởi lẽ chúng nhân trong “đêm trường dạ” của xã hội phong kiến vẫn quằn quại đau thương cực khổ.

Tóm lại, phần đầu bài thơ rất đặc sắc. Nghệ thuật tả các pho tượng rất biến hoá, nét vẽ, nét tạc nào cũng sống động và có hồn. Tượng La Hán là những tĩnh vật, nhưng tượng nào cũng được tả trong những tư thế và cử chỉ khác nhau, với một cõi tâm linh sâu thẳm. Các vị La Hán như đi tìm phép nhiệm màu cứu nhân độ thế, đang vật vã trong bế tắc. Nhà thơ không chỉ phản ánh một xã hội quằn quại đau khổ trong những biến động và bế tắc không tìm được lối ra mà còn thể hiện một tinh thần nhân đạo đáng quý, trân trọng và cảm thông với người xưa.

2. Phần thứ hai là tiếng nói cảm thông vô cũng chân thành và cảm động. Đây là một khổ thơ hay rất đáng nhớ thể hiện cái “tâm” của Huy Cận:

“Cha ông năm tháng đè lưng nặng

Những bạn đương thời của Nguyễn Du

Nung nấu tâm can, vò võ trán

Đau đời có cứu được đời đâu!”

3. Phần thứ ba, nói về sự đổi đời của nhân dân ta trong chế độ mới tươi đẹp. Hai câu cuối giàu ý vị và chất thơ:

“Những bước mất đi trong thớ gỗ

Về đây, tươi vạn dặm đường xuân”

Bài thơ “Các vị La Hán chùa Tây Phương” là một bài thơ độc đáo về đề tài, đặc sắc ở ngôn ngữ miêu tả giàu hình tượng. Sự tưởng tượng kỳ diệu và cái tâm nhân hậu của Huy Cận đã tạo nên giá trị nhân bản của bài thơ, đem đến cho người đọc nhiều thú vị và suy tưởng về lẽ đời.


Tác giả

Xuân Quỳnh (1942-1988). Nhà thơ nữ hiện đại, viết rất hay, rất nồng nàn về thơ tình. Những bài thơ hay nhất của chị: “Mùa hoa doi”, “Bao giờ ngâu nở hoa”, “Hoa cúc”, “Sóng”, “Thuyền và biển”, v.v… Tác phẩm “Chồi biếc” (1963), “Hoa dọc chiến hào” (1968), “Gió Lào cát trắng” (1974), “Lời ru trên mặt đất” (1978), “Sân ga chiều em đi” (1984), “Hoa cỏ may” (1989).


Xuất xứ

Bài thơ “Sóng” được Xuân Quỳnh viết vào ngày 29/12/1967, lúc nhà thơ 25 tuổi. Bài thơ rút trong tập “Hoa dọc chiến hào” tập thơ thứ 2 của chị.


Chủ đề

Tình yêu là sóng lòng, là khát vọng, là niềm mong ước được yêu, được sống hạnh phúc trong một mối tình trọn vẹn của lứa đôi.


Những điều cần biết

Những điều cần biết, cần nhớ

1. Hình tượng “Sóng”

Ca dao có Thuyền nhớ bến, bến đợi thuyền. Một tình yêu đằm thắm, thiết tha. Xuân Diệu có bài thơ nổi tiếng, trong đó Sóng là hình ảnh người con trai đa tình “Anh xin làm sóng biếc – Hôn mãi cát vàng em – Hôn thật khẽ, thật êm – Hôn êm đềm mãi mãi – Đã hôn rồi, hôn lại – Cho đến mãi muôn đời - Đến tan cả đất trời – Anh mới thôi dào dạt…”

Trong bài thơ tình của Xuân Quỳnh, Sóng là hình ảnh thiếu nữ đang sống trong một tình yêu nồng nàn. Sóng lúc thì “dữ dội và dịu êm”, có khi lại “ồn ào và lặng lẽ”. Hành trình của sóng là từ sông “Sóng tìm ra tận bể”. Sóng bể muôn trùng, tình yêu vô hạn. Sóng nhớ bờ còn em thì “nhớ đến anh - cả trong mơ còn thức”. Sóng “con nào chẳng tới bờ…” cũng như tình yêu sẽ cập bến hạnh phúc. Và sóng sẽ tan ra trên đại dương, vỗ mãi đến ngàn năm, muôn đời. Cũng như tình yêu đẹp sống mãi trong lòng người và cuộc đời, đó là “biển lớn tình yêu”. Xuân Quỳnh lấy hình tượng Sóng để thể hiện một tình yêu sôi nổi chân thành và dạt dào khát vọng.

2. Tâm tình thiếu nữ

- Với thiếu nữ, tình yêu là khát vọng:

“Nỗi khát vọng tình yêu

Bồi hồi trong ngực trẻ”

- Mối tình đầu chợt đến. Hạnh phúc đã cầm tay, thiếu nữ vẫn ít nhiều bối rối, tự hỏi lòng. Trong trắng và ngây thơ. Sự kỳ diệu của những mối tình đầu, xưa và nay vẫn là một điều bí ẩn đối với lứa đôi:

“Sóng bắt đầu từ gió

Gió bắt đầu từ đâu?

Em cũng không biết nữa

Khi nào ta yêu nhau”…

- Yêu lắm nên nhớ nhiều. “Nhớ ai bổi hổi bồi hồi…” (Ca dao). “Nhớ gì như nhớ người yêu” (Tố Hữu). Với Xuân Quỳnh thì nỗi nhớ anh của em là triền miên, và cũng tha thiết, lớp lớp tầng tầng, mãnh liệt, nồng nàn không bao giờ nguôi:

“Con sóng dưới lòng sâu

Con sóng trên mặt nước

Ôi con sóng nhớ bờ

Ngày đêm không ngủ được.

Lòng em nhớ đến anh

Cả trong mơ còn thức”

“Thiếu nữ khát khao trong tình yêu, thủy chung trong tình yêu. Tâm tình trọn vẹn và hồn hậu dành tất cả cho người yêu: “Nơi nào em cũng nghĩ - Hướng về anh - một phương”

- Cũng như sóng ngoài đại dương “Con nào chẳng tới bờ - Dù muôn vời cách trở”, thiếu nữ sẵn sàng vượt qua mọi thử thách để đi tới một tình yêu hạnh phúc trọn vẹn “Như biển kia dẫu rộng – Mây vẫn bay về xa”.

- Tình yêu lứa đôi thật sự hạnh phúc khi tình yêu ấy hòa nhịp trong “biển lớn tình yêu” của cộng đồng:

“Làm sao được tan ra

Thành trăm con sóng nhỏ

Giữa biển lớn tình yêu

Để ngàn năm còn vỗ”

3. Kết luận

Bài thơ “Sóng” là một bài thơ tình rất hay và mới. Hay ở nhạc điệu bồi hồi, thiết tha, say đắm. Hay ở hình ảnh kép: Sóng nhớ bờ, em nhớ anh, em yêu anh. Nói tình yêu là khát vọng của tuổi trẻ, đó là một điểm nới. Thiếu nữ bày tỏ tình yêu, thể hiện một ước mong chân thành đi tới một tình yêu đằm thắm, thủy chung, đó cũng là điểm mới. Tình yêu của lứa đôi không bé nhỏ và ích kỷ, tình yêu của lứa đôi như con sóng nhỏ được “tan ra” - giữa “biển lớn tình yêu” của đồng loại; đó cũng là một điểm mới nữa.


Đọc và nhớ thêm đôi vần thơ nữa của Xuân Quỳnh

BAO GIỜ NGÂU NỞ HOA

… Vượt qua tháng qua năm

Vượt qua đồi qua suối

Bỗng gặp một mùi hương

Như lời yêu thầm gọi

Như ánh mắt bao dung

Trong cơn khát cháy lòng

Bỗng tìm ra nguồn nước…

Mùi hương không hẹn trước

Tình yêu đến bất ngờ

Em đâu biết bao giờ

Mùa hoa ngâu ấy nở…

* THUYỀN VÀ BIỂN

* Chỉ có thuyền mới hiểu

Biển mênh mang nhường nào

Chỉ có biển mới biết

Thuyền đi đâu, về đâu…

* HOA CÚC

Có thay đổi gì không cái màu hoa ấy

Mùa hạ qua rồi lại đến mùa thu

Thời gian đi mầu hoa cũ về đâu

Nay trở lại vẫn còn mới mẻ

Bao mùa thu hoa vẫn vàng như thế

Chỉ em là đã khác với em xưa

Nắng nhạt vàng, ngày đã quá trưa

Nào đâu những biển chờ nơi cuối đất

Bao ngày tháng đi về trên mái tóc

Chỉ em là đã khác với em thôi

Nhưng màu hoa đâu dễ quên người

Thành phố ngợp ngày nào nhiều gió dậy

Gương mặt ấy lời yêu thuở ấy

Mầu hoa vàng vẫn cháy ở trong em.


Tác giả

Nguyễn Khoa Điềm sinh 1943. Nhà thơ xứ Huế. Tốt nghiệp Đại học Văn Sư phạm Hà Nội. Thời chống Mĩ sống và chiến đấu tại chiến trường Trị-Thiên. Nay là Bộ trưởng Bộ Văn hoá – Thông tin.

- Tác phẩm thơ: “Đất ngoại ô”, “Mặt đường khát vọng”,…

- Thơ của Nguyễn Khoa Điềm đậm đà, bình dị, hồn nhiên, giàu chất suy tư, cảm xúc dồn nén, thể hiện tâm tư của người thanh niên trí thức tham gia tích cực vào sự nghiệp giải phóng dân tộc và thống nhất đất nước.


Xuất xứ

Trường ca “Mặt đường khát vọng” được Nguyễn Khoa Điềm viết tại chiến khu Trị-Thiên vào cuối năm 1971.

- Bài “Đất nước” gồm 110 câu thơ tự do, là chương 5 của trường ca “Mặt đường khát vọng” (Sách Văn 12 trích 89 câu thơ).


Chủ đề

Bài thơ của Nguyễn Khoa Điềm nói về cội nguồn đất nước theo chiều dài lịch sử đằng đẵng và không gian địa lý mênh mông. Hình tượng Núi Sông gắn liền với tâm hồn và chí khí của Nhân dân, những con người làm ra Đất nước. Đất nước trường tồn hứa hẹn một ngày mai đẹp tươi và hát ca.


Những đoạn thơ hay

Những đoạn thơ hay, những ý tưởng đẹp

1. Đất nước - cội nguồn dân tộc

Đất nước có đã lâu rồi từ những “ngày xửa ngày xưa mẹ thường hay kể”. Đất nước gắn liền với mĩ tục thuần phong, với cổ tích truyền thuyết “Đất nước bắt đầu với miếng trầu bây giờ bà ăn - Đất nước lớn lên khi dân mình biết trồng tre mà đánh giặc – Tóc mẹ thì bới sau đầu – Cha mẹ thương nhau bằng gừng cay muối mặn”.

- Đất nước gắn bó với những cái bình dị thân thuộc quanh ta:

“Cái kèo, cái cột thành tên

Hạt gạo phải một nằng hai sương xay, giã giần, sàng”

Đất nước là “nơi ta hò hẹn”, là “nơi em đánh rơi chiếc khăn trong nỗi nhớ thầm”, là “nơi anh đến trường” là “nơi em tắm”…

- Đất nước gắn liền với dân ca “con chim phượng hoàng bay về hòn núi bạc…, con cá ngư ông móng nước biển khơi”, gắn liền với huyền thoại “Trăm trứng” thiêng liêng:

“Đất là nơi Chim về

Nước là nơi Rồng ở

Lạc Long Quân và Âu Cơ

Đẻ ra đồng bào ta trong bọc trứng”

- Đất nước trường tồn theo thời gian đằng đẵng, trải rộng trên một “không gian mênh mông”. Yêu thương biết bao, bởi lẽ “Đất nước là nơi dân mình đoàn tụ”, là quê hương xứ sở ngàn đời:

“Hằng năm ăn đâu làm đâu

Cũng biết cúi đầu nhớ ngày giỗ Tổ”

- Đất nước lâu đời “ngày xửa ngày xưa”, Đất nước hôm nay, và Đất nước mai sau. Một niềm tin cao cả thiêng liêng:

“Mai này con ta lớn lên

Con sẽ mang Đất nước đi xa

Đến những tháng ngày mơ mộng”

Đất nước là của mọi người, trong đó có một phần của “anh và em hôm nay”. Đất nước mỗi ngày một tốt đẹp vững bền, trở nên “vẹn tròn to lớn”. Đất nước hình thành và trường tồn bằng máu xương của mỗi chúng ta. Tình yêu nước là sự “gắn bó và san sẻ”. Đây là một trong những đoạn thơ tâm tình sâu lắng, hay nhất trong bài thơ nói về tình yêu đất nước:

“Em ơi Đất nước là máu xương của mình

Phải biết gắn bó và san sẻ.

Phải biết hóa thân cho dáng hình xứ sở

Làm nên đất nước muôn đời”

Tóm lại, 42 câu thơ trong phần I nói về nguồn gốc của Đất nước và sự gắn bó, san sẻ đối với Đất nước. Ý tưởng sâu sắc ấy được diễn tả bằng một thứ ngôn ngữ đậm đà màu sắc dân gian, một giọng điệu thủ thỉ tâm tình vô cùng thấm thía, xúc động. Chất trữ tình hòa quyện với tính chính luận.

2. Đất nước của Nhân dân - Đất nước của ca dao thần thoại

Đất nước hùng vĩ. Giang sơn gấm vóc. Ý tưởng ấy, niềm tự hào ấy đã được nhiều thi sĩ bao đời nay nói đến thật hay, thật xúc động. Nguyễn Khoa Điềm nói về ý tưởng ấy niềm tự hào ấy rất thơ và rất độc đáo. Tượng hình, sông núi gắn liền với những đức tính quý báu, những phẩm chất cao đẹp của con người Việt Nam. Là sự thủy chung trong tình yêu. Là truyền thống anh hùng bất khuất, là tinh thần đoàn kết, nghĩa tình. Là khát vọng bay bổng, là tinh thần hiếu học. Là đức tính cần mẫn sum vầy, là chí khí tự lập tự cường. Mỗi tên núi tên sông trở nên gần gũi trong tâm hồn ta:

“Những người vợ nhớ chồng còn góp cho Đất nước những núi Vọng Phu

Cặp vợ chồng yêu nhau góp nên hòn Trống Mái

Gót ngựa của Thánh Gióng đi qua còn trăm ao đầm để lại

Chín mươi chín con voi góp mình dựng đất Tổ Hùng Vương

Những con rồng nằm im góp dòng sông xanh thẳm

Người học trò nghèo góp cho Đất nước mình núi Bút non Nghiên

Con cóc, con gà quê hương cùng góp cho Hạ Long thành thắng cảnh

Những người dân nào đã góp tên Ông Đốc, Ông Trang, Bà Đen, Bà Điểm…”

Tính phẩm mỹ, tính hình tượng và tính riêng phong cách được hội tụ qua đoạn thơ này, tạo nên giá trị nhân văn đích thực, làm cho người đọc vô cùng thú vị khi cảm nhận và khám phá.

Tên núi, tên sông, tên ruộng đồng, gò bãi… mang theo “ao ước”, thể hiện “lối sống ông cha” là tâm hồn dân tộc:

“Và ở đâu trên khắp ruộng đồng gò bãi

Chẳng mang một dáng hình, một ao ước, một lối sống ông cha

Ôi Đất nước sau bốn nghìn năm đi đâu ta cũng thấy

Những cuộc đời đã hóa núi sông ta”.

Mồ hôi và máu của Nhân dân, của những anh hùng vô danh đã dựng xây và bảo vệ Đất nước:

“Năm tháng nào cũng người người lớp lớp

Con gái, con trai bằng tuổi chúng ta

Cần cù làm lụng

Khi có giặc người con trai ra trận

Người con gái trở về nuôi cái cùng con

Ngày giặc đến nhà thì đàn bà cũng đánh

Nhiều người đã trở thành anh hùng”

Chính nhân dân đã “giữ và truyền” hạt lúa, đã “truyền lửa”, “truyền giọng điệu”, “gánh tên làng tên xã”…, “đắp đập be bờ cho người sau trồng cây hái trái”. Chính Nhân dân đã làm nên Đất nước, để Đất nước là của Nhân dân. Vần thơ hàm chứa ý tưởng đẹp, một lối diễn đạt ý vị ngọt ngào:

“Có ngoại xâm thì chống ngoại xâm

Có nội thù thì vùng lên đánh bại

Để Đất nước này là Đất nước Nhân dân

Đất nước của Nhân dân, Đất nước của ca dao thần thoại”

- Đất nước mang sức sống mãnh liệt, tiềm tàng vì Nhân dân đã biết yêu và biết ghét, bền chí và dẻo dai, biết “quý công cầm vàng”, “biết trồng tre đợi ngày thành gậy”, biết trả thù cho nước, rửa hận cho giống nòi mà “không sợ dài lâu”.

- Hình ảnh người chèo đò, kéo thuyền vượt thác cất cao tiếng hát là một biểu tượng nói lên sức mạnh Nhân dân chiến thắng mọi thử thách, lạc quan tin tưởng đưa Đất nước đi tới một ngày mai vô cùng tươi sáng:

“Ôi những dòng sông bắt nước từ đâu

Mà khi về Đất nước mình thì bắt lên câu hát

Người đến hát khi chèo đò, kéo thuyền vượt thác

Gợi trăm màu trên trăm dáng sông xuôi”


Kết luận

Giọng thơ tâm tình tha thiết. Vận dụng tục ngữ ca dao, dân ca, cổ tích, truyền thuyết… một cách hồn nhiên thú vị. Có một số đoạn thơ rất đặc sắc: ý tưởng đẹp, cảm xúc và hình tượng hài hòa, hội tụ nên những vần thơ mĩ lệ. Tư tưởng đất nước của Nhân dân được thể hiện vô cùng sâu sắc với tất cả niềm tự hào và tình yêu nước. Một đôi chỗ còn dàn trải, thiếu hàm súc. Nguyễn Khoa Điềm đã góp cho đề tài Đất nước một bài thơ hay, ý vị đậm đà.


Tác giả

Nam Cao tên là Trần Hữu Trí (1915-1951), quê ở Đại Hoàng, Lý Nhân, Hà Nam. Sở trường về truyện ngắn. Để lại trên 60 truyện ngắn và tiểu thuyết “Sống mòn”.

- Là cây bút xuất sắc trong dòng văn học hiện thực 1930-1945. Viết rất hay ở 2 đề tài chính: cuộc sống người trí thức nghèo (Đời thừa, Trăng sáng, Mua nhà…) và cuộc sống người nông dân khốn cùng trong xã hội cũ (Chí Phèo, Lão Hạc, Lang Rận, Một đám cưới…)

Sau cách mạng có “Nhật ký ở rừng” (1948), “Chuyện biên giới” (1950), tiêu biểu nhất là truyện ngắn “Đôi mắt” (1948).

Truyện của Nam Cao thấm đượm một ý vị triết lý trữ tình, chứa chan tinh thần nhân đạo. Có tài kể chuyện, giỏi phân tích tâm lí nhân vật, ngôn ngữ rất gần với lời ăn tiếng nói quần chúng,… Nam Cao là gương mặt tiêu biểu của văn xuôi Việt Nam hiện đại


Tóm tắt truyện

Độ và Hoàng là đôi bạn văn chương ở Hà Nội trước Cách mạng. Kháng chiến bùng nổ, Độ trở thành một cán bộ tuyên truyền nhãi nhép. Còn Hoàng đưa vợ con đi tản cư về một làng cách xa Hà Nội hàng trăm cây số. Vợ chồng anh được người quen cho ở nhờ 3 gian nhà gạch sạch sẽ. Vẫn nuôi chó béc giê. Độ đi bộ hàng chục cây số đến thăm Hoàng. Vợ chồng Hoàng đón tiếp Độ thân tình, cởi mở. Hai vợ chồng anh thi nhau kể xấu người nhà quê đủ thứ: ngu độn, lỗ mãng, ích kỷ, tham lam, bần tiện cả hay hỏi giấy tờ. Viết chữ quốc ngữ sai vần mà lại cứ hay nói chuyện chính trị rối rít cả lên. Hoàng kể cho Độ nghe chuyện anh thanh niên vác bó tre làm công tác phá hoại cản cơ giới địch, đọc thuộc lòng bài “ba giai đoạn” dài đến năm trang giấy. Chuyện một ông chủ tịch khu phố xuất thân bán cháo lòng, một ông chủ tịch “làng này” cho rằng phụ nữ thì phải “thị này thị nọ”.

Người ta mời Hoàng dạy Bình dân học vụ hay làm tuyên truyền, nhưng anh không thể nào công tác với họ được, thà bị họ gọi là phản động. Vợ chồng anh đóng cổng suốt ngày, chỉ giao du với đám cặn bã của giới thượng lưu trí thức cùng tản cư về. Hoàng tâm sự với Độ là anh bí lắm nhưng chưa nản vì còn tin vào ông Cụ:

“Dù dân mình có tồi đi nữa, ông Cụ xoay quanh rồi cũng cứ độc lập như thường”.

Buổi tối hôm ấy, nằm trong màn tuyn trắng muốt, chủ và khách nghe chị Hoàng đọc Tam Quốc. Tiếng chị Hoàng thanh thanh. Hoàng hỏi Độ là Tào Tháo có giỏi không? Mỗi lần đến đoạn hay, Hoàng vỗ đùi kêu: “Tài thật! Tài thật! Tài đến thế là cùng! Tiên sư anh Tào Tháo!”


Chủ đề

Phê phán cách nhìn đời, nhìn người lệch lạc, khinh miệt, lối sống ích kỷ và bàng quan của một trí thức đối với kháng chiến, đồng thời biểu dương một lớp trí thức, văn nghệ sĩ có một cái tâm đẹp, gắn bó với nhân dân, tích cực tham gia sự nghiệp cách mạng của dân tộc. “Đôi mắt” thể hiện cách nhìn và thái độ của người trí thức đối với nông dân và kháng chiến.


Vấn đề

Vấn đề “đôi mắt” của Hoàng và Độ

Vấn đề “đôi mắt” là thái độ, là cách nhìn người, nhìn đời, là cách ứng xử với thời cuộc, với cuộc kháng chiến của dân tộc. Cũng là nhà văn nhưng Hoàng và Độ sống rất khác nhau “đôi mắt” của họ không giống nhau ở cách nhìn đời, nhìn người và cách sống…

1. Nhân vật Hoàng

- Thuộc lớp đàn anh trong văn giới. Thời Nhật Tây lộn xộn, anh ta là “một tay chợ đen rất tài tình”. Tính nết thất thường, hay đố kỵ và “đá” bạn.

- Tản cư về nông thôn nhưng khinh bỉ nông dân, kể xấu họ đủ điều, “mũi nhăn lại như ngửi thấy mùi xác thối”.

- Bàng quan trước thời cuộc. Không tham gia bất cứ một công việc gì của kháng chiến. Đóng cổng suốt ngày. Vẫn giữ một lối sống sang trọng không hợp lí: nuôi chó bẹc giê, màn tuyn, hút thuốc lá thơm, đọc Tam quốc mỗi tối trước khi đi ngủ.

- Tin lãnh tụ mà coi thường vai trò và sự nghiệp cách mạng của nhân dân. Vẫn là một cách nhìn lệch lạc.

Tóm lại, Hoàng là một văn sĩ lạc hậu, kém nhân cách, lệch lạc trong nhìn người và nhìn đời, vô trách nhiệm đối với sự nghiệp kháng chiến của dân tộc. Với Hoàng “vẫn giữ đôi mắt ấy để nhìn đời thì càng đi nhiều, càng quan sát lắm, chỉ càng thêm chua chát và chán nản”.

2. Nhân vật Độ

Anh tự nhận là “một kẻ non dại, mới tập tọng học nghề” trong văn giới.

Hăm hở dấn thân: theo nông dân “đi đánh phủ” cướp chính quyền, làm phóng viên mặt trận, làm anh tuyên truyền nhái nhép…

- Sống giản dị, gần gũi quần chúng

- Có một tấm lòng nhân hậu, một cái tâm đẹp, nhìn quần chúng, phát hiện ở họ những phẩm chất tốt đẹp: yêu nước, dũng cảm, nhiệt tình tham gia kháng chiến, v.v…

Độ là một nhà văn, một trí thức tiến bộ. Giàu nhân cách. Tích cực tham gia kháng chiến. Khẳng định một tam thế: “Sống đã rồi hãy viết” và Độ đã hăng hái tham gia và phục vụ kháng chiến.


Kết luận

Với nghệ thuật kể chuyện hấp dẫn, cách xây dựng nhân vật tương phản đối lập, bằng những chi tiết cụ thể, cá thể hóa, Nam Cao đã ghi nhận một thành công đầu tiên của văn xuôi kháng chiến, làm cho truyện “Đôi mắt” trở thành một tuyên ngôn nghệ thuật của một thế hệ nhà văn sau Cách mạng buổi nhận đường”


Tác giả

Tô Hoài tên thật là Nguyễn Sen, người Hà Nội, sinh năm 1920. Là một nhà văn có nguồn sáng tạo to lớn. Có trên 100 tác phẩm. Trước cách mạng, nổi tiếng với truyện “Dế mèn phiêu lưu ký”. Sau năm 1945, có “Truyện Tây Bắc”, “Mười năm”, “Miền Tây”, “Tuổi trẻ Hoàng Văn Thụ”, “Tự truyện”, v.v…

Sáng tác của Tô Hoài thể hiện vốn hiểu biết phong phú về đời sống và phong tục, chất tạo hình và chất thơ qua miêu tả và kể chuyện đầy thú vị. Là một nhà văn viết truyện về miền núi rất thành công.


Xuất xứ

Tập “Truyện Tây Bắc” được Tô Hoài viết năm 1952. Gồm có 3 truyện: “Vợ chồng A Phủ”, “Chuyện Mường Giơn”, “Cứu đất cứu Mường”, Năm 1952 , theo bộ đội vào giải phóng Tây Bắc, một chuyến đi dài 8 tháng, Tô Hoài đã mang về xuôi bao kỷ niệm sâu sắc về người và cảnh Tây Bắc. “Truyện Tây Bắc” đã được tặng giải Nhất, Giải thưởng của Hội Văn nghệ Việt Nam 1945-1955. Truyện “Vợ chồng A Phủ” là truyện hay nhất trong tập truyện này.


Tóm tắt

Ngày xưa, bố Mị lấy mẹ Mị, không đủ tiền cưới phải đến vay nhà thống lí, bố của thống lí Pá Tra bây giờ. Mẹ Mị đã chết, bố Mị đã già mà món nợ mỗi năm phải trả lãi một nương ngô vẫn còn. Năm đó, ở Hồng Ngài tết đến, A Sử con trai thống lí Pá Tra lừa bắt cóc được Mị về làm vợ cúng trình ma. Mị trở thành con dâu gạt nợ. Khổ hơn con trâu con ngựa, lùi lũi như con rùa trong xó cửa. Mị toan ăn lá ngón tự tử. Thương cha già, Mị chết không đành. Ở lâu trong cái khổ, Mị quen khổ rồi. Một cái tết nữa lại đến. Mị thấy lòng phơi phới. Cô uống rượu ực từng bát, rồi chuẩn bị lấy váy áo đi chơi. A Sử đã trói đứng Mị bằng một thúng sợi đay.

A Phủ vì tội đánh con quan nên bị làng phạt vạ một trăm bạc trắng. A Phủ trở thành người ở nợ cho Pá Tra. Một năm rừng động, A Phủ để hổ bắt mất một con bò. Pá Tra đã trói đứng anh vào một cái cọc bằng một cuộn mây. Mấy ngày đêm trôi qua, A Phủ sắp chết đau, chết đói, chết rét thì được Mị cắt dây trói cứu thoát. Hai người trốn đến Phiềng Sa nên vợ nên chồng. A Phủ gặp cán bộ A Châu kết nghĩa làm anh em được giác ngộ trở thành chiến sĩ du kích đánh Pháp.


Chủ đề

Sự thống khổ của người Mèo ở Tây Bắc dưới ách thống trị dã man của bọn chúa đất và lũ Tây đồn. Sự vùng dậy của họ để giành lấy tự do, hạnh phúc và tham gia kháng chiến, giải phóng quê hương.


Nội dung

1. Giá trị hiện thực

- Bọn chúa đất, bọn thống lí cấu kết với giặc Pháp, được bọn Tây đồn cho muối về bán, ăn của dân nhiều, giàu lắm, nhà có nhiều nương, nhiều bạc nhiều thuốc phiện nhất làng.

- Pá Tra cho vay nợ lãi, Mị trở thành con dâu gạt nợ nhà thống lí. Tuổi xuân và hạnh phúc bị cướp mất. Mị sống khổ nhục hơn con trâu, con ngựa.

- A Phủ vì tội đánh con quan mà bị làng xử kiện, bị đánh, bị phạt vạ, trở thành kẻ ở nợ cho Pá Tra.

- Cảnh Mị bị A Sử trói đứng. Cảnh A Phủ bị trói cho đến chết vì tội để hổ bắt mất bò.

- Cảnh bọn Tây đồn Bản Pe càn quét khu du kích Phiềng Sa: cướp lợn, giết người, đốt phá vô cùng tàn bạo.

2. Giá trị nhân đạo

Nỗi đau khổ của Mị và sự vùng dậy của Mị toan ăn lá ngón tự tử…, uống rượu, mặc váy áo đi chơi xuân, cắt dây trói cứu A Phủ, cùng chạy trốn.

- Nỗi khổ đau của A Phủ: sống cô độc, bị đánh, bị phạt vạ… vì tội đánh con quan. Bị trói cho đến chết vì tội để hổ bắt mất bò.

- Được Mị cứu thoát. Cùng chạy trốn đến Phiềng Sa. Mị và A Phủ nên vợ nên chồng. Vừa giành được tự do, vừa tìm được hạnh phúc

- A Phủ kết nghĩa anh em với A Châu cán bộ. Trở thành chiến sĩ du kích quyết tâm đánh giặc để giải phóng bản Mèo…

- Mị và A Phủ: từ đau khổ, thân phận nô lệ, bị chà đạp dã man đã vùng dậy tự cứu giành được tự do, hạnh phúc; được giác ngộ cách mạng, đứng lên cầm súng chống lại bọn cướp nước và lũ tay sai.

- Những đêm tình mùa xuân của trai gái Mèo được nói đến như một phong tục chứa chan tinh thần nhân đạo, giàu bản sắc văn hóa dân tộc.


Nghệ thuật

1. Tả cảnh mùa xuân trên rẻo cao: hoa thuốc phiện vừa nở trắng lại đổi ra màu đỏ au, đỏ thậm, rồi sang màu tím man mát. Chiếc váy Mèo như con bướm sặc sỡ. Tiếng sáo, tiếng hát tự tình của trai gái Mèo - đầy chất thơ dung dị và hồn nhiên.

2. Kể chuyện với bao chi tiết hiện thực, bao tình tiết cảm động. Dựng người, dựng cảnh sống động: cảnh xử kiện, cảnh Mị cắt dây trói, cảnh ăn thề…

3. Sử dụng các câu dân ca Mèo… tạo nên phong vị miền núi đậm đà: “Anh ném pao, em không bắt-Em không yêu, quả pao rơi rồi…”

Tóm lại, truyện “Vợ chồng A Phủ” khẳng định một bước tiến mới của Tô Hoài, là thành tựu xuất sắc của văn xuôi kháng chiến thời chống Pháp. Câu văn xuôi trong sáng, thanh thoát, nhuần nhị.


Tác giả

Kim Lân, tên thật là Nguyễn Văn Tài, sinh năm 1920. Quê quán: Phù Lưu, Từ Sơn, Hà Bắc. Sở trường về truyện ngắn. Thế giới nghệ thuật của ông là xóm làng quê với người dân cày Việt Nam. Viết rất hay về những thú chơi dân dã đồng quê như chọi gà, thả diều, nuôi bồ câu, chơi núi non bộ,… mà ông gọi là thú “phong lưu đồng ruộng”.

Tác phẩm, 2 tập truyện ngắn: “Nên vợ nên chồng” (1955) và “Con chó xấu xí” (1962).


Xuất xứ

“Vợ nhặt” có tiền thân là truyện “Xóm ngụ cư” - viết ngay sau Cách mạng tháng Tám. Bản thảo chưa in, 1954 viết lại.


Chủ đề

Qua câu chuyện anh cu Tràng nhặt được vợ, tác giả nói lên niềm cảm thông và trân trọng hạnh phúc muộn mằn và niềm hy vọng về một sự đổi đời của người nông dân năm đói Ất Dậu.


New Page 1

Tóm tắt

Cụ Tràng ở xóm ngụ cư, làm nghề kéo xe bò chở thuê. Đã nhiều tuổi, thô kệch, có tính vừa đi vừa nói lảm nhảm như kẻ dở hơi. Bà cụ Tứ mẹ hắn nghèo khổ. Hai mẹ con ở trong một mái nhà tranh vắng teo, rúm ró. Trận đói kinh khủng đang diễn ra, người chết đói như ngả rạ. Một lần kéo xe thóc Liên đoàn lên tỉnh, hắn hò một câu vượt dốc rất tình. Một cô gái ton ton chạy lại đẩy xe cho Tràng, liếc mắt cười tít. Lần thứ hai, Tráng gặp lại thị, trông khác hẳn, thị gầy sọp hẳn đi, áo quần tả tơi như tổ đỉa. Một vài câu trách móc, mời chào, thị ăn một chập 4 bát bánh đúc do Tráng đãi. Mua một cái thúng và 2 hào dầu, Tráng dẫn thị về nhà ra mắt mẹ. Xóm ngụ cư ngạc nhiên khi thấy một người đàn bà xa lạ đi theo Tráng họ bàn tán, có phần lo ngại. Trong nhá nhem tối, bà cụ Tứ gặp và nói chuyện với nàng dâu mới. Lần đầu nhà Tráng có dầu thắp đèn… Tiếng ai hờ khóc người chết đói ngoài xóm lọt vào. Sáng hôm sau, bà mẹ chồng và nàng dâu mới quét dọn trong nhà ngoài sân. Bữa cơm – cháo cám – đón nàng dâu mới. Bà cụ Tứ vừa ăn vừa kể chuyện làm ăn, gia cảnh với con dâu, nói toàn chuyện vui, toàn chuyện sung sướng sau này. Lại một buổi sáng. Tiếng trống thúc thuế dồn dập. Quạ đen bay vù như mây đen. Thị nói về chuyện Việt Minh phá kho thóc Nhật. Tráng nhớ lại lá cờ đỏ bay phấp phới hôm nào…


New Page 2

Người và cảnh được nói đến trong truyện

1. Cảnh

Xóm ngụ cư một buổi chiều tàn và một buổi sáng.

Ngã tư xóm chợ về chiều càng xác xơ, heo hút. Gió từ đồng thổi vào ngăn ngắt. Dãy phố úp súp, tối om, không một ánh đèn. Dưới gốc đa, gốc gạo, bóng những người đói đi lại dật dờ, lặng lẽ như những bóng ma. Tiếng quạ kêu từng hồi thê thiết. Mùi đống rấm khép lẹt tử khí. Tiếng hờ khóc tỉ tê của ai có người thân mới chết đói…

Cái đói đã tràn đến xóm ngụ cư. Khắp các lều chợ, người đói xanh xám như những bóng ma nằm ngổn ngang. Sáng nào cũng có ba bốn cái thây nằm còng queo bên đường. Mùi ẩm thối của rác, mùi gây xác chết vẩn lên.

Buổi sáng sau ngày Tráng có vợ, tiếng trống thúc thuế dồn dập. Quạ lượn vòng trên nền trời như đám mây đen. Đó là những nét vẽ rất điển hình làm hiện lên cảnh chết đói vô cùng thê thảm của xóm thôn Việt Nam cuối năm 1944, đầu năm 1945.

2. Nhân vật

a- Tráng: đã lớn tuổi, nhà nghèo, thô kệch, dân ngụ cư, kéo xe bò thuê. Chỉ một câu hò ỡm ờ, 4 bát bánh đúc, 2 hào dầu, mua một cái thúng mà nhặt được vợ. Tràng vỗ vào túi tiền, nói một câu bồi: “Rích bố cu!” Thổ lộ với thị: “làm đếch gì có vợ?”. Khoe hai hào dầu mới. Vươn cổ thổi tắt ngọn đèn. Cười khì khì… Đó là những nét vẽ hóm hỉnh về anh cu Tràng. Khi nhặt được vợ, Tràng rất lo trước nạn đói biết có nuôi nổi mình không lại còn đèo bòng, nhưng hắn đã chặc lưỡi một cái: “Chặc, kệ!”. Sáng hôm sau nhặt được vợ, Tràng thấy cái gì cũng “thay đổi mới mẻ khác lạ”. Trong lòng hắn tràn ngập “một nguồn vui sướng phấn chấn”. Hắn nghĩ tới bổn phận phải lo lắng cho vợ con sau này. Hắn ăn cháo cám, thần mắt nhớ lại lá cờ đỏ và đoàn người đói đi phá kho thóc Nhật mà hắn mới gặp hôm nào. Với Tràng, hạnh phúc muộn mằn đến bất ngờ, lòng anh chứa chan hy vọng về một sự đổi đời.

b- Bà cụ Tứ: Già nua. Goá bụa. Nghèo khổ. Chỉ có một mụn con trai thì thô kệch. Lo chết đói. Bà hiền lành, phúc hậu khi nói chuyện với nàng dâu. Bà tủi thân về phận nghèo hèn của hai mẹ con. Rất thương con và thương nàng dâu mới. Lo xa về cái đói, nhưng vẫn tin tưởng: “Ai giàu ba họ, ai khó ba đời…” Bữa cháo cám mà bà nói toàn chuyện vui mai sau. Nước mắt bà chảy ra vì vui, vì lo buồn, vì con bà đã “có vợ được”. Bà cùng con dâu thu dọn nhà cửa, vườn tược… một sự đổi đời hé lộ đầy hạnh phúc. Không còn “bủng beo u ám”, mặt bà đổi “rạng rỡ hẳn lên”… Bà cụ Tứ là hiện thân của lòng mẹ.

c- Vợ của Tràng

Không quê quán. Không người thân thương. Không tên tuổi. Sắp chết đói: áo quần tả tơi như tổ đỉa, gầy sọp hẳn đi, trên khuôn mặt lưỡi cày xám xịt chỉ còn thấy hai con mắt. Giữa trận đói, chẳng có cheo cưới gì, chị đã thành vợ nhặt của Tràng. Thật chua chát, “Cái giá” của người con gái chỉ có 4 bát bánh đúc, 2 hào dầu, một cái thúng. Bữa cơm đầu tiên thị ăn ở nhà chồng là bát cháo cám! Nỗi đau khổ, tủi nhục của thị cũng là của nhân dân ta một thời mà hơn 2 triệu đồng bào ta đã chết đói. Trở thành vợ Tràng, thị thay đổi hẳn “hiền hậu đúng mực”…


Kết luận

Chất liệu cuộc sống được tái hiện một cách chân thực cảm động. Tình huống truyện là nét đặc sắc trong nghệ thuật kể chuyện của Kim Lân. Truyện giàu tính nhân bản. Sau bóng tối của người dân cày lầm than là một rạng đông về hạnh phúc và ấm no đang dần đến. Cách suy nghĩ và tình thương của lòng mẹ là những nét vẽ cảm động, đặc sắc nhất của truyện ngắn “Vợ nhặt” này. “Vợ nhặt” còn có giá trị hiện thực sâu sắc: tố cáo tội ác của Pháp Nhật vơ vét thóc lúa của nhân dân ta, thủ phạm gây ra nạn đói khủng khiếp năm Ất Dậu 1945, làm hơn 2 triệu đồng bào ta bị chết đói./.


New Page 3

Tác giả

Nguyễn Khải sinh năm 1930 ở Hà Nội, quê cha ở Nam Định. Là nhà văn quân đội. Tác phẩm tiêu biểu: “Xung đột” (1953-1962), “Mùa lạc” (1960), “Chiến sĩ” (1973), “Gặp gỡ cuối năm” (1982), “Thời gian của người” (1985), v.v… Nguyễn Khải là một nhà văn giàu sáng tạo, rất nhạy bén trước hiện thực cuộc sống. Năng lực phân tích tâm lý sắc sảo, sức mạnh của lý trí là mặt mạnh của trang văn Nguyễn Khải. Thời kỳ đổi mới văn học nước nhà, tác phẩm của Nguyễn Khải hàm chứa chất chính luận - triết lý.


New Page 4

Xuất xứ

Truyện ngắn “Mùa lạc” rút trong tập truyện ngắn cùng tên của Nguyễn Khải xuất bản năm 1960 nói về cuộc sống của những con người trên nông trường Điện Biên.


New Page 5

Chủ đề

Cuộc đổi đời chứa chan hạnh phúc của những số phận bất hạnh tìm thấy được trong mối quan hệ xã hội tốt đẹp đầy tình thương và trong lao động hòa bình


New Page 6

Cuộc sống mới

Chiến trường Điện Biên hoang tàn đầy bom đạn dây thép gai… biến đổi từng ngày từng tháng. Màu xanh bãi trồng lạc mênh mông. Cáng chở lạc đầy ắp, thân cây lạc, củ lạc. Máy tuốt lạc chạy rào rào. Tiếng cười nói, nô đùa. Báo tường, tập hát, tiếng sáo, thư tình… Tiếng trẻ con khóc, tiếng cười, tiếng thủ thỉ, những đám cưới. - Người ta làm việc, người ta yêu nhau… Cuộc sống vĩ đại đã trở lại rồi.

Nông trường Điện Biên, sau 2 mùa xuân, không chỉ có màu xanh của lạc, khoai đỗ lấn dần cỏ dại, đất hoang mà còn là nơi đất lành chim đậu. Các chiến sĩ nông trường đã gắn bó với nhau trong lao động và tình thương, họ nghĩ đến con cháu sau này sẽ lớn lên ở nông trường – quê hương thứ hai vô cùng thân thiết của họ.


New Page 7

Con người mới

- Huân là một người lính, từ khói lửa chiến tranh trở thành một tổ viên của tổ sản xuất trồng lạc trên nông trường Điện Biên trong hòa bình. Đẹp trai, trẻ trung, hăng hái lao động giỏi, khát khao tình yêu hạnh phúc, anh là niềm tin cậy của bạn bè.

- Duệ, một cô gái xinh xắn, tuổi thơ nhiều tủi nhục, lo âu, nhiều bỡ ngỡ trong tình yêu,

- Ông Dịu, trung đội trưởng già, góa vợ, phụ trách lò gạch của nông trường, đã có một đứa con ở quê nhà. Ông đã gửi cho Đào lá thư cầu hôn, lá thư quyết định số phận của Đào.

- Đào, một phụ nữ nhiều bất hạnh. Người thô, sồ sề, mặt đầy tàn hương, hàm răng khểnh, hai con mắt hẹp và dài, ngón tay rất to, chân ngắn. Tóc khô lại đỏ như chết, hàm răng phai không buồn nhuộm. Lấy chồng từ 17 tuổi. Chồng rượu chè, cờ bạc, bỏ đi Nam. Đẻ được đứa con trai lên hai thì chồng chết, mấy tháng sau con chết. Cô đơn, vất vưởng kiếm sống, buôn thúng bán mẹt, tối đâu là nhà, ngã đâu là giường. Sống táo bạo, liều lĩnh ghen tị với mọi người và hờn giận cho bản thân mình. Lên nông trường Điện Biên khi đã 28 tuổi, với tâm lý đi xa, quên đi cuộc đời quá vãng. Đanh đá, sắc sảo, thuộc nhiều ca dao câu hát. Nổi tiếng với bài thơ “Đường lên nông trường Điện Biên” đăng bích báo. Đào lao động giỏi chẳng kém gì thanh niên.

Lá thư cầu hôn của ông Dịu già, góa vợ phụ trách lò gạch nông trường đã đem đến cho Đào nhiều xúc động. Lá thư “như tiếng nhạc ngân vang mãi trong lòng chị”. Tâm tính Đào thay đổi dần. Chị vừa đẩy cáng lạc vừa cất tiếng hát véo von. Bị trêu chọc nhưng chị sẵn sàng tha thứ, xem mọi người là đáng yêu, đang vun xới hạnh phúc cho chị. Chị nghĩ đến hạnh phúc mai sau khao khát có một quê hương, chính là nông trường Điện Biên.

Huân và Duệ, Đào và Dịu, nhiều lứa đôi khác đã nên vợ nên chồng. Họ sẽ sinh con đẻ cái, tìm thấy hạnh phúc và sự đổi đời trên nông trường Điện Biên. Đoạn trữ tình ngoài đề đã làm sáng tỏ ý tưởng sâu sắc, đẹp đẽ ấy: “Sự sống nảy sinh từ cái chết, hạnh phúc hiện hình từ trong những hy sinh, gian khổ, ở đời này không có con đường cùng, chỉ có những ranh giới, điều cốt yếu là phải có sức mạnh để bước qua những ranh giới ấy”… Nông trường Điện Biên trở thành quê hương thứ hai của Đào, và chị đã tìm thấu hạnh phúc ở một nơi mà chiến tranh đã xảy ra ác liệt nhất. Chính mối quan hệ tốt đẹp trong lao động và tình thương đồng loại là cái chìa khoá để Đào mở được cánh cửa cuộc đời và tìm được hạnh phúc đích thực.


Kết luận

Truyện “Mùa lạc” viết về cuộc sống mới, con người mới. Tác giả đã tránh được sơ lược như nhiều truyện khác, trái lại ông đã tập trung miêu tả sự biến đổi số phận con người, sự hình thành những quan hệ đạo đức mới giữa con người, khẳng định những giá trị nhân đạo và lối sống trong xã hội mới. Chất thơ của truyện một phần toát ra ở những đoạn tả cảnh, tả người. Lần đầu tiên, Nguyễn Khải vận dụng thành công đoạn trữ tình ngoại đề trong truyện ngắn.


Tác giả

Nguyễn Tuân (1910 – 1987) xuất thân trong một gia đình nhà nho ở Hà Nội. Tác phẩm tiêu biểu nhất: “Vang bóng một thời” (1933), “Sông Đà” (1960), Hà Nội ta đánh Mĩ giỏi…

Phong cách nghệ thuật của Nguyễn Tuân: tài hoa, độc đáo và uyên bác. Cái đẹp, cái thiên lương trong cuộc đời được ông nói đến với tâm hồn nghệ sĩ đích thực, với cái nhìn phát hiện và đầy sáng tạo. Văn của ông, chữ nghĩa của ông giàu có, tài hoa. Chuyện xưa và nay, chuyện trên rừng dưới biển, chuyện làm ăn, thú ăn chơi tao nhã… đến đặc sản, thổ ngơi, chuyện người, chuyện cây cỏ… từ rượu đến hoa, từ giò chả đến phở… được ông nói đến thật hay. Người đọc cảm thấy tâm hồn mình giàu có thêm lên qua từng trang văn độc đáo của ông, để yêu hơn, tự hào hơn đất nước, con người và nền văn hoá Việt Nam.


Chủ đề

Ca ngợi sông Đà, núi rừng Tây Bắc vừa hùng vĩ vừa thơ mộng, đồng bào Tây Bắc cần cù, dũng cảm, rất tài tử, tài hoa.


Nội dung

1. Con sông Đà hùng vĩ, dài trên năm trăm cây số, hiểm trở với hàng trăm thác ghềnh mang những cái tên cổ sơ, xa lạ (Hát Loóng, thác Giăng, Hót Gió, Mó Tôm…). Ở ghềnh Hát Loóng “nước xô đá, đá xô sóng, sóng xô gió, cuồn cuộn luồng gió gùn ghè…!”. Âm thanh tiếng thác nghe ghê rợn như tiếng rống của hàng ngàn con trâu mộng đang lồng lộn giữa rừng vầu, tre nứa bị cháy. Sông Đà có nhiều thạch trận, nhiều cửa tử ít cửa sinh, với những thần sông, thần đá trấn giữ “nhổm cả dậy vồ lấy thuyền”, đánh hồi lùng, đánh đòn tỉa, đánh đòn âm vào chổ hiểm chực “đòi ăn chết cái thuyền”. Luồng nước vô sở bất chí, dòng thác hùm beo hồng hộc tế mạnh trên sông đầy thác ghềnh, thạch trận. Những ông tướng đá mặt xanh lè đáng sợ.

Nhịp điệu câu văn dồn dập. Từ tượng thanh, từ tượng hình, những ẩn dụ so sánh, tiếng nói đời thường sông nước, ngôn từ nhà bình, thể thao thể dục, điện ảnh… được ông vận dụng để miêu tả thác ghềnh, gây ấn tượng về sự dữ dội, hiểm trở, hùng vĩ của sông Đà.

Sông Đà còn mang vẻ đẹp hoang sơ, thơ mộng “tuôn dài tuôn dài như một áng tóc trữ tình, đầu tóc chân tóc, ẩn hiện trong mây trời Tây Bắc bung nở hoa ban hoa gạo tháng hai”. “Mùa xuân dòng xanh ngọc bích. Mùa thu nước sông Đà lừ lừ chín đỏ”. Nguyễn Tuân gọi sông Đà là một cố nhân. Cảnh ven sông ở thượng nguồn lặng tờ. Có bầy hươu ngốn búp cỏ gianh đẫm sương. Cá dầm xanh quẫy vọt lên mặt sông bụng trắng như bạc rơi thoi. Có đoạn, có khúc sông: “Bờ sông hoang dại như một bờ tiền sử - Bờ sông hồn nhiên như một nỗi niềm cổ tích ngày xưa”.

Một về cố thi, một câu đồng dao, một câu thơ Đường, một vài câu thơ của Tản Đà của Nguyễn Quang Bích được Nguyễn Tuân lựa chọn đưa vào, cho thấy ông là một cây bút rất sành điệu, tài hoa dẫn dắt người đọc chiếm lĩnh vẻ đẹp sông Đà với tình yêu sông núi, giang sơn.

2. Người lái đò sông Đà

- Làm ăn giỏi, hơn 10 năm cùng con thuyền xuôi ngược sông Đà. Thông thuộc thác ghềnh, thuộc địa hình dòng sông như thuộc bàn tay mình.

- Chiến thắng thần sông, thần đá, chinh phục mọi cửa tử cửa sinh. Dũng cảm và tài ba đưa con thuyền “vút qua cổng đá cánh mở, cánh khép”, như một mũi tên tre xuyên nhanh qua hơi nước”… làm cho tên tướng đá “tiu nghỉu cái mặt xanh lè thất vọng…”. Có lúc bị luồng nước đánh đòn ác hiểm. “hột sinh dục vụt muốn thọt lên cổ”, nhưng ông vẫn bình tĩnh, tỉnh táo điều khiển con thuyền thoát hiểm.

- Rất tài tử. Sau một ngày dài đọ trí thi tài với thần sông thần đá, ông ung dung đốt lửa trong hang đá, nước ống cơm lam, nói về cá anh vũ, những hầm cá hang cá mùa khô nổ những tiếng to như mình bộc phá rồi cá túa ra đầy tràn ruộng. Lúc ngừng chéo, ông chẳng hề bận tâm về chuyện vượt thác, chiến thắng vừa qua nơi cửa ải nước đủ tướng dữ, quân tợn vừa rồi.

- Một chân dung tuyệt đẹp: Tuổi đã 70 mà cánh tay còn “trẻ tráng”, tóc bạc, cái đầu quắc thước, thân hình cao to, “gọn quánh như chất sừng, chất mun”. Tiếng nói âm vang át cả sóng nước. Ngực, vai có những vết chai như những củ nâu mà Nguyễn Tuân gọi đó là thứ “huân chương lao động siêu hạng”, với thái độ cảm phục ngợi ca.


Kết luận

Người lái đò sông Đà thể hiện phong cách nghệ thuật tài hoa tài tử, uyên bác, độc đáo trong thể tuỳ bút của Nguyễn Tuân – con sông Đà là hình hài của Tổ quốc thân yêu. Người lái đò là hình ảnh con người Tây Bắc rất dũng cảm, cần cù và tài ba. Ông đã đem tình yêu sông núi, tự hào về nhân dân để viết nên một trang hoa, tờ hoa đích thực. Đọc Nguyễn Tuân mà ta nhớ Tản Đà:

“Dải sông Đà bọt nước lênh bênh

Bao nhiêu cảnh bấy nhiêu tình”


Tác giả

Nguyên Ngọc, Nguyễn Trung Thành là bút danh của Nguyễn Văn Báu. Sinh năm 1932 tại Quảng Nam. Lăn lộn nhiều năm trên chiến trường ác liệt cả trong 2 cuộc kháng chiến chống Pháp và Chống Mĩ.

Tác phẩm: “Đất nước đứng lên” (1956), “Trên quê hương những anh hùng Điện Ngọc” (1969), “Đất Quảng” (1973 – 1974),…

Hơi hướng Tây Nguyên, màu sắc tráng lệ, khuynh hướng sử thi… tạo nên cốt cách và vẻ đẹp văn chương của Nguyên Ngọc - Nguyễn Trung Thành.


Xuất xứ

Truyện “Rừng xà nu” được Nguyễn Trung Thành viết năm 1965, xuất hiện lần đầu trên Tạp chí Văn nghệ Quân giải phóng miền trung Trung Bộ, số 2 năm 1965 – năm 1969, in trong tập truyện ký “Trên quê hương những anh hùng Điện Ngọc”.


Tóm tắt truyện

Sau 3 năm đi “lực lượng”, Tnú về thăm làng. Bé Heng gặp anh ở con nước lớn dẫn anh về. Con đường cũ, hai cái dốc, rừng lách chằng chịt hố chông, hầm chông, giàn thò sắc lạnh. Mặt trời chưa tắt thì anh về đến làng. Cụ Mết già làng và bà con dân làng reo lên mừng rỡ. Cụ Mết đưa anh về nhà ăn cơm. Từ nhà ưng vang lên một hồi, ba tiếng mõ dài, cả lũ làng cầm đuốc kéo tới nhà cụ Mết gặp Tnú. Có ông bà già. Nhiều trai tráng và lũ con gái. Đông nhất là lũ trẻ con. Có cả cô Dít, em gái Mai, nay là bí thư chi bộ kiêm chính trị viên xã hội. Ai cũng muốn ngồi gần anh Tnú. Dít thay mặt lũ làng xem giấy có chữ ký chỉ huy cho phép Tnú về thăm làng một đêm. Quanh bếp lửa rộn lên: “Tốt lắm rồi!” “Một đêm thôi, mai lại đi rồi, ít quá, tiếc quá!”. Rồi cụ Mết kể lại cuộc đời Tnú cho lũ làng nghe. Tiếng nói rất trầm. “Anh Tnú đó, nó đi Giải phóng quân đánh giặc… Đời nó khổ, nhưng bụng nó sạch như nước suối làng ta”. Anh Xút bị giặc treo cổ, bà Nhan bị giặc chặt đầu, nó và em Mai đi vào rừng nuôi anh Quyết cán bộ. Anh dạy nó học chữ. Nó học chữ thì hay quên nhưng đi rừng làm liên lạc thì đầu nó sáng lạ lùng. Nó vượt thác, xé rừng mà đi, lọt tất cả vòng vây của giặc. Một lần Tnú vượt thác Đắc nông thì bị giặc bắt, bị tra tấn, bị đầy đi Kông Tum. Ba năm sau, Tnú vượt ngục trốn về, lưng đầy thương tích. Tnú đọc thư tuyệt mệnh của anh Quyết gửi cho dân làng Xô Man trước khi anh tử thương. Tnú đi bộ lên núi Ngọc Linh đem về một gùi đá mài. Đêm đêm làng Xô Man thức mài vũ khí. Thằng Dục chỉ huy đồn Đắc Hà đưa lũ ác ôn về vây ráp làng. Tiếng kêu khóc vang dậy. Cụ Mết và trai tráng lánh vào rừng, bí mật bám theo giặc. Bọn giặc đã giết chết mẹ con Mai. Tay không ra cứu vợ con, Tnú bị giặc bắt. Chúng lấy nhựa xà nu đốt cháy 10 ngón tay anh. cụ Mết và lũ thanh niên từ rừng xông ra, dùng mác, và rựa chém chết tất cả 10 tên ác ôn. Thằng Dục ác ôn và xác lũ lính ngổn ngang quanh đống lửa trên nhà ưng. Từ đó, làng Xô Man ào ào rung động. Và lửa cháy khắp rừng. Sau đó, Tnú ra đi tìm cách mạng…”

Cụ Mết ngừng kể, rồi hỏi Tnú đã giết được mấy thằng Diệm, mấy thằng Mĩ rồi? Anh kể chuyện đánh đồn, xông xuống hầm ngầm dùng tay bóp chết thằng chỉ huy… thằng Dục, “đúng chớ… chúng nó đứa nào cũng là thằng Dục!”. Mưa rơi nặng hạt. Không ai nhận thấy đêm đã khuya. Sáng hôm sau cụ Mết và Dít tiễn Tnú lên đường. Ba người đứng nhìn những rừng xà nu nối tiếp chạy đến chân trời…


Chủ đề

Ca ngợi tinh thần quật khởi, chí khí cách mạng và sức sống mãnh liệt của đồng bào các dân tộc và núi rừng Tây Nguyên trong cuộc đấu tranh vũ trang chống kẻ thù khát máu Mĩ - Diệm.


Hình tượng rừng xà nu

Rừng xà nu vừa là cảnh sắc hùng vĩ vừa mang ý nghĩa tượng trưng. Mở đầu tác phầm là hình ảnh rừng xà nu cùng bá Heng đón Tnú đi bộ đội về thăm làng; phần cuối cũng là rừng xà nu trùng điệp tiễn người anh hùng của quê hương đi tìm Mĩ, Diệm để diệt.

Cây xà nu ham ánh sáng và khí trời, nó vươn lên rất nhanh để tiếp lấy ánh nắng… như Tnú, Mai, Dít, cụ Nết, bé Heng và dân làng Xô Man sống và chiến đấu vì khát vọng tự do.

Nó cùng với dân làng Xô Man chung chịu gian nan và hy sinh. Anh Xút bị giặc treo cổ lên cây vả đầu làng, bà Nhan bị giặc đốt cháy 10 đầu ngón tay, mẹ con Mai bị giặc đập chết… Rừng xà nu cũng bị đại bác giặc bắn suốt đêm ngày, hàng vạn cây không cây nào không bị thương, có những cây non trúng đạn, chất dầu còn loãng, vết thương cứ loét mãi ra rồi chết.

Rừng xà nu mang sức sống mãnh liệt và khí phách lẫm liệt như lũ làng. Cạnh một cây xà nu bị bắn gục, đã có bốn năm cây con mọc lên, ngọn xanh rờn, hình mũi tên lao thẳng lên bầu trời. Đã hai ba năm nay, trong mưa bom bão đạn, “rừng xà nu ưỡn tấm ngực lớn của mình ra, che chở cho làng”.

Giặc định dùng nhựa xà nu, lửa xà nu dìm dân làng Xô Man vào biển máu, nhưng chính lũ ác ôn do thằng Dục cầm đầu đã bị cụ Mết và trai làng chém chết, xác chúng ngổn ngang quanh đống lửa xà nu.

Rừng xà nu trùng điệp, hút tầm mắt chạy đến chân trời là biểu tượng cho thế trận chiến tranh nhân dân, người người lớp lớp. Nguyễn Trung Thành đã tạo nên những hình ảnh ẩn dụ, nhưng liên tưởng kỳ vĩ để miêu tả rừng xà nu hùng vĩ với tất cả lòng yêu mến tự hào.

Nguyễn Trung Thành sau này có viết: “Hồi tháng năm năm 1962, hành quân từ miền Bắc vào (…) chiến trường của mình là khu rừng bát ngát phía tây Thừa Thiên giáp Lào. Đó là một khu rừng xanh tít tắp tận chân trời. Tôi yêu cây rừng xà nu ngay từ đó. Ấy là một loại cây hùng vĩ và cao thượng man dại và trong sạch, mỗi cây cao vút, vạm vỡ ứa nhựa, tán lá vừa thanh nhã vừa rắn rỏi…” (Về một truyện ngắn - Rừng xà nu).


Những dũng sĩ làng Xô Man

- Cụ Mết, già làng râu dài tới ngực mà vẫn đen bóng, ngực căng như một cây xà nu lớn. Cụ là một thủ lĩnh quân sự, linh hồn của cuộc chiến đấu và chiến thắng. Chính dưới lưỡi mác sáng loáng của cụ là xác thằng Dục ác ôn. Chính sau tiếng hô của cụ: “Chém! Chém hết” là những lưỡi mác của trai làng vung lên và xác lũ giặc ngổn ngang trên nhà ưng! Chính cụ đã khẳng định một chân lý cách mạng để đi tới tự do: “Chúng nó đã cầm súng, mình phải cầm giáo”. Sau chiến công đầu vị già làng đã truyền hịch:

“Đốt lửa lên! Tất cả người già, người trẻ, người đàn ông, người đàn bà, mỗi người phải tìm lấy một cây giáo, một cây mác, một cây dụ, một cây rựa. Ai không có thì vót chông, năm trăm cây chông. Đốt lửa lên!”

Tiếng hịch ấy đã vang dội núi rừng. Và lửa cháy khắp rừng. Cụ Mết mang tầm vóc và khí phách như một anh hùng bộ tộc xa xưa trong trường ca Tây Nguyên. Khuynh hướng sử thi bao trùm nhân vật xuất chúng này để ta yêu mến và khâm phục.

Mai và Dít tiêu biểu cho những người con gái Tây Nguyên thời đánh Mĩ. Bà Nhan bị giặc chặt đầu đã có Mai vào rừng bảo vệ anh Quyết cán bộ. Mai là hiện thân của lòng trung thành với cách mạng, cần mẫn, hiền dịu, sáng dạ, bất khuất hiên ngang trước súng đạn quân thù. Dít lớn lên, lại đi tiếp con đường của chị. Đi tiếp tế cho du kích, bị giặc bắt, phải làm bia đạn, sau mỗi viên đạn nổ “đôi mắt nó vẫn nhìn bọn giặc bình thản lạ lùng”. Ba năm sau ngày chị hy sinh, Dít đã trưởng thành, trở thành một bí thư chi bộ, một chính trị viên xã đội lãnh đạo cuộc chiến đấu của dân làng Xô Man. Trong mỗi quan hệ mới với Tnú, cô Dít với tư cách lãnh đạo đã nghiêm trang trong thủ tục hỏi giấy tờ người lính từ mặt trận về thăm làng: “Không có giấy, trốn về thì không được. Ủy ban phải bắt thôi”. Là cô gái, là em chị Mai, cô Dít đã nhìn Tnú bằng “đôi mắt mở to, bình thản, trong suốt” chan chứa yêu thương và như cô đã nói với Tnú: “Bọn em miệng đứa nào cũng nhắc anh mãi”. Mai và Dít đều mang vẻ đẹp của người phụ nữ Việt Nam trong thời đại mới: “Anh hùng, bất khuất, trung hậu, đảm đang”…

- Tnú là một anh hùng đích thực. Cụ Mết rất tự hào nói về anh:

“Nó là người Strá mình – Cha mẹ nó chết sớm, làng Xô Man này nuôi nó. Đời nó khổ, nhưng bụng nó sạch như nước suối làng ta”. Yêu cách mạng và khao khát tự do. Tnú đã vào rừng bảo vệ, tiếp tế cho cán bộ hoạt động bí mật. Tnú học chữ để mai sau thay anh Quyết làm cán bộ. Dũng cảm và mưu trí lúc vượt thác, lúc cắt rừng đi liên lạc. Trung thành và bất khuất. Nuốt thư bí mật khi bị địch bắt. Giặc tra tấn bắt khai ai là cộng sản, Tnú đặt tay lên bụng mình, nói: “Ở đây này”. Tnú sống với niềm tin: “Cán bộ là Đảng. Đảng còn, núi nước này còn”. Tnú vượt ngục trở về làng, độc thư tuyệt mệnh của anh Quyết cho lũ làng nghe rồi anh đi lên núi Ngọc Linh lấy một gùi đá mài đem về để dân làng Xô Man mài giáo, mác, dụ, rựa, chuẩn bị khởi nghĩa. Cuộc chiến đấu mới bắt đầu thì vợ con anh bị giặc đập chết. Cứu mẹ con Mai không được, anh bị giặc bắt trói bằng dây rừng, bị giặc đốt mười ngón tay bằng nhựa xà nu thành mười ngọn đuốc. Anh nghe lửa cháy trong lồng ngực, cháy ở bụng, nhưng lẫm liệt, khí phách: hiên ngang. Tnú không thèm kêu van!

Tnú là một dũng sĩ kiên quyết đánh địch đến cùng. Núi rừng đã đốt lửa lên rồi! Mười ngón tay, ngón nào cũng cụt một đốt, nhưng còn hai đốt vẫn cầm giáo, bắn súng được, anh đã lên đường đi tìm cách mạng, gia nhập Giải phóng quân, đi tìm những thằng Dục ác ôn để trả thù cho mẹ con Mai, cho lũ làng. Tnú đã chiến đấu dũng cảm, đã xung phong xuống hầm ngầm, dùng tay bóp chết tên chỉ huy, cũng là một thằng Dục khát máu. Anh nhớ làng, anh xin phép về thăm làng một đêm rồi anh lại ra đi chiến đấu!

Nguyễn Trung Thành, với khuynh hướng sử thi đã khắc họa Tnú mang bao phẩm chất anh hùng lẫm liệt. Tnú đi tiếp trong “Đất nước đứng lên”. Màu sắc núi rừng và hơi hướng Tây Nguyên như ánh hào quang tỏa chiếu dũng sĩ Tnú.


Kết luận

Hình tượng rừng xà nu, hình ảnh những dũng sĩ anh hùng trong truyện “Rừng xà nu” là hình ảnh đất nước và con người Việt Nam kiên cường, bất khuất trong thời đại Hồ Chí Minh vừa đậm đà hơi hướng và cảnh quan hùng vĩ Tây Nguyên. Tác phẩm dào dạt cảm hứng sử thi hào hùng. Những anh hùng dũng sĩ như cụ Mết, Tnú, Mai, Dít,… đại diện cho cộng đồng, chiến đấu và hy sinh vì sự sống còn của cộng đồng, gắn bó với lịch sử cộng đồng, được khắc họa bằng những hình ảnh chói lọi, với một giọng văn hào hùng, say mê, trang trọng, tạo nên những trang văn tráng lệ mang âm hưởng anh hùng ca.

Truyện “Rừng xà nu” thể hiện nghệ thuật kể chuyện hấp dẫn của Nguyễn Trung Thành vừa trang nghiêm thần kỳ, vừa đầy chất thơ tráng lệ./.


Tác giả

Họ và tên: Nguyễn Hoàng Ca, bút danh là Nguyễn Ngọc Tấn, Nguyễn Thi. Sinh năm 1928 tại Nam Định. Vào Sài Gòn từ nhỏ. Là nhà văn quân đội, hy sinh trong cuộc Tổng tiến công tết Mậu Thân, tại mặt trận Sài Gòn (1968).

Tác phẩm: Trăng sáng (1960), Đôi bạn (1962), “Người mẹ cầm súng”, “Những sự tích ở đất thép”, “Mẹ vắng nhà”, “Những đứa con trong gia đình”,…

Phong cách nghệ thuật của Nguyễn Thi đậm đà màu sắc dân gian mà hiện đại, lối kể chuyện tự nhiên như cách cảm, cách nghĩ của người nông dân Nam Bộ; nhân vật được trình bày trong mỗi quan hệ phức tạp và sự vận động phát triển đầy ấn tượng: trẻ trung, bộc trực, mãnh liệt đáng yêu.


Tóm tắt

Việt quê ở Bến Tre. Chị gái là Quyết Chiến, hai chị em cùng đi bộ đội một ngày. Trong một trận đánh lớn trong rừng cao su, Việt dùng thủ pháo diệt một xe bọc thép Mĩ. Nhưng Việt đã bị thương nặng, ngất đi trên chiến trường, bị lạc đơn vị ba ngày đêm. Tỉnh rồi lại mê, mê rồi lại tỉnh, anh nhớ lại những kỷ niệm vui, buồn tuổi thơ, nhớ lại ba má, anh chị em, nhớ chú Năm. Cả ba lẫn má đều hy sinh trong chiến tranh. Việt và chị Chiến ra đi đánh giặc để báo thù cho ba má, để giải phóng quê hương, tiếp tục trang sử anh hùng của gia đình. Anh Tánh dẫn tiểu đội đi tìm Việt suốt 3 ngày, mấy lần đụng địch, lục suốt mặt trận dài dặc mới gặp được Việt và đưa về bệnh viện quân y. Lúc vết thương sắp lành, anh Tánh giục Việt viết thư cho chị Chiến.


Chủ đề

Ca ngợi khí thế ra trận và khí phách anh hùng của tuổi trẻ miền Nam trong thời chống Mĩ. Đánh giặc để trả thù nhà cũng là để giải phóng quê hương.


Nhân vật

1. Chiến là đứa con gái không khác mẹ tí nào: gan góc, đã nói là làm, chăm chỉ, đảm đang, tháo vát. Ba má hy sinh rồi, là chị gái trong nhà nên sớm biết lo toan, thu xếp việc nhà, gửi bàn thờ má… trước lúc ra trận. Tuy có lúc còn tranh giành với em, nhưng rất thương em, hay nhường em. Chiến ra trận với lời thề quyết chiến: “Nếu giặc còn thì tao mất, vậy à!” Chú Năm khen ngợi: “Khôn! Việc nhà nó thu được gọn thì việc nước nó mở được rộng, gọn bề gia thế, đặng bề nước non”.

2. Việt là một thằng nhỏ gan, ra trận khi mới 17 tuổi. Hồn nhiên, hiếu động, rất thương chị nhưng hay tranh giành với chị, không sợ Mĩ mà lại sợ ma… Rất yêu thương đồng đội. Dũng cảm ngoan cường trong chiến đấu, dùng thủ pháo diệt xe bọc thép Mĩ. Bị thương nặng, mặt mũi chân tay đẫm máu, mắt bị thương không nhìn thấy được, đói khát; chỉ còn một viên đạn đã lên nòng, sẵn sàng tử chiến với giặc. Rất thương ba má, nung nấu mối thù nhà, quyết đánh giặc để trả thù cho ba má, để giải phóng quê hương. Việt là đứa con yêu quý của gia đình. Câu hò của chú Năm gửi gắm bao tình cảm tốt đẹp đối với Việt: “khi thì Việt biến thành tấm áo vá quàng hoặc con sông dài cá lôi của chú, khi thì Việt biến thành người nghĩa quân Trương Định, ngọn đèn biển Gò Công, hoặc ngôi sao sáng ở Tháp Mười”.


Đoạn văn hay nhất

Đoạn văn hay nhất, đằm thắm chất chữ tình, hàm chứa chiều sâu triết lí

… “Con sông náo ở nước ta cũng đẹp, lắm nước bạc, nhiều phù sa, vườn rộng mát mẻ cũng sinh ra từ đó. Trăm sông đổ về một biển, con sông của gia đình ta cũng chảy về một biển, mà biển thì rộng bằng cả nước ta và ra ngoài cả nước ta”.


Tác giả

Nguyễn Minh Châu là nhà văn quân đội. Quê ở Quỳnh Lưu, Nghệ An, sinh năm 1930, mất năm 1989. Tác phẩm đầu tay: “Cửa sông” (1967). Các tác phẩm khác: “Những vùng trời khác nhau” (1970), “Dấu chân người lính” (1972)… “Bến quê” (1985), “Cỏ lau” (1983),…

Nguyễn Minh Châu được coi là một trong những cây bút tiên phong trong công cuộc đổi mới văn học của ta những năm gần đây…


Xuất xứ

Truyện ngắn “Mảnh trăng cuối rừng” rút từ tập truyện ngắn “Những vùng trời khác nhau”, xuất bản năm 1970.


Tóm tắt truyện

Chuyến xe đêm nay đưa hàng ra tiền phương, Lãm được phép chỉ huy trả hàng xong, rẽ đến thăm chị gái và người yêu ở đơn vị thanh niên xung phong. Thật phiền hà, trên xe lại có một cô gái đi nhờ xe lên cầu Đá Xanh, cô ta đi gặp người yêu! Cô gái xinh đẹp cũng tên là Nguyệt như tên người yêu của anh. Trăng đầu tháng, mảnh trăng cuối rừng dát lên con đường chiến lược. Trăng sáng chiếu vào khung cửa xe, làm cho khuôn mặt cô gái ngời lên vẻ đẹp lạ thường. Quá nửa đêm, xe đến ngầm. Cô gái không xuống xe đi về đơn vị, cô đã giúp Lãm đưa xe vượt ngầm. Máy bay giặc từng đàn ào tới ném bom thả pháo sáng, bắn 20 li đỏ lừ. Cô gái bị hơi bom xô ngã dúi, nhưng cô đã dũng cảm đẩy chàng lái xe vào chỗ nấp còn mình đứng che chắn phía ngoài. Chiếc xe bén lửa. Hai người vừa dập lửa vừa cho xe phóng lên. Nguyệt phải dò đi trước dẫn đường. Vượt khỏi trọng điểm, Lãm mới biết Nguyệt bị thương, máu chảy đỏ cả cánh tay áo xanh. Cô ướt như một con công vừa tắm thế mà vẫn cười rất tươi. Trong lòng anh lái xe trẻ dấy lên một tình yêu Nguyệt gần như mê muội lẫn cảm phục. Cô gái chia tay Lãm đi ngược lại phía ngầm…

Chuyến ấy giao hàng xong, đã quá muốn, Lãm lỡ hẹn. Chuyến xe sau, anh mới vào thăm chị gái. Anh mới biết cô gái đi nhờ xe đêm ấy chính là người yêu từng hẹn ước…


Chủ đề

Tâm hồn trong sáng, tình yêu thủy chung, dũng cảm chiến đấu là phẩm chất cao đẹp của người con gái Việt Nam trong những năm đánh Mĩ ác liệt.


Cô gái thanh niên xung phong

Cô gái thanh niên xung phong: Nguyệt

- Duyên dáng, hồn nhiên, đẹp: “đôi gót chân bóng hồng”, “mái tóc thơm ngát, dày và trẻ trung làm sao”, “Khuôn mặt tươi mát, ngời lên và đẹp lạ thường dưới ánh trăng… Cách ăn nói và đối đáp rất chững chạc, đàng hoàng, tự tin.

- Rất tình nghĩa: người đi nhờ xe trở thành bạn đường rồi lúc đưa xe ra ngầm trở thành đồng đội chiến đấu. Câu nói: “Anh đã cho em đi nhờ xe, lúc khó khăn lại bỏ anh ư?” thể hiện một tấm lòng và cách ăn ở thủy chung tình nghĩa.

- Dũng cảm, lanh lợi, quyết đoán. Biết là giặc ném bom tọa độ. Bom nổ cô đã đẩy Lãm vào chỗ nấp, còn mình đứng chắn phía ngoài. Lúc lội qua ngầm buộc tời giúp Lãm kéo xe lên. Lúc chỉ đường cho xe chạy trong bom đạn. Đến quãng khó và tối thì cô “nhảy xuống đi dò trước” làm lộ tiêu cho Lãm lái xe vượt lên thoát hiểm. Một câu nói cao cả, thiêng liêng: “Anh bị thương thì xe cũng mất, anh cứ nấp đó”.

- Bị thương mà vẫn bình tĩnh lạc quan, vẫn tươi cười: “Anh cứ yên tâm vết thương chỉ sượt da thôi. Từ giờ đến sáng, em có thể đi lên tận trời được”.

- Bị thương, bị ướt mà vẫn đẹp như con công mới tắm. Và cô đã làm dấy lên trong lòng chàng lái xe “một tình yêu Nguyệt gần như mê muội lẫn cảm phục”.

- Tình yêu: hứa hôn một cách lãng mạn, đợi chờ thủy chung, đi trong cảnh bom đạn đến điểm hẹn gặp người yêu chưa hề gặp mặt!. “Trong tâm hồn người con gái bé nhỏ, tình yêu và niềm tin mãnh liệt vào cuộc sống, cái sợi chỉ xanh óng ánh ấy, bao nhiêu bom đạn giội xuống cũng không hề đứt, không thể nào tàn phá nổi ư?”

- Đúng như chị Tính đã nói: “Trên đời khó tìm được một người con gái như thế!” Vậy, cô Nguyệt tiêu biểu cho những phẩm chất cao đẹp gì của người con gái Việt Nam thời đánh Mĩ?


Một không gian nghệ thuật thơ mộng

Một không gian nghệ thuật thơ mộng, lãng mạn, tráng lệ

- Con đường chiến lược đầy bom đạn trở thành con đường trăng, con đường lứa đôi đi tìm hạnh phúc: “Xe tôi chạy trên lớp sương bồng bềnh. Mảnh trăng khuyết đứng yên ở cuối trời, sáng trong như mảnh bạc. Khung cửa xe phía cô gái ngồi lồng đầy bóng trăng… Từng khúc đường trước mặt cũng thếp từng mảnh ánh trăng…”. Đó là vầng trăng và thiếu nữ. Thiếu mảnh trăng, câu chuyện tình này kém hay, thiếu hẳn vẻ đẹp lãng mạn.

- Tiếng chim “bắt cô trói cột” mơ hồ, gần xa của đôi trống, mái gọi nhau suốt đêm giữa rừng già – cũng đầy chất thơ. Nguyệt và Lãm cũng đang đuổi bắt, và kiếm tìm người bạn tình trong bom đạn, khác nào đôi chim trống mái kia? “Trên đầu chúng tôi, khoảng trời đêm trên cao nguyên trở nên trong vắt, cao lồng lộng, trong khoảng sâu thẳm nổi lên một tiếng chim mơ hồ”…

Cảnh tượng đoàn xe xích kéo pháo 57 mới khỏe làm sao. Đường sá, núi non cứ rung chuyển ầm ầm. Đúng là cảnh tượng hùng vĩ, tráng lệ: “Đường ra trận mùa này đẹp lắm!...”

- Thiếu chi tiết ấy, truyện ngắn này sẽ trở nên sơ lược, tầm thường!


Tác giả

Mac Tuên (1835 – 1910) là bút danh của S.L Clemơnx. Tuổi thơ gắn liền với dòng sông Mixixipi. 12 tuổi bước vào cuộc đời phiêu bạt kiếm sống: làm thủy thủ, đi tìm vàng, làm phóng viên, viết văn, đi nhiều nơi ở châu Mĩ La tinh và sang cả châu Âu.

Sử dụng ngôn ngữ dân gian và chất hài hước đặc biệt Mĩ với cảnh sắc miền Tây là nét đặc sắc nghệ thuật của Mac Tuên. Tác phẩm nổi tiếng nhất: Những cuộc phiêu lưu của Tom Xoyơ (1876) và Những cuộc phiêu lưu của Hâc Fin (1884).


Cảm nhận của anh

Cảm nhận của anh (chị) sau khi đọc “Mải mê chinh chiến và yêu đương” trong truyện “Những cuộc phiêu lưu của Tom Xoyơ” (Mac Tuên)

“Những cuộc phiêu lưu của Tom Xoyơ” (1876) và “Những cuộc phiêu lưu của Hâc Fin” (1884) là 2 tác phẩm đặc sắc, độc đáo của nhà văn Mác Tuên (1835 – 1910). Màu sắc dân dã bình dị trong ngôn ngữ, chất hài hước đặc biệt Mĩ, “nhân vật truyền thống của miền Tây” đã tạo nên tính hấp dẫn và vẻ đẹp văn chương của Mac Tuên. Tinh thần phiêu lưu mạo hiểm, thái độ chống chế độ phân biệt chủng tộc, cảnh sắc thiên nhiên hùng vĩ và không khí kì ảo của miền Tây là những nét nổi bật tính chất Mĩ trong các tiểu thuyết của nhà văn danh tiếng này.

Những cuộc phiêu lưu của Tom Xoyơ, của Hâc Fin như đã làm sống lại những năm tháng lưu lạc, phiêu bạt của Mac Tuên bên dòng sông Mixixipi hơn 150 năm về trước. Tác phẩm “Những cuộc phiêu lưu của Tom Xoyơ” gồm có 35 chương và một lời bạt. “Mải mê chinh chiến và yêu đương” là chương thứ 3 của truyện. Trong chương này, tác giả kể lại cuộc phiêu lưu của Tom Xoyơ: phiêu lưu đánh trận giả và phiêu lưu trong tình yêu với người đẹp của thị trấn Xên Pitơxbơ. Bằng một giọng kể hóm hỉnh, vừa cảm thông vừa giễu cợt, Mac Tuên đã đưa độc giả trở về sống với thế giới tuổi thơ nhiều mộng tưởng và thích phiêu lưu của thiếu niên miền Tây nước Mĩ giữa thế kỷ thứ 19.

Tom Xoyơ là một đứa trẻ hiếu động, tinh nghịch, thích phiêu lưu, ở với bà dì tuy thương cháu nhưng rất khó tính. Bạn của Tom là những đứa trẻ rất ham chơi. Sáng nay, Tom đã lập mưu trốn được dì Poly để đi “chinh chiến”. Chú giả vờ đi vòng khu nhà mình rồi rẽ quặt vào một con đường nhỏ lầy lội phía sau chuồng bò của dì Poly. Sổ lồng! Chú chẳng còn sợ “bị bắt” và bị “trừng phạt” nữa, chú oai vệ đi về bãi chiến trường “khu đất rộng trong làng”. Chiến binh dưới quyền đang chờ vị tướng chỉ huy tới. Hai đại đội “chiến binh”, một do Tom chỉ huy, một do Jô Harpơ cầm đầu sẽ giao chiến. Hai vị đại tướng cầm quân và chỉ huy trận đánh như trong sử sách. Cuộc ác chiến kéo dài. Quân của Tom đại thắng. Khi hai đội quân xếp hàng rời trận địa, thì Tom trở về nhà một mình. Trận đánh giả của lũ trẻ cn thị trấn Xên Pitơxbơ diễn ra như thật. Hàng loạt từ ngữ nhà binh được tác giả đưa vào vừa gợi tả được không khí chiến trận, vừa làm nổi bật được chất phiêu lưu mải mê chinh chiến của Tom và lũ bạn. Nào là “chiến binh, chỉ huy, đại tướng, tác chiến, sĩ quan tùy tùng”. Nào là “ác chiến, đại thắng, tử trận, trao đổi tù binh, điều khoản, tác chiến”, v.v… Tom xuất hiện trên chiến trường rất oai vệ: ngồi trên mô đất cao chỉ huy, thông qua sĩ quan tùy tùng điều khiển lũ tiểu yêu xung trận. Khi trận đánh kết thúc, là kẻ chiến thắng, Tom trở về nhà một mình. Tất cả đều thể hiện phong độ cầm quân của một đại tướng, một vị anh hùng có tài thao lược và dạn dày chiến trận!

Trận đánh giả mà tả như thật, rất sống động, đã làm nổi bật “vai trò” của Tom trong chúng bạn, là đứa “cầm đầu” lũ tiểu yêu trong làng, nô đùa và nghịch như giặc! Là một đại tướng cầm quân, là kẻ chiến thắng, Tom được miêu tả bằng những nét sắc sảo, hiếu động, thích phiêu lưu, chú luôn luôn muốn “tháo cũi sổ lồng” ra khỏi khuôn khổ chật hẹp, tù túng của gia đình và “Trường học Chủ nhật” thị trấn Pitơxbơ.

Vị đại tướng rời trận địa trong ánh hào quang chiến thắng lại lao vào một cuộc phiêu lưu mới, cuộc phiêu lưu tình yêu. Xưa kia hiệp sĩ Đôn Kihôtê chả là đã có tình nhân xinh đẹp – công nương Đuyn Xinêa đó sao? Là một anh hùng hảo hán, Tom có kém ai, chú cũng có cô bé Amy Lôrenxơ một tình nhân “đắm đuối mê say” mà chú tự hào cho “mối tình của mình như một cái gì thiêng liêng ghê gớm”. Phải mất mấy tháng ròng để chinh phục cô nàng. Hạnh phúc chỉ có “vẻn vẹn 7 ngày ngắn ngủi”, giờ đây đó chỉ là chút tình vụn thoảng qua, và hình ảnh Lôxenxơ đã rời khỏi trái tim chú như người khách lạ sau khi tình cờ ghé thăm. Vừa ra khỏi bãi chiến trường, Tom thoáng gặp cô bé Bécky - tấm lòng nhi nữ cũng xiêu anh hùng - vị anh hùng vừa đại thắng chưa bắn một phát súng nào đã ngã gục. Chú bé miền Tây này cảm thấy mình đã lớn, cũng muốn sống và hành động theo các anh hùng hảo hán, các trang hiệp sĩ trong các sách phiêu lưu mà chú đã ngốn qua. Tom “mê tít, lấm lét nhìn nàng tiên mới giáng trần kia”. Phải chiếm bằng được trái tim người đẹp. Phải trổ tài để cho cô nàng “mắt xanh biếc” có “bộ tóc vàng tết thành đôi bím dài”, mặc áo trắng mùa hè và chiếc quần thêu kia “phải khâm phục”. Giọng văn càng trở nên hóm hỉnh, khi tác giả nói về hình ảnh Tom đang nhào lộn khoe tài. Con gà trống thì cất tiếng gáy, khoe cái mào đỏ tía với ả mái tơ. Con công trống thì vừa múa vừa xoè bộ lông sặc sỡ trước con công mái đang ngẩn ngơ “tố hộ”. Còn Tom cũng vậy, “ra sức trổ tài bằng đủ trò trẻ con nực cười” để chinh phục nàng “mắt xanh biếc”. Lúc thì chú ta biểu diễn “một ngón nhào lộn nguy hiểm”, lúc thì chú ta “liếc mắt” nhìn theo cô bé. Giữa lúc “cái trò điên rồ lố lăng đó” đang diễn ra thì nàng tiên đi vào trong nhà. “Tom bước tới ngả người vào hàng rào, buồn rầu”. Lại “hy vọng” khi thấy cô bé nán lại chốc lát. Chú “thở dài đánh sượt một cái” khi người đẹp đặt chân lên ngưỡng cửa. Và rồi “nét mặt chú bỗng tươi hẳn lên” khi chú ta nhìn thấy “cô bé vứt qua hàng rào một bông hoa păng xê”.

Nhà văn đã dành cho bạn đọc bao thú vị để mỉm cười khi ngắm nhìn chú Tom làm trò lố lăng để chinh phục mĩ nhân. Người đẹp tặng hoa vị đại tướng sao lại “vứt qua hàng rào”, thật chẳng nhã một tí nào! Thế nhưng, Tom nhặt tặng phẩm ấy rất phong tình, độc đáo. Chú chạy vòng quanh đến cách bông hoa độ vài bước thì dừng lại. Chưa nhặt tặng phẩm vội, chú nhặt một cọng rơm và làm xiếc “ngửa mặt lên trời, giữ cho cọng rơm được thăng bằng, lắc người nhích dần đến hoa păngxê. Rồi chú đè bàn chân đi đất của mình lên bông hoa, dùng ngón chân khéo léo quặp lấy vật báu kia rồi cứ thế nhảy lò cò đi thẳng”. Ai mà được mục kích cảnh chú tom nhặt hoa của ngưới đẹp chắc chắn phải ôm bụng phì cười. Cũng nên nghĩ tới đôi chân trần của chú ta vừa mới đi tắt qua con đường nhỏ sau chuồng bò dì Poly. Chẳng sạch sẽ một tí nào thế mà giờ đây chú dùng những ngón chân ấy để “nâng niu” tặng phẩm của người đẹp! Hài hước hơn nữa, chú cũng học đòi người lớn, làm theo các hiệp sĩ xa xưa, chú “nhét bông hoa vào bên trong áo, gần ngay trái tim”. Thật hóm hỉnh khi tác giả hạ một câu: “… gần ngay trái tim – hay gần dạ dày chưa biết chừng vì chú không hiểu biết lắm về các bộ phận trong cơ thể con người, và được cái cũng chẳng lấy gì là khó tính”. Đứa cháu của dì Poly đến “Trường Chủ nhật” chỉ chơi, làm đầu trò cho lũ bạn, nào có để tâm mấy đến chuyện học hành. Chú chỉ lo mải mê chinh chiến. Một tá bi, một thằng lính chì, hai con nòng nọc, một khẩu đại bác bằng lõi chì, vân vân, đấy là gia tài, là thế giới mê say của Tom, vì thế, chú nào có biết tim ở đâu, dạ dày con người ở đâu! Rắc rối quá! Vả lại biết để làm gì? Nó chẳng giúp ích gì cho chú trong các cuộc mải mê chinh chiến và yêu đương này.

Người đọc mỉm cười tự hỏi: Cô bé Bécky đã khâm phục và “phải lòng” Tom nên đã tặng hoa? Hay là thương hại, chế giễu vị đại tướng đa tình đi chân đất? Cuộc tình nào mà chẳng có ẩn số? Trong cái dư vị ngọt ngào mà đóa hoa păng xê của người đẹp ban tặng Tom đã quay trở lại hàng rào tiếp tục “trổ tài” cho đến sẩm tối. Thật buồn cười vì cô bé chẳng ló mặt ra một lần nào nữa nhưng Tom cứ đinh ninh là người đẹp đứng nấp sau một cửa sổ nào đó nhìn ra… Đây là “mối tình thứ 2” của chú sao chú khờ khạo và ngờ nghệch thế! Chú bé thị trấn Xên Pitơxbơ đang tìm hiểu, đang học đòi những thiên diễm tình của các hiệp sĩ – công nương mà chú đọc được trong sách. Chú đã về nhà “trong đầu óc đáng thương tràn đầy ảo ảnh” và cả buổi tối ấy chú “vui như sáo” đã làm cho dì Poly phải ngạc nhiên.

Cái tài của Mac Tuên là đã diễn tả rất hay những trò chơi phiêu lưu của trẻ con Bắc Mĩ, đã vẽ rất thần tình sự vụng dại, khờ khạo của một đứa trẻ miền Tây cảm thấy mình đã lớn, tập là người lớn, nhưng vẫn chưa thoát “lốt” trẻ con, dấn thân vào các cuộc phiêu lưu tình ái. Trước cái vụng dại, khờ khạo, hồn nhiên của Tom, nhà văn độ lượng mỉm cười sống lại tuổi thơ trong sáng và sôi nổi của mình bên dòng sông Mixixipi thuở nào. Ta cảm thấy ông đang mỉm cười, nheo mắt nhìn chú Tom nhào lộn, làm trò và nhặt hoa păngxê của người đẹp vứt qua hàng rào! Với tấm lòng nhân hậu bao dung, với giọng văn kể chuyện hài hước, ông đã đem đến cho chúng ta những chuyện vui nực cười của trẻ con miền Tây nước Mĩ.

Nền văn học Mĩ, con người và đất nước Mĩ còn xa lạ và mới mẻ đối với số đông trong chúng ta. Những Tom Xoyơ, Hâc Fin và bạn bè của họ, những trò chơi, những cảnh sắc miền Tây và dòng sông Mixixipi còn rất ngỡ ngàng đối với chúng ta. Chỉ có điều, đọc “Những cuộc phiêu lưu của Tom Xoyơ” ta cảm phục Mac Tuên là một nhà văn có biệt tài, rất yêu trẻ con và kể chuyện rất hóm hỉnh về thế giới trẻ con./.


Bài đọc tham khảo

Bậc thầy của văn học trào phúng: Mac Tuên.

Chúng ta đã làm quen với Mac Tuên và cuộc sống phiêu lưu sông nước thời niên thiếu của ông bên dòng Mixixipi. Mac Tuên còn là bậc thầy của văn học trào phúng Mỹ và thế giới, đặc biệt với cuốn tiểu thuyết giang hồ “Những cuộc phiêu lưu của Hâc Fin”.

Nhà văn Mỹ lỗi lạc Hêminguây đã đánh giá tác phẩm ấy như sau: “Tất cả văn học Mĩ hiện đại đều xuất phát từ cuốn sách của Mac Tuên tên là “Hâc Fin”. Đó là tác phẩm hay nhất của chúng ta. Tất cả những gì trước tác ở Mỹ đều từ đó mà ra. Trước đó không có gì. Từ sau đó, không có gì cho đến nay hay bằng”

Cuốn tiểu thuyết xuất bản năm 1884 làm sống lại thời Mỹ còn là đất thuộc địa của Anh, chưa độc lập. Tác giả chọn khung cảnh lưu vực hai con sông nhánh Missiri và Ôhaiô với cuộc sống bạo lực của dân tứ chiếng trong các phố xá tồi tàn mới xuất hiện. Câu chuyện kể về chú bé Hâc Fin tiêu biểu cho thiếu niên thời ấy. Bố cậu là một người thiếu nhân phẩm, dân rượu chè. Chú bị bỏ rơi, tuy được một số người tốt bụng nuôi dạy. Chú cùng bạn Tom Xoyơ tìm ra của cải do bọn cướp cất giấu. Bố đánh hơi biết, bắt chú đến ở một lều hoang bên sông để tính đường nã của. Hâc trốn được lên một đảo hoang giữa sông, gặp Gim, một thanh niên nô lệ da đen cũng đương đi trốn. Câu chuyện của họ trôi theo dòng sông, trên một cái mảng, với những cuộc đột nhập vào những khu dân cư hai bên bờ. Áng văn cổ điển Mỹ này miêu tả các mùi vị, tiếng động, các thổ ngữ và nhịp sống trên sông. Những cuộc gặp gỡ của Hâc và Gim với những diễn viên gánh hát lang thang, bọn bịp bợm trộm cắp, lũ người hành hạ dân da đen, bọn quý tộc miền Nam, là những đòn đả kích vào một xã hội thối nát, vô luân, với những đầu óc nghèo nàn. Qua Gim và qua kinh nghiệm bản thân mình, Hâc đọc được rất nhiều về nhân phẩm. Gim lại bị bắt lại, nhưng Hâc sẽ lại cứu Gim thoát. Câu chuyện kết thúc với một viễn ảnh buồn buồn: Hâc sẽ phải trở lại trường đi học, nhưng vẫn mơ ước đến sống với người da đỏ. Tác giả lên án nền đạo đức mù quáng của một xã hội chủ trương bảo tồn chế độ nô lệ đang tan rã.

Cũng như truyện “Du ký của Gulivơ” do tác giả Anh Swift viết, tác phẩm của Tuên đồng thời là để tiêu khiển và cũng để chế giễu nhân loại điên rồ và nhỏ nhen. Có điều khác là Swift thì cay độc và trắng trợn còn trong cái cười cợt của Tuên vẫn còn lắng cái ưu buồn của một tâm hồn vẫn còn tin vào lý tưởng, ngay cả trong những tác phẩm cuối đời rất bi quan.

Có thể coi “Những cuộc phiêu lưu của Hâc Fin” là phần tiếp cuốn tiểu thuyết “Những cuộc phiêu lưu của Tom Xoyơ” 1876, viết trước đó 8 năm. Tom, bạn của Hâc là một cậu bé sắc sảo, có cá tính tinh nghịch. Cậu sống với bà cô Poly trong một xã hội công thức cũng được mà sống lêu têu với cậu bé vô gia cư Hâc Fin cũng hợp. Một đêm sáng trăng, chúng rủ nhau ra nghĩa địa để chữa chai chân bằng một con mèo chết. Tình cờ chúng được chứng kiến một tên lưu manh là Jô giết người. Nhưng một người là Potơ lại bị kết án oan. Hai em bé sợ Jô không dám nói lên sự thật; trốn đi ở một hòn đảo; chúng qua mấy ngày hút thuốc lá và nói tục. Khi chúng về thành phố thì mọi người tưởng chúng đã chết, đang đọc điếu tang khen ngợi chúng. Ở phiên tòa xử Potơ, Tom nói lên sự thật để minh oan cho Potơ. Jô trốn thoát. Về sau, Tom và người yêu lạc vào trong động, nơi tên sát nhân Jô ẩn náu. Tom cùng người yêu trốn thoát và sau lộn lại tìm được kho vàng Jô chôn ở đó.

Mac Tuên (1835 – 1910) là bút danh của S.L.Clemơnx. “Mac Tuên” là từ chuyên môn của những người lái tàu thủy trên sông Mixixipi, có nghĩa là “Hải sải – 4m”, độ sâu an toàn cho tàu đi được. Ông làm thợ in, hoa tiêu trên sông Mixixipi, lính, thợ mỏ, người tìm mỏ, nhà báo. Tác phẩm đầu tiên nổi tiếng của ông là “Con ếch nhảy trứ danh của hạt Calavarax” 1865, một câu chuyện cổ được viết lại một cách châm biếm. Hai cuốn truyện phiêu lưu về Tom Xoyơ (1876) và Hâc Fin (1884) là những tác phẩm hầu như thanh thiếu niên nước nào cũng biết, gợi lại thời thanh thiếu niên gian khổ của tác giả. “Những người ngây thơ ở nước ngoài” (1869) là một tập du ký trào phúng. Sau khi chuyển sang ở tại miền Đông (1867), Tuên viết nhiều tác phẩm trào phúng phê phán xã hội. Cuốn tiểu thuyết “Thời đại hoàng kim” (1873) phân tích quá trình công nghiệp hoá và ảnh hưởng của nó đến con người, ông phê phán xã hội Mỹ những năm tranh nhau làm giàu ở Mỹ cuối thế kỷ 18. Khi đã có tuổi, Tuên cũng phên phán sâu sắc hơn nhưng sai trái của thời đại, lên án nền độc tài của Sa hoàng, tính chất vô nhân đạo của thực dân ở Cônggô, đế quốc Mỹ ở Cuba và Philippin, chiến tranh đế quốc ăn cướp, chủ nghĩa phân biệt chủng tộc, đầu cơ, tôn giáo, giả đạo đức… Tuên thích cười và rỡn, những mỗi câu chuyện của ông lại là một tấn bi kịch. Ông còn mở đường cho chủ nghĩa tự nhiên trong văn học.

Hữu Ngọc

“Hồ sơ văn hoá Mỹ”-“NXB Thế giới, tr.588-591”


Tác giả

M.Gorki (1868-1936) là bút danh của Pêscôp. Một tuổi thơ nhiều bất hạnh. Lên 3 thì bố mất, lên 10 thì mồ côi mẹ. Ở với ông bà ngoại. Bà ngoại thương cháu, thuộc nhiều dân gian Nga, đã khơi dậy trong lòng cháu niềm say mê văn học. Ông ngoại đã sớm chỉ cho cháu biết cái gai góc của cuộc đời, không thể sống đơn giản. Phải bỏ học từ năm lên 10, đi khắp nhiều nơi để kiếm sống. Năm 24 tuổi bắt đầu viết văn. Năm 30 tuổi đã có tuyển tập truyện ngắn, nổi tiếng khắp nước Nga và châu Âu. Năm 1934, Gorki là Chủ tịch Hội Nhà văn Liên Xô.

Văn hào Gorki để lại một sự nghiệp văn chương đồ sộ: trên 20 vở kịch, tiểu thuyết bộ ba Tự thuật, Người mẹ, cuộc đời Klim Xamghim và nhiều tập truyện ngắn khác… Trang văn của ông thấm đượm tinh thần nhân văn, ca ngợi vẻ đẹp và tầm vóc con người đang hướng tới tương lai.


Phân tích truyện

Phân tích truyện “Một con người ra đời” của Gorki

Truyện “Một con người ra đời” được Gorki viết vào năm 1912. Tác giả kể lại một câu chuyện “đỡ đẻ” đã xảy ra 20 năm về trước. Truyện thấm đẫm một ý vị triết lý sâu sắc về tình đời, không chỉ nói lên thiên chức cao quý của người phụ nữ mà còn khẳng định một tư tưởng – tác giả đã viết ở trong phần đầu truyện: “Cao cả thay cái chức vị là người trên trái đất…”

1. Cảnh sắc thiên nhiên một vùng núi và biển nơi có con đường men qua từ vùng Xu khum về phía Otsemtsiry. Mùa thu năm 1892, một năm đói kém, đoàn mugich trên đường kiếm việc làm, nối đuôi nhau kéo đi. Thiên nhiên tráng lệ xa lạ làm cho họ phải “ngạc nhiên, lóa mắt”. Tưởng như lạ lõng và lạc điệu! Dòng sông Kođor bọt nước tung “trắng xóa”. Sóng biển vỗ rì rầm… ì ầm”. Rừng dẻ nhuộm một màu “vàng rực”: Mây màu khói đang trườn đi trên các sườn núi “màu lục”. Chim gõ kiến vùng núi nửa đỏ, nửa vàng, mỏ đen đang nhảy nhót rối rít bắt sâu. Sơn tước láu lỉnh, nhạn núi xám lam tha hồ bắt mồi. có lúc nhà văn thốt lên ngợi ca “Về mùa thu, cảnh Kapkaz giống như một thánh đường tráng lệ dựng lên do những bậc hiền triết”… họ đã treo lên các sườn núi những tấm thảm đẹp nhất…

Những cảnh vật đầy màu sắc và âm thanh trên đây như một cái phông, cái nền của tạo hóa bày ra, trang trí ra để chuẩn bị đón một con người ra đời. Cảnh vật thiên nhiên đẹp quyến rũ được con người hân hoan tiếp nhận. Vẻ đẹp ấy là của Tạo hóa ban tặng cho người mẹ sắp “khai hoa”. Một cuộc sinh nở vĩ đại đã được cả đất trời, sông núi, cỏ cây, chim chóc tưng bừng chào đón. Sắc điệu trữ tình dào dạt qua đoạn văn “tiền tấu” mang hàm nghĩa ý vị chất thơ ngợi ca một em bé ra đời.

2. “Cuộc sinh nở nào đau đớn vậy”. Có nhà thơ đã hát lên như thế!

Cuộc đau đẻ mới dữ dội làm sao! Chính chị nông dân trẻ tuổi có đôi gò má cao, cái bụng chửa phướn tướng lên đang nhô lên trên cái bụi rậm. Người chồng trong đói khát vì ngốn nhiều trái cây quá lăn ra chết cách đây vài hôm. Đồng bọn của chị đã đi xa rồi. Người mẹ đau đẻ “rên khe khẽ trong bụi rậm”. Mọi tiếng rên của người “bao giờ cũng làm lòng ta sao động như trước một cái gì ruột rà thân thuộc”. Nhân vật “tôi” – chàng trai xa lạ đã xuất phát từ tình cảm ấy mà không nỡ bỏ đi! Cảnh đau đẻ và nỗi đau đớn vật vã được miêu tả bằng nhiều chi tiết rất hiện thực. “Miệng thì méo xệch”, mắt trợn ngược lên, chị thở dữ dội, lấy hai tay giữ lấy bụng… khẽ gầm gừ… Đau quá, chị ta nhổ một bụi cỏ úa, cố nhét nó vào mồm… “Chị cất tiếng chửi té tát xua đuổi chàng trai xa lạ đang lăn vào đỡ đẻ cho chị. Lòng tốt của con người đã bỏ ngoài tai mọi lời tục tằn mà chỉ hướng tới một con người ra đời” khi mẹ nó đang “vượt cạn” bơ vơ giữa một nơi mênh mông xa lạ! Đây là một cảnh đời chan chứa yêu thương: “Tôi: đỡ lấy đứa bé và trông chừng cho chị đừng đút nắm cỏ vào mồm méo xệch đang gầm gừ… chị thì chửi vì đau và chắc cũng vì xấu hổ, còn tôi thì vì ngượng nghịu luống cuống và vì thương chị quá chừng…” - Cảnh đau đẻ được miêu tả rất chân thực, có gì đó như sống sít, thô mộc. Nhưng bao trùm lên tất cả tình người, là sự san sẻ cưu mang. Trang văn cũng là trang đời khơi bùng lên ngọn lửa ấm áp của tấm lòng nhân ái bao la.

3. Một con người - đỏ hỏn đã ra đời. Chàng trai đỡ đẻ từ chỗ lòng đau thắt lại đã sung sướng tột độ khi bế trên tay bé hài nhi “đỏ hỏn”. Đứa bé cất tiếng “Ya… Ya…” chào đời. Người đỡ đẻ chia vui cùng người mẹ say mê ngắm nhìn “tác phẩm mới của tạo hóa”. Đứa bé “mắt nó màu xanh nhạt, mũi nó tẹt…, mặt đỏ tía; nhăn nhó, đôi môi nó mấp máy…”. Rất hóm hỉnh khi nhà văn viết: “nó đỏ hỏn và chưa chi đã bất mãn với cuộc đời rồi, nó vùng vằng, giãy đạp và hét tướng lên, tuy cuống rốn vẫn còn dính vào mẹ”. Người đỡ đẻ quỳ gối lên, nhìn hài nhi mà cười lớn: “rất mừng được gặp chú bé”. Có thể nói đó là một câu hát chào mừng một em bé ra đời, cũng là lời chúc mừng người mẹ đã làm trọn thiên chức cao quý của mình.

Tiếp đó, nhà văn dành cho người mẹ những tình cảm đẹp nhất. Niềm hạnh phúc và vui sướng của người mẹ được đặc tả qua đôi mắt, nụ cười và gương mặt. Đứa bé ra đời làm cho “người gần người hơn”. Người mẹ không chửi mắng và xua đuổi chàng trai xa lạ nữa, mà trái lại ra lệnh cho người đỡ đẻ đầy tin cậy như trao cho một nghĩa vụ thiêng liêng: “Cắt đi… lấy dao… mà cắt… dây trong… túi… buộc rốn lại…”

Đứa con ra đời, người mẹ như trẻ lại. Chị “mỉm cười” đôi mắt sâu thẳm “tươi rói lên”, và “cháy bừng lên một ngọn lửa xanh biếc”. Người đỡ đẻ thì cười lớn còn người mẹ thì nụ cười… mỗi lúc một thêm rạng rỡ; nụ cười ấy đẹp đẽ chói lọi đến nỗi tôi gần như lóa mắt”. Có nhìn thấy, cảm thấy nỗi đau đẻ mới cảm nhận được nỗi vui sướng tột độ khi “khai hoa”, giây phút đầu tiên sản phụ nhìn thấy gương mặt con, nghe tiếng con chào đời. Người đọc có cảm giác nhà văn trẻ này đã đem hết tình thương và vốn từ ngữ giàu có của mình để ca ngợi niềm vui sướng hạnh phúc của người mẹ trẻ lần đầu tiên sinh nở được một đứa con yêu quý. Thật đúng là “Hạnh phúc nào không hạnh phúc đầu tiên?” (Chế Lan Viên).

Khi đứa bé đã nằm trong lòng mẹ, bú dòng sữa ngọt lành của mẹ, người mẹ khẽ cất tiếng nguyện cầu: “Lạy Đức Mẹ Chí thánh, Chí trinh… Đội ơn Người, Đức Mẹ Chí trinh… ôi… xin tạ ơn Người”. Đôi mắt của người mẹ trở nên “đẹp vô cùng”, đó là “đôi mắt thần thánh…”. Sống trong niềm tin thánh thiện và chất phác, người mẹ vô cùng sung sướng: “Xanh biếc, đôi mắt nhìn lên bầu trời xanh biếc, trông đôi mắt bừng lên và hòa tan, một nụ cười hoan hỉ biết ơn; nhắc cánh tay nặng trĩu, người mẹ chậm rãi làm dấu cho mình và cho con”…

Mọi đau đớn của cơn đau đẻ bỗng chốc bị xua tan. Cuộc đời lo toan về cơm áo hầu như được quét sạch! Niềm hạnh phúc của người mẹ như đang được đất trời hát ca: “Cả con chim gì kì diệu đang khẽ hót lên” trong lồng ngực chàng trai “đỡ đẻ”. Sóng biển rì rầm nghe du dương không biết chán. Tiếng suối xa gần róc rách “như tiếng một thiếu nữ thủ thỉ kể chuyện người yêu với bạn gái mình”. Lần thứ hai trong truyện ngắn này, Gorki đã dành cho thiên nhiên những tình cảm nồng hậu nhất. Thiên nhiên xuất hiện trong vẻ đẹp kiều diễm và mơ màng của một nhân vật trữ tình nhằm biểu dương sự vĩ đại của người mẹ - Đấng sáng tạo ra cả Anh hùng và Nhà thơ.

Cảnh “chôn nhau” vào sâu trong lòng đất, người mẹ cũng như người đỡ đẻ những thế hệ đi trước như gửi gắm vào đứa bé mới ra đời bao tình thương mến, nâng niu. Người mẹ vĩ đại “Thật khoẻ kinh khủng”. Còn đứa con chào đời với một tư thế rất đẹp, rất đáng yêu: “Đấng người đỏ hỏn này tuyệt nhiên chẳng cần ai cẩn thận hết: nó siết chặt nắm tay và cứ thế gào mãi, như thể thách ai đánh nhau”. Tuy người đỡ đẻ bằng tình thương và kinh nghiệm sống của đời mình đã nói với chú bé đỏ hỏn: “Chú mày phải tự khẳng định cho khỏe vào mới được, chứ không thì kẻ đồng loại sẽ vặt cổ chú mày!...”; nhưng chứa đầy tin tưởng vào con người, vào những thế hệ mai sau, như Gorki từng tuyên bố: “Tất cả ở trong con người, tất cả vì con người!”.

Màu sắc lãng mạn như chắp cánh bay lên khi người mẹ cất tiếng nguyện cầu “Đức Mẹ Chí thánh, Chí trinh”, khi nhà văn tả chú bé hài nhi nằm ngủ sau khi đã bú mẹ: “Nó nằm trên một lớp lá thu vàng rực, dưới một bụi cây không hề mọc ở tỉnh Oren bao giờ”. Một không gian nghệ thuật thấm đẫm màu sắc hoang sơ thần thoại, nó như dẫn hồn ta trôi dạt về chất huyền diệu của những bài Thánh ca, về những bức tranh tường trong Thánh đường miêu tả sự ra đời của Đấng Cứu thế, của Chúa Jêsu trên máng cỏ. Người mẹ vĩ đại vui sướng nhìn “công trình Tạo hóa”, nhìn đứa con yêu thương ngủ với đôi mắt “như hai hồ nước xanh mênh mông” đẹp vô cùng!

Tình tiết đứa bé đỏ hỏn vẫy vùng trên làn sóng biển, và mẹ nó sau khi “khai hoa” đã đầm mình trong nước biển vừa hiện thực vừa mang hàm nghĩa sâu sắc: ngày từ khi chào đời con người đã gắn bó với thiên nhiên, với biển trời, rừng núi. Thiên nhiên mãi mãi là cái nôi cho mọi sự sinh thành và tái tạo của con người. Chất thơ của cuộc đời được thể hiện rất hay qua tình tiết ấy.

4. Khúc hát ân tình… lên đường:

Người đỡ đẻ - nhân vật tôi – cũng là một phần của nhà văn một thời lang thang kiếm sống. Năm đó là năm 1892, Gorki mới 24 tuổi. Truyện ngắn mang dáng dấp như một trang tự thuật. Người đỡ đẻ tốt bụng, tháo vát, không quản ngại điều gì đã dành cho sản phụ và chú bé đỏ hỏn một sự giúp đỡ đầy tình thương vô cùng to lớn. Một cốc nước chè pha mật ong đậm đà hương vị núi rừng, ngọt ngào tình nhân ái, anh đã đem đến cho người mẹ vừa mới đẻ khi “trong ngực cứ như khô rang cả ra rồi”. Một lời khuyên chân tình: “ấy chị cứ rửa nước ấy đi lành lắm đấy”. Một tiếng khẽ nhắc. “Chị đi thật à! Ôi phải coi chừng đấy, bà mẹ ạ!”. Một cử chỉ thân thương: bế hộ đứa bé và dìu người mẹ lên đường! Đứa con ra đời làm cho người mẹ rạng rỡ, trẻ lại. Tình thương của người “đỡ đẻ” như đem đến cho sản phụ nghèo khổ một sức mạnh mới. Người đọc nhớ lại một lần gặp gỡ nhà văn trả Gorki cuối thế kỷ 19, Lep Tolxtôi đã nói: “Anh buồn cười lắm. Anh đừng giận chứ anh buồn cười thật kia. Và có điều lạ là anh vẫn nhân hậu trong khi anh rất có quyền được độc ác. Phải, lẽ ra anh có thể độc ác. Anh vững thế là tốt…” Đọc truyện “Một con người ra đời” ta cảm nhận sâu sắc những lời nói đó.

Phía cuối truyện là những lời tâm sự của người mẹ trẻ. Hành trình đi tới của người mẹ nghèo là một hành trình vất vả, lo kiếm sống và nuôi con thơ nơi xa lạ. Hành trình của con thơ là những thử thách đang chờ ở phía trước như mẹ nó nói: “Chẳng biết đời nó rồi sẽ ra sao?... Anh đã giúp tôi, thật cảm ơn anh… còn điều đó có tốt lành cho nó hay không, tôi cũng chẳng biết nữa”… Người cư dân mới của nước Nga vẫn ngáy dõng dạc trên tay người đỡ đẻ. Còn mẹ nó chầm chậm bước đi “nhìn biển” nhìn rừng, nhìn núi, rồi lại nhìn mặt đứa con trai… Còn bao nhiêu khó khăn phải vượt qua, bao nhiêu việc phải làm để nuôi nấng, dạy bảo con nên người. Sóng vỗ lao xao. Biển rì rào, rì rào. Mặt trời chói lọi. Tất cả như đang chia sẻ niềm vui dạt dào của người mẹ! Ta như nghe một bài Thánh ca – ca ngợi sự sáng tạo của người mẹ và mừng đón đứa trẻ sơ sinh đã thành một con người: “Lạy Chúa tôi, Chúa ơi… Sung sướng quá, thích quá đi mất! Ước gì cứ thế này mà đi, đi mãi cho đến cùng trời cuối đất, và thằng con tôi cứ thế lớn lên, nép vào lòng mẹ mà lớn lên mãi trong cảnh tự do, con yêu của tôi…”

Cảnh sắc thiên nhiên – mùa thu Nga vô cùng rực rỡ đã góp phần tô đậm chất thơ trong truyện “Một con người ra đời”. Hình ảnh người đỡ đẻ, người bạn đường như một biểu tượng của lòng nhân ái mà đồng loại đã san sẻ và dành cho mọi con người được sinh ra. Người mẹ sinh thành, người mẹ trong cuộc đời với tình thương bao la mãi mãi là người mẹ Chí thánh, Chí trinh của mỗi bé thơ trên trái đất. Tình thương con của người mẹ cũng là lòng khao khát tự do, là niềm tin vào một ngày mai bừng sáng của mỗi con người được sống trong ấm no hạnh phúc.

“Dẫu là Chúa cũng sinh từ ruột máu

Ta đẻ ra đời sao khỏi những cơn đau?”

Vần thơ của Chế Lan Viên như càng giúp ta hiểu thêm chất nhân văn của truyện ngắn “Một con người ra đời” để biết ơn và khâm phục những bà mẹ vĩ đại trong cuộc sống tốt đẹp.


Tác giả

Êxênin (1895 – 1925) là nhà thơ trữ tình lớn của nền văn học Nga, “nhà thơ tài năng độc đáo và thấm nhuần phong vị Nga một cách trọn vẹn” (Gorki). Tác phẩm: Rađunixa (1916), Trường ca Pugatsôp, Ana Xnêghina, Nước Nga Xô viết… Hồn thơ của Êxênin là hồn thơ đồng quê, gắn liền với thảo nguyên xanh, dòng sông xanh, mái nhà gỗ, nẻo đường thôn chiều tà, với cô gái Nga đa tình và bà mẹ đôn hậu nghèo khổ. Thư gửi mẹ, Thư của mẹ là kiệt tác thơ, là ca khúc muôn đời của tuổi thơ.


Thư gửi mẹ

Êxênin

Mẹ có còn sống chăng thưa mẹ?

Con cũng còn sống đây. Xin chào mẹ của con!

Ánh sáng diệu kì vào lúc chiều hôm

Xin cứ tỏa trên mái nhà của mẹ.

Người ta viết cho con rằng mẹ

Phiền muộn lo âu quá đỗi về con

Rằng mẹ thường đi đi lại lại trên đường

Khoác tấm áo choàng xưa cũ nát.

Trong bóng tối chiều hôm xanh ngắt

Mẹ mãi hình dung chỉ một cảnh hãi hùng

Có kẻ nào vừa đâm trúng tim con

Giữa quán rượu ồn ào loại đả.

Mẹ thân yêu! Xin mẹ cứ yên lòng

Đó chỉ là cơn nặng nề mộng mị

Con có đâu be bét rượu chè

Đến nỗi chết mà không nhìn thấy mẹ.

Con vẫn như xưa đằm thắm dịu dàng

Vẫn như xưa chỉ một niềm mong ước

Sớm thoát khỏi nỗi buồn đau trĩu nặng

Để trở về với mái nhà xưa.

Con sẽ về khi nào độ xuân sang

Mảnh vườn ta trắng cây cành nảy lộc

Chỉ có điều, mẹ nhé, mỗi ban mai

Đừng gọi con như tám năm về trước

Đừng thức dậy những ước mơ đã mất

Đừng gợi chi những mộng đẹp không thành.

Đời con nay đã thấm nỗi nhọc nhằn

Đã sớm chịu bao điều mất mát.

Cũng đừng dạy con nguyện cầu. Vô ích!

Với cái cũ xưa, không quay lại làm chi.

Chỉ mẹ là nguồn vui, ánh sáng diệu kì

Chỉ mình mẹ giúp đời con vững bước.

Hãy quên đi những lo âu, mẹ nhé,

Đừng buồn phiền quá đỗi về con

Mẹ chớ đi đi lại lại trên đường

Khoác tấm áo choàng xưa cũ nát.

1924

Anh Ngọc dịch

Cảm nhận về bài thơ “Thư gửi mẹ” của Êxênin.

MỘT HƯỚNG CẢM NHẬN

Là con chim sơn tước trên thảo nguyên mênh mông, là “nhà thơ tài năng độc đáo và thấm nhuần phong vị Nga một cách trọn vẹn”, Êxênin (1895 – 1925) bất tử với quê hương, với khúc dân ca Nga vời vợi:

“Tôi sinh ra cùng với khúc ca trên thảm cỏ”.

Lời thơ của ông vẫn đêm ngày rì rào với lá bạch dương reo:

“Ôi bạch dương, bạch dương mảnh dẻ

Cớ chi người nhìn mãi xuống đầm?

Gió nói gì bên tai người thì thầm?

Và cát nữa, cát nói điều gì vậy?

Hay người muốn vầng trăng làm lược chải

Êm êm trên mái-tóc-cây-cành?”

(Cây dương tơ non)

Bài thơ “Thư gửi mẹ” như khúc tạ từ viết mấy tháng trước lúc nhà thơ qua đời. Nó đã thể hiện những cảm xúc tinh tế nhất, dịu hiền nhất, tâm tình nhất phong cách nghệ thuật thơ trữ tình của Êxênin. Dưới hình thức một bức thư, nhà thơ diễn tả thật xúc động tình yêu kính mẹ hiền của đứa con ly hương.

Ở nơi xa xôi, đứa con bồn chồn khi nhận được tin “Người ta viết cho con rằng mẹ - Phiền muộn lo âu quá đỗi về con…” Càng thương mẹ vô hạn khi người con biết mẹ đã và đang trải qua một tâm trạng nặng nề đau buồn: “Mẹ mãi hình dung chỉ một cảnh hãi hùng – Có kẻ nào vừa đâm trúng tim con - Giữa quán rượu ồn ào loạn đả”. Vì thế mà Êxênin mở đầu bài thơ bằng 2 câu rất “lạ”, gợi lên bao ám ảnh xúc động vô cùng. Con hỏi thăm mẹ, gửi lời chào mẹ như nghẹn ngào khóc thầm:

“Mẹ có còn sống chăng thưa mẹ?

Con cũng còn sống đây. Xin chào mẹ của con!”

Con gửi lời chúc phúc mẹ. Con chỉ cầu chúc mẹ già được sống yên vui trong ngôi nhà ấm êm của mẹ. Màu ánh sáng nhạt nhòa của buổi chiều quê đang lan tỏa trên mái nhà nhỏ bé như một biểu tượng tình yêu mẹ của đứa con xa quê:

“Ánh sáng diệu kì vào lúc chiều hôm,

Xin cứ tỏa trên mái nhà của mẹ?”

Thương mẹ nhiều, nhớ mẹ lắm, ở nơi phương xa, đứa con “bé nhỏ” đã và đang sống trong dằn vặt, không một giây phút nào yên tâm. Con như nhìn thấy bóng mẹ, với chiếc áo choàng cũ nát đang đi lại trên nẻo đường quê:

“Rằng mẹ thường đi đi lại lại trên đường,

Khoác tấm áo choàng xưa cũ nát”

Con đã hiểu vì sao mẹ buồn, vì sao mẹ đã “Phiền muộn lo âu qua đỗi về con”. Thương nhớ mẹ, con xin mẹ yên lòng, vì “Con có đâu be bét rượu chè - Đến nỗi chết mà không nhìn thấy mẹ?”. Nỗi u buồn của mẹ - con hy vọng sẽ được giải tỏa, được làm vợi đi ít nhiều qua dòng thư này của con. Phủ định để đi tới khẳng định tấm lòng con. Con không be bét rượu chè. Con sở dĩ vượt qua được mọi cám dỗ, đam mê…, ấy là nhở ở sức mạnh của lòng yêu kính mẹ. Và nay con vẫn “hiền dịu” như xưa:

“Con vẫn như xưa đằm thắm dịu dàng

Vẫn như xưa chỉ một niềm mong ước

Sớm thoát khỏi nỗi buồn đau trĩu nặng…”

Đứa con ly hương mang “nỗi buồn đau trĩu nặng” chỉ có ao ước khát khao sớm được trở lại thăm mái nhà xưa – mái nhà gỗ izba kiểu Nga, thăm mảnh vườn xưa khi mùa xuân đến. Sung sướng biết bao được đắm mình trong màu sắc quê hương khi “Mảnh vườn ta trắng cây cành nảy lộc”. Quê hương nghĩa nặng tình sâu. Bao mùa xuân đã trôi qua, lòng con biết bao thương nhớ. Mái nhà mẹ cha, mảnh vườn xưa, hàng bạch dương… hiện lên trong tâm tưởng, như ru hồn kẻ tha hương ngược dòng thời gian trở về hoài niệm tuổi thơ. Sắc điệu trữ tình trở nên thắm thiết kì lạ. Tình yêu quê hương của nhà thơ Nga đầu thế kỷ trở nên gần gũi với mỗi chúng ta. Điều đó cho thấy ở mọi phía chân trời, ai ai cũng có một tiếng nói chung về một mối tình đẹp đối với nơi chôn nhau cất rốn của mình:

“Để trở về với mái nhà xưa

Con sẽ về khi vào độ xuân sang

Mảnh vườn ta trắng cây cành nảy lộc”

Giọng thơ trở nên thầm thì khi con “giãi bày” nỗi lòng với mẹ. “Mẹ đừng đánh thức… Mẹ đừng đánh thức… Mẹ đừng gợi lại” - lời khẩn cầu được diễn tả qua điệp ngữ càng trở nên thiết tha, bồi hồi. Nỗi lòng con đang đêm ngày hướng về mẹ hiền yêu dấu! Anh Ngọc đã dịch thật hay đoạn thơ này:

“Chỉ có điều mẹ nhé, mỗi ban mai

Đừng gọi con như tám năm về trước

Đừng thức dậy những ước mơ đã mất

Đừng gợi chi những mộng đẹp không thành”

“Tám năm về trước” là cách nói ngược lại thời gian, trở về một thời trai trẻ tuyệt đẹp, khi nhân vật trữ tình đang sống êm đềm trong lòng mẹ và quê hương. Đó là một thời nhiều mơ ước với bao mộng đẹp. Đó là một thời cháy bỏng khát khao viết nên những vần thơ “tươi tắn, trinh bạch, thanh thoát” vô ngần, khi mà Êxênin “trong túi… có một rúp, còn trong hồn… là của cải”. Năm tháng đã trôi qua, chiếc áo choàng của mẹ đã “cũ nát”, mẹ đã già, mà đứa con ly hương đang “buồn đau trĩu nặng”, đã trải qua “bao điều mất mát”, đã nếm trải, đã “thấm nỗi nhọc nhằn”… Và chỉ có mẹ mới có thể cứu rỗi linh hồn con, đem lại cho con hạnh phúc:

“Cũng đừng dạy con nguyện cầu. Vô ích!

Với cái cũ xưa, không quay lại làm chi.

Chỉ mẹ là nguồn vui, ánh sáng diệu kì

Chỉ mình mẹ giúp đời con vững bước”.

Đây là khổ thơ hay nhất và cảm động nhất! Cấu trúc đoạn thơ được đặt trong thế tương phản đối lập. Từ phủ định: “Cũng đừng dạy con…”, “Không cần…”, “Không thể quay lại…”, đi đến khẳng định: “Chỉ mình mẹ giúp…”, “Chỉ mẹ là…” nhà thơ đã làm hiện lên hình ảnh người mẹ hiền che chở tâm hồn đứa con xa quê. “Mẹ là nguồn vui” đem đến tình thương và sự dìu dắt, an ủi và động viên, sự che chở và cứu vớt linh hồn con. Mọi sự nguyện cầu đều vô ích đối với con, và “chỉ có mẹ”…, “Chỉ mình mẹ”… mà thôi! Mẹ là cội nguồn hạnh phúc có thể xoa dịu bao nỗi đau và mất mát những mơ ước không thành… của đời con. Lòng bao dung và nhân hậu của người mẹ sinh thành được đặt ngang hàng với Chúa; “Mẹ là… ánh sáng diệu kì”. Hình ảnh mẹ đôn hậu và cao cả, thiêng liêng và thánh thiện được ngợi ca qua 2 hình ảnh so sánh, ẩn dụ tuyệt đẹp: “Chỉ mẹ là nguồn vui, ánh sáng diệu kì”… Mẹ là nguồn vui đem đến cho con sức mạnh vô cùng to lớn: “Chỉ mình mẹ giúp đời con vững bước”. Câu thơ vang lên tự hào biểu lộ lòng yêu kính mẹ. Phải chăng hình ảnh người mẹ trong bài thơ Êxênin mang tầm vóc nữ thần Đất - người mẹ của anh hùng ăng tê trong thần thoại Hy Lạp? Với lòng yêu kính mẹ bao la, Êxênin đã sáng tạo nên hình tượng người Mẹ vô cùng vĩ đại.

Nếu khổ thơ 1 là lời hỏi thăm mẹ, lời chào và cầu chúc mẹ thì khổ thơ thứ 8 khẳng định ngợi ca mẹ là nguồn vui, tình thương của mẹ ban phát cho con. Hình ảnh “ánh sáng diệu kì” lung linh xuất hiện trong cả hai khổ thơ. Nếu khổ thơ thứ 2 nói đến hình ảnh mẹ nghèo và con đường quê thân thuộc thì ở khổ 9, một lần nữa hình ảnh mẹ lại che mát linh hồn con. Kết cấu “vòng tròn” ấy đã tô đậm lòng thương mẹ vô hạn của đứa con tha hương. Lời thơ càng về cuối càng sâu lắng thiết tha, vỗ về an ủi, cầu mong. “Thơ gửi mẹ” như đang được khép lại dần trong bồn chồn, xúc động:

“Hãy quên đi những lo âu, mẹ nhé,

Đừng buồn phiền quá đỗi về con

Mẹ chớ đi đi lại lại trên đường

Khoác tấm áo choàng xưa cũ nát.”

Bài thơ của Êxênin thấm một nỗi buồn nhưng không tuyệt vọng. Hình ảnh người mẹ nghèo đôn hậu và cao cả. Hình ảnh quê nhà với mái nhà xưa, mảnh vườn và nẻo đường làng hiện lên dưới “ánh sáng diệu kì vào lúc chiều hôm” đã cho ta nhiều xúc động và ấn tượng. Lòng yêu kính mẹ thấm đẫm, dào dạt qua những vần thơ. Ta như nghe lời thầm thì, tiếng thở dài và cả những giọt lệ của đứa con ly hương. Màu sắc, ánh sáng và hương vị đồng quê Nga đã góp phần tạo nên sắc điệu trữ tình trong bài thơ “Thư gửi mẹ”. Có màu vàng nhạt của buổi chiều, có màu xanh ngắt của trời đêm, có màu trắng của vườn xuân nảy lộc, có màu áo cũ của mẹ in rõ, trên đường làng. Và còn có “ánh sáng diệu kỳ” toả ra từ lòng mẹ. Màu sắc ấy không chỉ là màu sắc cảnh vật quê hương mà còn là màu sắc của tâm hồn, của lòng thương nhớ, sự kính yêu và niềm hy vọng.

Nhờ kết cấu vòng tròn, 36 dòng thơ ngọt ngào, êm dịu, như một điệp khúc vang ngân trong mọi tâm hồn của một khúc dân ca Tình mẫu tử là một tình cảm đẹp muôn đời. “Thư gửi mẹ” thấm nhuần phong vị Nga một cách trọn vẹn, là một kiệt tác mang tầm nhân loại.


Aragông

Aragông (1897-1982)

Aragông là nhà văn, nhà thơ lớn của nền văn học hiện đại Pháp trong thế kỷ 20. Hành trình thế kỷ của ông cũng là hành trình của chân lý nghệ thuật và hành trình lý tưởng cách mạng. Nếu “Đảng đã cho tôi sáng mắt sáng lòng… Máu tôi đỏ và tim tôi yêu nước” thì Enxa đã “tái sinh” đời ông và khơi nguồn cảm hứng dào dạt thi ca của ông:

“Và cuộc đời tôi rút cuộc

Tóm lại ở tên nàng Enxa”

Là người lính từng tham dự thế chiến lần thứ nhất và lần thứ hai. Ba thập niên trôi qua mà tâm hồn Aragông vẫn u ám, chán nản. Năm 31 tuổi ông gặp Enxa cô gái Nga kiều diễm, nữ văn sĩ, tâm hồn ông được hồi sinh, như ông đã viết:

“Anh quả thật đã sinh từ môi ấy

Cuộc đời anh khởi sự tự em đây”

Enxa là người vợ thủy chung, là bạn văn chương chí thiết, là đồng chí chiến đấu sinh tử có nhau của Aragông. Với tấm lòng biết ơn sâu sắc, có lúc Aragông tự ví đời ông “như một trái cây, bị sâu ăn ba mươi năm một nửa, còn nửa kia ít nhất ba mươi năm nữa, ông trả cho Enxa để cắm ngập răng vào” (Aragông lấy Enxa năm ông 31 tuổi)

Aragông để lại hàng nghìn trang tiểu thuyết qua các tác phẩm như “Những khu phố”, “Những hành khách trên xe”, “Ôrêliêng”, “Những người cộng sản”, “Tuần lễ thánh”, v.v… Văn nghiệp rạng ngời của Aragông là ở “Vườn thơ Enxa”, gồm có 5 khúc ca chính: “Đôi mắt và trí nhớ”, “Cuốn tiểu - thuyết chưa hoàn thành”, “Các nhà thơ”, “Enxa” và “Anh chàng say đắm Enxa”.

Có thể nói hình tượng Enxa cũng là tâm hồn, là tình yêu và lẽ sống cao đẹp của Aragông. Người ta nhắc tên Aragông là nhắc đến tên tuổi một trí thức Pháp lỗi lạc, một chiến sĩ yêu nước chống phát xít, một nhà văn, nhà thơ từng viết nên những khúc ca được ngợi ca là “tác phẩm loại hay nhất của thơ ca châu Âu thế kỷ 20” (M.Alighe).


Bài thơ

Bài thơ “Enxa ngồi trước gương”

Bài thơ “Enxa ngồi trước gương” được Aragông viết vào cuối năm 1942, đầu năm 1943, sau được in trong tập “Tiếng kèn trận Pháp” xuất bản năm 1946, một năm sau khi thủ đô Paris được giải phóng. Nó được đánh giá là “những vần thơ sáng bừng lên ngọn lửa” trong những năm tháng Aragông – Enxa cùng chiến đấu trong Phong trào kháng chiến chống phát xít Đức, hoạt động bí mật giữa thủ đô Paris đang bị quân thù chiếm đóng.

Bài thơ gồm có 30 câu, 4 khổ đầu 20 câu thơ nói về Enxa chải tóc; 5 khổ sau gồm 10 câu thơ diễn tả tâm tư của Enxa và suy ngẫm của tác giả. Không có dấu chấm câu giữa các dòng thơ; các điệp ngữ và lặp hình ảnh ở một tần số cao thể hiện bút pháp nghệ thuật độc đáo của Aragông mà ta cảm nhận.

1. Mái tóc Enxa là một hình ảnh đầy ấn tượng được điệp lại rất nhiều lần: “Nàng chải miết mái tóc vàng rực rỡ… Chiếc lược phân chia ánh lửa vàng óng ả… Và mái tóc vàng khi nàng đến ngồi soi”… Mái tóc vàng ấy được gắn liền với từ “lửa” tạo nên hình ảnh ẩn dụ không chỉ ngợi ca nhan sắc kiều diễm của Enxa mà còn khẳng định ý chí, nghị lực của nữ chiến sĩ đang kiên cường chống phát xít xâm lược!

Bài thơ được viết vào cuối 1942 đầu 1943 khi thế chiến thứ 2 đang diễn ra ác liệt. Cuộc chiến đấu chống họa phát xít đẫm máu đã được 4 năm, đang bước sang năm thứ 5. Cả châu Âu và thủ đô Paris đang bị phát xít Đức giày xéo. Aragông đã nói rõ điều đó:

“Ngay giữa hồi bi kịch của ta đây

Như thứ năm cứ hàng tuần ngồi đó”.

Có hiểu được tính hiệu “thứ 5… hàng tuần” mới cảm nhận được ý thơ “bi kịch của ta”, mới cảm nhận được hình ảnh “Nàng chải miết mái tóc vàng rực rỡ - Bàn tay nàng như kiên trì giập lửa”…

2. Cùng với hình ảnh “mái tóc vàng rực rỡ” là hình ảnh “tấm gương soi” cũng được nhắc lại rất nhiều lần: “Một ngày dài ngồi bên tấm gương soi… Suốt ngày dài ngồi bên tấm gương soi,… Cuộc đời oái oăm như tấm gương soi… Nàng thấy nhòa đi trong tấm gương soi…” – “Tấm gương soi” và từ “trí nhớ” gắn liền với nhau như hình với bóng; tất cả đầu mang hàm nghĩa; tấm gương phản chiếu tâm hồn, tấm gương chiếu sáng cuộc đời (cuộc thế chiến 2, cuộc chiến đấu), tấm gương của tình yêu, của tình bạn thủy chung, trong sáng:

- “Như cố tình nàng giày vò trí nhớ

Suốt ngày dài ngồi bên tấm gương soi”

- “Một ngày dài ngồi soi vào trí nhớ

Nàng thấy nhòa đi trong tấm gương soi”

- v.v…

3. Câu thơ “Một ngày dài ngồi bên tấm gương soi – Nàng chải miết mái tóc vàng rực rỡ” là một câu thơ đẹp đầy ý vị. Tác giả lấy thời gian (một ngày dài), lấy không gian (bên tấm gương soi), lấy cử chỉ (chải miết mái tóc) - để diễn tả tâm tư day dứt, dằn vặt của Enxa. Nàng đau khổ vì nước Nga quê hương, nước Pháp, quê chồng đang bị phát xít Đức giày xéo. Ngọn lửa căm thù và uất hận quân xâm lược đang nung nấu trong tâm can nàng. Ý chí chiến đấu kiên cường và nghị lực lớn lao đang thắp sáng tâm hồn người nữ chiến sĩ đang đấu tranh cho tự do:

“Nàng chải miết mái tóc vàng rực rỡ

Bàn tay nàng như kiên trì giập lửa

Ngay giữa hồi bi kịch của ta đây”.

Có lúc đó là những suy nghĩ về sống và chết, về chiến đấu và hy sinh cho tự do của các chiến sĩ yêu nước; tên tuổi và khí phách mãi mãi ngời sáng: “Nàng thấy nhòa đi trong tấm gương soi – Các diễn viên bi kịch của ta đây – và đấy là các diễn viên ưu tú”. Những “diễn viên ưu tú” ấy là các chiến sĩ yêu nước Pháp, trong đó có hàng ngàn đảng viên Cộng sản Pháp, những đồng chí chiến đấu của Aragông – và Enxa, những anh hùng như Pêri, trước họng súng quân xâm lược vẫn hiên ngang, bất khuất: “Nếu phải đi trở lại – Tôi đi lại đường này… Anh hát dưới làn đạn - Cờ đỏ dựng lên rồi…” (Bài ca của người hát trong ngục rù tra tấn).

4. Ẩn hiện và thấp thoáng sau những hình ảnh về mái tóc vàng rực rỡ, về tấm gương soi,… là hình ảnh nhà thơ - chủ thể trữ tình – khi ngắm nhìn “Nàng chải miết mái tóc vàng rực rỡ”, để rồi đăm chiêu suy ngẫm về “bi kịch của chúng ta”, về cuộc chiến đấu mất, còn, để tiêu diệt quân phát xít man rợ của các chiến sĩ yêu nước – các diễn viên ưu tú - giữa “đám lửa đêm dài” trong chiến tranh thế giới lần thứ 2:

“Chiến lược phân chia ánh lửa vàng óng ả,

Làm lóe sáng trong tôi bao trí nhớ”

Phần cuối bài thơ (trong bản tiếng Pháp và trong bài thơ dịch), từ “và” được điệp lại 5 lần, đứng ở vị trí đầu câu thơ: “Và đấy là… Và chẳng nêu tên… Và rõ ý sâu xa… Và mái tóc vàng… Và lẳng lặng chải…” – đã làm cho cảm xúc trữ tình dân lên cao trào, thắm thiết… Tâm tư, tình cảm của nhà thơ trở nên da diết, sôi nổi và mạnh mẽ vô cùng. Tự hào về người bạn đời thủy chung. Tự hào về các chiến hữu kiên cường, anh dũng “các diễn viên ưu tú”. Tự tin về con đường giải phóng và tự do:

“Các diễn viên bi kịch của ta đây

Và đấy là các diễn viên ưu tú

Và chẳng nêu tên mọi người đều rõ

Và rõ ý sâu xa đám lửa đêm dài

Và mái tóc vàng khi nàng đến ngồi soi

Và lẳng lặng chải ánh vàng rực lửa”

Thật khó mà nói lên cảm nhận về tình cảm của thơ Aragông qua một bản dịch thơ? Trong cuộc chiến đấu đẫm máu giữa thế chiến khốc liệ, khi chân trời thắng lợi còn xa vời chưa hé rạng đông, thế mà câu thơ sáng lên trong màu vàng rực rỡ của mái tóc, trong tâm thế của người nữ chiến sĩ soi gương, mải miết chải tóc “như lơ đãng dạo khúc đàn êm ả”… là sự biểu hiện cao đẹp của tinh thần lạc quan yêu đời và tin tưởng mãnh liệt. “Enxa ngồi trước gương” là một khúc ca trữ tình và chiến đấu đầy thi vị về một tình yêu đẹp; tình yêu lứa đôi, tình chiến hữu, tình yêu tự do chan hòa với tình yêu nước và yêu lý tưởng cách mạng.

“Enxa ngồi trước gương” là một giai điệu trầm hùng của “Tiếng kèn trận Pháp” vang lên, trong ngọn gió thời đại. Một nửa thế kỷ đã đi qua mà ta vẫn còn nghe văng vẳng bên tai.


Vài nét về tác giả

Hêminguây (1899 – 1961) là văn hào Mĩ, được Giải thưởng Nobel về văn chương năm 1954. Từng tham gia Thế chiến I, cuộc chiến tranh Tây Ban Nha và Thế chiến II với tư cách là người lính, là phóng viên mặt trận. Ông để lại dấu ấn trong cả 3 thể loại: truyện ngắn, tiểu thuyết và kịch.

Có tác phẩm nói lên tâm trạng một thế hệ thanh niên trong và sau chiến tranh như “Giã từ vũ khí”. Có tác phẩm kể chuyện săn bắn, đấu bò như “Chết vào buổi chiều”, “Những ngọn đồi xanh châu Phi”,… Với 2 kiệt tác “Chuông nguyện hồn ai”, “Ông già và biển cả”, tên tuổi Hêminguây lừng danh trên thế giới.

Văn phong của Hêminguây giản dị, trong sáng, ẩn chứa nhiều triết lý sâu sắc về thế giới tự nhiên và con người. chất liệu sống ngồn ngộn, độc thoại nội tâm, tình huống biến hóa, căng thẳng, đa nghĩa và đa thanh, mà ông gọi là nguyên lí “tảng băng trôi” có một phần nổi và 7 phần chìm, mang hàm nghĩa và triết lí sâu xa, thú vị.


Tiểu thuyết

Tiểu thuyết “Ông già và biển cả”

- Tóm tắt

Lão chài Xanchiagô sống cô độc trong một túp lều trên bờ biển ngoại ô thành phố LaHabana. 84 ngày đêm ra khơi gặp vận xúi quẩy, đi đi về về chẳng câu được một con cá nào. Lần này ông lại ra khơi, đưa thuyền đến tận vùng Giếng Lớn nơi có nhiều cá nhất. Buông câu từ sáng sớm mãi đến non trưa phao câu mới động đậy. Cá mắc câu kéo chiếc thuyền chạy. Lão gò lưng, gập mình kéo lại. Từ trưa tới chiều, rồi một ngày một đêm nữa trôi qua. Bàn tay bị dây câu cứa rách nát ứa máu. Không một mẩu bánh bỏ vào bụng. Chân tê dại, tay trái bị chuột rút, mệt lả nhưng lão không chịu buông tha: “Mình sẽ cho nó biết sức con người có thể làm được gì và chịu đựng được đến đâu! “Sáng ngày thứ 3 cá đuối dần, lão chài dùng lao đâm chết cá, buộc cá vào đuôi thuyền, hân hoan trở về bến. Con cá nặng độ 6, 7 tấn dài hơn thuyền khoảng 7 tấc. Trong màn đêm, đàn cá mập đuổi theo chiếc thuyền, lăn xả vào đớp và rỉa con cá kiếm. Lão chài dùng mái chèo quật tới tấp vào đàn cá dữ trong đêm tối. Lão chài về tới bến, con cá kiếm chỉ còn lại bộ xương. Lão nằm vật ra lều ngủ thiếp đi, “mơ thấy đàn sư tử”. Sáng hôm sau, bé Manôlin chạy sang lều rồi đi gọi bạn chài đến săn sóc ông.

- Ý nghĩa

Tiểu thuyết “Ông già và biển cả” mang vẻ đẹp nhân văn. Là bản anh hùng ca ca ngợi con người và sức lao động của con người.

Cuộc đời chỉ có sắc màu ý nghĩa: sống phải có khát vọng. Cái giá của khát vọng và hạnh phúc ở đời là thước đo tầm vóc của con người chân chính.


Phân tích ngắn gọn cảnh

Phân tích ngắn gọn cảnh “Đương đầu với đàn cá dữ”

Sau 87 (84 + 3) ngày đêm ra khơi đánh cá, ông lão Xanchiagô mới câu được con cá kiếm khổng lồ, nặng độ 6, 7 tấn, dài hơn chiếc thuyền câu khoảng 7 tấc. Đói khát, mệt rã rời, đôi tay bị dây câu do cá kéo cứa rách, ứa máu. Cái giá phải trả cho một chuyến ra khơi thật đáng tự hào. Bạn chài chắc sẽ không chế giễu lão về vận xúi quẩy nữa! Lão càng tự hào về “sức con người có thể làm được gì và chịu đựng được đến đâu!”

Ở đời có lúc miếng ăn đã kề miệng vẫn còn bị kẻ khác giật mất! Trường hợp lão Xanchiagô mất con cá kiếm quả đúng như vậy. Trên đường giong cá về bến, lão chài lại gặp chuyện chẳng lành. Đàn cá mật đã thục mạng lao vào thuyền lão để đớp mồi. Cảnh “đương đầu với đàn cá dữ” diễn ra vô cùng bi tráng. Lão chài bị bất ngờ, bị động hoàn toàn. Thế và lực quá chênh lệch. Cuộc chiến diễn ra giữa biển đêm. Lão chài chẳng khác nào một kẻ mù giữa vòng vây của đàn cá dữ! Chỉ có một cái chày làm vũ khí. Lão thân cô thế cô, lại bị kiệt sức sau 3 ngày 2 đêm đuổi bắt con cá kiếm mắc câu. Kẻ thù của lão chài là một đàn cá mập đông đảo, khát mồi và cực kỳ hung dữ. Cá lại được màn đêm, được sóng biển che giấu, bất ngờ xuất hiện. Đàn cá biến hóa, lão chài căng mắt nhìn chỉ thấy “những chiếc vi cá mật xẻ dọc ngang trên mặt biển và những đường lân tinh lấp lánh”. Những hàm răng cá mập táp mồi “sần sập”, lưng đàn cá dữ cuộn sóng làm cho “chiếc thuyền câu chòng chành”. Không chỉ con cá kiếm mà ngay cả lão chài cũng sẽ trở thành mồi ngon cho đàn cá dữ đói mồi! Hêminguây đặc tả lưng cá mập đội con thuyền câu đã vẽ nên một cảnh hãi hùng, đầy nguy hiểm!

Cuộc chiến đấu mỗi lúc một dữ dội. Người đọc có cảm giác là bao nhiêu cá mập ở vùng biển “Giếng Lớn” đã kéo tới bủa vây lấy chiếc thuyền câu. Lão già như bị màn đêm bịt mắt, “vụt nháo nhào lên những chiếc đầu” cá mập. Lão bị động “kháng cự một cách tuyệt vọng với một kẻ thù mà lão chỉ nghe bằng tai, bằng cảm giác “Thật bất ngờ cái chày – vũ khí chiến đấu - bị cá dữ ngoạm “giật phắt đi”. Lão Xanchiagô đâu phải là kẻ tầm thường, khoanh tay đầu hàng đàn cá mập! Thành quả lao động được làm nên bằng mồ hôi và máu, không thể nào để đàn cá dữ cướp đi. Nhanh nhẹn và dũng mãnh, lão tháo tay lái làm vũ khí chiến đấu. Cuộc chiến giữa người với đàn cá dữ ngày một trở nên dữ dội quyết liệt! Lão già lấy hết sức bình sinh, nắm chắc tay lái, thẳng cánh, vụt túi bụi ra bốn phía”. Lão chài bị đàn cá mập khép chặt vòng vây! Đàn cá dữ túm tụm lại đằng sau lái, con nọ tiếp con kia. Khi thì cả bầy một lượt, chúng đâm bổ vào xác con cá. Bầy cá dữ khát mồi không chịu rời chiếc thuyền câu “ngoạm xong một miếng quay ra rồi quay trở lại. Xác cá bị rỉa, bị đớp, bị ngoạm. Những mảnh thịt mà đàn cá mập đớp được” lấp lánh dưới nước!

Con cá kiếm khổng lồ thế mà giờ đây chỉ còn một ít thịt dính vào đầu! Con cá cuối cùng xông đến đớp vào đầu cá. Có thể nói đây là một hiệp đấu ác liệt, cá và người đánh giáp lá cà. Lão chài dũng mãnh “hoa cái tay lái lên và quật đúng vào răng hàm cá mập”. Ông lão giáng trả như vũ bão “quật liên hồi hai bận, ba bận, mười bận!”. Bất thình lình chiếc tay lái gẫy rắc, lão dũng mảnh vẫn tiếp tục quật vào đầu cá… vụt nữa làm cho “con cá mập nhả con cá và oằn mình lăn xa”.

Như người lính chiến ngoan cường trên chiến địa, đánh đến giọt máu cuối cùng, bắn đến viên đạn cuối cùng, hết đạn thì dùng lê tử chiến với giặc, lão chài Xanchiagô cũng vậy! Một mình đơn độc chống với đàn cá dữ giữa biển đêm, khi cái chày bị cá mập ngoạm mất, lão bình tĩnh và sáng suốt xử lý tháo ngay tay lái làm vũ khí. Càng đánh càng hăng, lão đã quật tới tấp vào đầu cá dữ, quật mạnh đến nỗi gãy cả mái chèo. Lão đã giáng cho con cá mập sau cùng một đòn chí mạng!

Việc đánh bắt được con cá kiếm nặng 6, 7 tấn là một chiến công! Cuộc đấu với đàn cá dữ không cân sức, thịt con cá kiếm bị đàn cá mập ngoạm sạch, đớp sạch, nhưng lão vẫn còn giữ được bộ xương cá, giữ được con thuyền câu. Câu nói của lão: “Thuyền của mình vẫn tốt nguyên và chẳng sứt mẻ một tẹo nào, trừ chiếc tay lái ra không kể. Cái đó cũng dễ thay!” - điều đó cho thấy, tuy thất trận nhưng lão chài vẫn còn tiềm lực! Nhất định lão lại ra khơi. Giữ vững niềm tin sau chiến bại không phải ai cũng có ý chí ấy! Lúc quật vào đàn cá dữ, ông lão cảm thấy một mùi kì dị trong mồm: “vừa tanh như sắt, vừa ngòn ngọt”. Mùi kỳ dị ấy là máu và cũng là dư vị cay đắng của sự thất bại! Như một sự tổng kết sau trận đánh, lão Xanchiagô nhổ toẹt máu xuống biển và nói: “Cho chúng mày nuốt đi lũ cá mật kia. Nuốt đi để tưởng tượng là vừa giết chết được một con người”. Một cái nhổ toẹt đầy khinh bỉ. Một câu nói vừa giễu cợt vừa thách thức kẻ thù! Trong chiến bại mà lão chài vẫn ngạo nghễ! Đó là tâm thế và bản lĩnh cứng cỏi của một con người chân chính. Cảnh “đương đầu với đàn cá dữ” được miêu tả rất sống động.

Lão chài được đặt trong thế đối địch tương phản chênh lệch. Các chi tiết nghệ thuật được khắc họa và tái hiện chủ yếu bằng thính giác, cảm giác, xúc giác… trong biển đêm vô cùng ghê rợn và ác liệt! Người thì máu đầy mồm, cá thì lăn xả vào đớp mồi, bị quật nhừ tử. Lời đối thoại của Xanchiagô với đàn cá mập lúc thì thách thức khinh bỉ, lúc thì thừa nhận thất bại. Vốn liếng còn đó, lão chài rồi lại ra khơi. chỉ có một mình đơn phương độc mã đương đầu với đàn cá mập thế mà sau cuộc chiến, lão chài lại nói: Gió cũng là bạn tốt của ta… đôi khi cũng là bạn tốt… biển cả với những bạn hữu và kẻ thù của ta… “Gió làm căng cánh buồm. Biển có đàn cá dữ, nhưng cũng có cánh chim hiền lành, biển là nơi làm ăn của lão và các bạn chài. Cách nghĩ của lão chài mộc mạc, bình dị nhưng ham sống biết bao.

Ở đời cái đáng sợ là không nhận diện được kẻ thù. Cái đáng sợ nữa không phải là sự thất bại mà là chưa biết tìm ra nguyên nhân thất bại. Ở đây, lão chài Xanchiagô tự nói với mình: “Ta thử nghĩ xem cái gì đã làm cho ta thất bại nhỉ? Không, không có cái gì cả. Ta đã đi xa quá! Đó là phần ngầm của “tảng băng trôi” mà Hêminguây muốn gửi gắm bạn đọc: Mọi khát vọng đều đẹp, đều đáng yêu. Khát vọng quá lớn, vượt xa khả năng hiện thực thì sẽ thất bại. Hình ảnh lão chài Xanchiagô trong cảnh “đương đầu với đàn cá dữ” này cho ta bài học về sức mạnh, khí phách và niềm tin trong lao động và - cuộc sống.


Tác giả

Sôlôkhốp (1905 – 1984) là nhà văn lỗi lạc của nước Nga, được giải thưởng Nobel về văn chương năm 1965. Ông cũng là một trong số những nhà văn tự học mà thành tài. Năm 1926, Sôlôkhôp lần đầu xuất hiện trên văn đàn với 2 tập truyện ngắn: “Truyện sông Đông” và “Thảo nguyên xanh”. “Đất vỡ hoang” và “Sông đông êm đềm” là 2 cuốn tiểu thuyết vĩ đại nhất làm rạng rỡ sự nghiệp văn chương của Sôlôkhôp, đưa tên tuổi ông vào hàng ngũ “những nhà văn xuôi lớn nhất thế kỷ 20”. Năm 1957, Sôlôkhôp viết truyện “Số phận con người” mô tả chiến tranh trong bộ mặt thật của nó, biểu dương khí phách anh hùng của người lính Xô Viết, khám phá chiều sâu tính cách Nga bình dị, nhân ái - tất cả được thể hiện bằng một bút pháp nghệ thuật độc đáo đầy sáng tạo, hấp dẫn vô cùng.


Tóm tắt truyện

Tóm tắt truyện “Số phận con người”

Gần một năm sau chiến tranh thế giới lần thứ 2 kết thúc, mùa xuân năm 1946, trên đường đi công tác, tác giả gặp Xôcôlốp và anh đã kể cho tác giả nghe về cuộc đời vô cùng gian truân và đau khổ của mình. Chiến tranh bùng nổ, anh ra trận để lại quê nhà vợ và 3 con. Sau một năm chiến đấu, hai lần anh bị thương nhẹ vào tay và chân. Tiếp đó, anh bị bắt làm tù binh, bị đày đọa suốt 2 năm trời trong các trại tập trung của phát xít Đức. Lao dịch, nhục hình, đói rét, tử thần đêm ngày đe dọa. Năm 1944, giặc bị thua to trên mặt trận Xô-Đức, bọn phát xít bắt tù binh làm lái xe. Nhân cơ hội đó, Xôcôlốp đã bắt sống một tên trung tá Đức, lái xe chạy thoát về phía Hồng quân. Lúc này, anh mới biết tin về vợ và 2 con gái anh đã bị bom giặc giết hại. Anatôli, cậu con trai giỏi toán của anh nay đã trở thành đại uý pháo binh Hồng quân. Hai cha con cùng tham dự chiến dịch công phá Beclin, sào huyệt của Hitle. Đúng ngày 9/5/1945 ngày chiến thắng, một tên thiện xạ Đức đã bắn lén giết chết Anatôli, niềm hy vọng cuối cùng của anh.

Chiến tranh kết thúc, Xôcôlốp được giải ngũ, nhưng anh không trở về Vôrônegiơ quê hương nữa. Một đồng đội bị thương đã giải ngũ có lần mời anh về nhà chơi, Xôcôlốp nhớ ra và tìm đến Uriupinxcơ. Anh xin được làm lái xe chở hàng hóa về các huyện và chở lúa mì về thành phố. Mỗi lần đưa xe về thành phố anh lại tạt vào cửa hiệu giải khát uống một li rượu lử người. Anh đã gặp bé Vania đầu tóc rối bù, áo quần rách bươm xơ mướp nhưng cặp mắt như những ngôi sao sáng ngời sau trận mưa đêm. Nó ăn ngay ở hiệu giải khát, ai cho gì thì ăn nấy. Bạ đâu ngủ đó. Xôcôlốp xúc động quyết định: “Mình sẽ nhận nó làm con nuôi!” Xôcôlốp nói với bé Vania: “Là bố của con” khi nó nghẹn ngào hỏi: “Thế chú là ai?” Đưa Vania về nhà vợ chồng người bạn, Xôcôlốp tắm rửa; cắt tóc, sắm áo quần cho bé. Nhìn nó ăn xúp bắp cải, vợ người bạn lấy tạp dề che mặt khóc. Lần đầu tiên sau chiến tranh, Xôcôlốp được ngủ một giấc yên lành. Còn bé Vania rúc vào nách bố nuôi như con chim sẻ dưới mái rạ, ngáy khe khẽ. Ngày và đêm, bé Vania không chịu rời Xôcôlốp. Một chuyện rủi ro xẩy đến, Xôcôlốp bị người ta tước mất bằng lái xe. Mất việc, anh đưa bé Vania đi bộ đến Kasarư sống. Nhìn 2 bố con đi xa dần với một nỗi buồn thấm thía, chợt đứa bé quay lại nhìn nhà văn, vẫy vẫy bàn tay bé xíu hồng hồng. Như có móng sắc nhọn bóp lấy tim mình, tác giả vội quay mặt đi…


Phân tích nhân vật Xôcôlốp

Trong truyện “Số phận con người” của nhà văn Sôlôkhốp để cho thấy, nhiệt tình tố cáo thảm họa chiến tranh, mô tả chiến tranh trong bộ mặt thật của nó, biểu dương khí phách anh hùng của người lính Xô viết, khám phá chiều sâu tính cách Nga bình dị, nhân ái” - được thể hiện bằng một bút pháp nghệ thuật điêu luyện, độc đáo.

BÀI LÀM

Hêminguây (1899-1960) văn hào Mỹ, được giải thưởng Nôbel về văn chương năm 1954 đã từng viết: “Tôi rất thích văn học Nga… Trong các nhà văn hiện đại tôi thích Sôlôkhốp”. Là nhà văn Xô Viết được giải thưởng Nobel về văn học năm 1965, Sôlôkhốp được ca ngợi là “một trong những nhà văn xuôi lớn nhất thế kỷ 20”.

“Đất vỡ hoang”, “Sông Đông êm đềm”,… và “Số phận con người” đã đem đến vinh quang cho Sôlôkhốp. Truyện “Số phận con người” xuất hiện trên báo “Sự thật” vào cuối năm 1956. Hình ảnh nhà văn Xôcôlốp để lại trong lòng ta bao ám ảnh về số phận con người đầy bất hạnh thương đau. Qua số phận nhân vật này, ta cảm nhận sâu sắc nhiệt tình tố cáo thảm họa chiến tranh, mô tả chiến tranh trong bộ mặt thật của nó; biểu dương khí phách anh hùng của người lính Xô viết, khám phá chiều sâu tính cách Nga bình dị, nhân ái - được thể hiện bằng một bút phát nghệ thuật điêu luyện, độc đáo của nhà văn Sôlôkhốp.

Đọc “Số phận con người” ta vô cùng xúc động trước trang đời đầy nước mắt và máu của nhân vật Xôcôlốp. Năm 1941, phát xít Đức bất ngờ tấn công Liên Xô. Cùng với hàng triệu người Xô viết cầm vũ khí đứng lên, Xôcôlốp ra trận. Anh nếm trải những gian truận, thất bại buổi đầu của Liên Xô. Hai lần bị thương vào chân và tay. Rồi anh bị giặc bắt, bị đày đọa suốt hai năm trong nhiều trại tập trung. Sống bằng xúp lõng bõng, bánh mì lẫn mạt cưa. Áo quần xơ xác, lao động khổ sai, người tù ra bọc xương. Hàng trăm tù binh bỏ mạng. Tù binh Nga bị bọn phát xít đánh bằng thanh sắt, thanh gỗ, thanh củi, đánh bằng báng súng, đấm bằng tay, đạp bằng chân vô cùng dã man. Bọn chỉ huy trại đấm vào mặt, vào mũi tù binh cho hộc máu ra; chúng gọi đó là trò “phòng bệnh cúm”. Chúng “sáng tạo” ra mọi cách cực kỳ man rợ để đánh đập bắn giết tù binh. Đêm và ngày, lúc lao động khổ sai và lúc bị nhốt sau hàng rào dây thép gai, Xôcôlốp cũng như các tù binh khác bị cái chết bủa vây, bị tử thần rình rập.

Sau 5 năm chiến tranh, hơn 20 triệu người Xô viết bị chết, hàng ngàn thành phố, hàng vạn làng mạc bị bom đạn phát xít biến thành tro tàn. Gia đình Xôcôlốp gánh chịu bao mất mát đau thương. Vợ và 2 con gái bị giặc ném bom giết hại. Con trai - đại uý pháo binh Anatôli, niềm tự hào cuối cũng đã ngã xuống trong ngày chiến thắng bởi viên đạn bắn lén của một tên thiện xạ phát xít! Thế là hết! Nỗi đau khủng khiếp làm cho Xôcôlốp “như người mất hồn”. Chiến tranh kết thúc, được giải ngũ nhưng anh không muốn về lại Vôrônegiơ quê hương vì đâu còn gia đình nữa. Bé Vania cũng là hiện thân cho thảm họa chiến tranh. Cha “chết ở mặt trận”. “Mẹ bị bom chết trên tàu hỏa khi mẹ con cháu đang đi tàu”. Bé cũng không biết, không nhớ từ đâu đến. Bà con thân thuộc “không có ai cả”. Và chỉ biết “bạ đau ngủ đó”, “ai cho gì thì ăn nấy!” Áo quần em “rách bươm xơ mướp”, “đầu tóc rối bù”; “mặt mũi thì bê bết nước dưa hấu, lem luốc bụi bặm, bẩn như ma lem”…

Hình ảnh bé Vania cũng như cuộc đời Xôcôlốp được tác giả miêu tả một cách chân thật cảm động thể hiện nhiệt tình tố cáo thảm họa chiến tranh, mô tả chiến tranh trong bộ mặt thật của nó. Cái giá của chiến thắng mà mọi dân tộc cũng như nhân dân Liên Xô trong thế chiến 2 phải trả là cực kỳ khủng khiếp. Chỉ còn lại một phần ba số binh sĩ ra trận trở về, trong số đó, nhiều người trên mình mang đầy thương tật. Sức khỏe sa sút, cạn kiệt. Chiến tranh đã đi qua, nhưng một năm sau Xôcôlốp cảm thấy quả tim mình, “đã rệu rã lắm rồi”, nhiều khi “tự nhiên nó nhói lên, thắt lại, và giữa ban ngày mà tối tăm mặt mũi”. Nhưng cái đau khổ nhất do bão tố chiến tranh đem đến cho con người không chỉ là mất mát, tang thương, điêu tàn… mà còn là những vết thương lòng rỉ máu, những ám ảnh kinh hoàng còn mãi trong ký ức, cứ xiết chặt lấy tâm hồn người lính thời hậu chiến. Bé Vania vốn hoạt bát có lúc lại “lặng thinh, tư lự” có lúc lại “thở dài”. Cái áo bành tô da của bố ngày nào cứ riết lấy tâm hồn của em như một ám ảnh không nguôi! Còn Xôcôlốp thì nỗi đau như vô tận “không ở lâu mãi một chỗ được”, nỗi buồn không bao giờ nguôi, “hai bố con cứ cuốc bộ khắp nước Nga”… Hầu như đêm nào anh cũng chiêm bao thấy những người thân bị giặc giết “gặp lại vợ con sau hàng rào dây thép gai”…, “ban ngày trấn tĩnh được, không hở ta một tiếng thở dài, một lời than vãn nhưng ban đêm thì gối ướt đầm nước mắt…”. Xôcôlốp và bé Vania trở thành “côi cút, hai hạt cát đã bị sức mạnh phũ phàng của bão tố chiến tranh thổi bạt tới những miền xa lạ…”

Nhân vật Xôcôlốp là một con người Nga chân chính, tiêu biểu cho khí phách anh hùng của người lính Xô viết trong cuộc chiến tranh vệ quốc vĩ đại. Vốn là một nông dân rồi làm thợ, một lái xe. Một gia đình ổn định, êm ấm: một vợ và ba con. Anh đã ra trận như hàng triệu công dân với ý thức “Tổ quốc hay là chết!” Hai lần bị thương vào chân và tay; vết thương lành, anh lại cầm súng đánh giặc rồi bị bắt làm tù binh. Lao động khổ sai trong mưa, nắng, tuyết; bị đánh bằng báng súng, bằng thanh sắt, bằng gộc. Áo quần tả tơi, bánh mì lẫn mạt cưa, lưng bát xúp lõng bõng. Anh đã đứng vững trước mọi thử thách ác liệt. Kiên quyết trừ khử tên phản bội đốn mạt! Hiên ngang trước mũi súng tên hung thần Muynle , chỉ huy trại tập trung. Với đôi mắt bình thản, anh nhìn thẳng vào họng súng lục tên phát xít. Tự kìm chế sự đói khát khi đứng trước bàn tiệc của lũ giặc. Đàng hoàng uống rượu, không chỉ uống một cốc mà còn uống nữa để mừng cái chết của mình kinh ngạc khâm phục nói:

“Mày là một thằng lính Nga chân chính. Tao cũng là lính và tao trọng những địch thủ có khí tiết. Tao sẽ không bắn mày nữa”. Tầm vóc của Xôcôlốp, của người lính Nga trong máu lửa được miêu tả một cách chân thực, hào hùng làm cho truyện “Số phận con người” mang vẻ đẹp một “tiểu anh hùng ca”.

Qua nhân vật Xôlôlốp, tác giả đã khám phá chiều sâu tính cách Nga bình dị và nhân ái. Sau chiến tranh anh vẫn nhớ hoài cái giây phút từ biệt vợ con để ra trận, anh đẩy Irina ra khi chị cứ níu lấy anh, không thả… Bình dị trước biến cố trọng đại khi lịch sử đưa số phận anh lên “điểm tựa” thử thách! Lửa chiến tranh đã tắt hơn một năm rồi, mà lòng Xôcôlốp mãi không nguôi đau. Anh đã tìm đến rượu, “uống một ly rượu lử người”, anh đã “quá say mê cái món nguy hại ấy!”

Đang sống âm thầm trong bị kịch, anh tưởng không có lối thoát. Nhưng rồi tình cảm người cha, - tình thương đồng loại đã thức dậy, làm cho vết thương lòng rỉ máu bấy nay, như được mọc lên một lớp da non. Gặp bé Vania “đầu tóc rối bù”, “rách bươm xơ mướp”, sống bơ vơ nơi hiệu giải khát, bạ đâu ngủ đó… ai cho gì thì ăn mấy”, nhất là khi nhìn thấy cặp mắt của em “như những ngôi sao sáng ngời sau trận mưa đêm”, Xôcôlốp thấy “thích nó” và “nhớ nó”, cố cho xe chạy nhanh để được về “gặp nó”. Anh đã quyết định: “Không thể để cho mình với nó chìm nghỉm riêng rẽ được! Mình sẽ nhận nó làm con!” Một quyết định đầy nhân ái. Anh đã cứu bé Vania, và anh đã tự cứu mình! Như có một phép thần biến cải: “Ngay lúc đó tâm hồn tôi bỗng nhẹ nhõm và bừng sáng lên!” Câu nói khẽ của Xôcôlốp: “Là bố của con” khi nghe bé Vania nghẹn ngào hỏi: “Thế chú là ai?” tưởng là bình dị nhưng đầy nước mắt, chứa đựng cả một biển tình thương mênh mông! Trước những cái hôn vào má, vào môi, vào trán, trước những cử chỉ “yêu thương bố…” của bé Vania Xôcôlốp vô cùng xúc động: “Mắt tôi thì mờ đi, cả người cũng run lên, hai bàn tay lẩy bẩy…”

Xôcôlốp đã nhận bé Vania làm con. Anh đã tắm rửa, đưa bé đi cắt tóc, may áo quần mới, săn sóc em. Hai linh hồn đau khổ tựa vào nhau làm cho nỗi mất mát, đau thương sau chiến tranh được dịu lại. Giấc ngủ được yên lành hơn: “Lần đầu tiên, sau nhiều năm tôi được ngủ một giấc yên lành. Còn bé Vania thì rúc vào nách bố nuôi “như con chim sẻ dưới mái rạ, ngáy khe khẽ…” Hạnh phúc là san sẻ. Xôcôlốp lòng vui không lời nào tả xiết, đêm đêm thức dậy đánh diêm ngắm nhìn bé Vania ngủ ngon lành. Đời anh đã có một sự đổi thay kì diệu: “Trái tim đã suy kiệt, đã bị chai sạn vì đau khổ, nay trở nên êm dịu hơn. Vết thương lòng đâu dễ nguôi? Vì thế mà Xôcôlốp phải cõng đứa con nuôi bé bỏng đi khắp nước Nga. Chỉ đến một lúc nào đó, bé Vania lớn lên vào học một trường ổn định thì Xôcôlốp “mới có thể ở yên một chỗ”. Anh đang chịu đựng và vượt qua số phận bằng tình thương của người bố đối với đứa con.

Cuộc gặp bất chợt với “hai con người côi cút” và câu chuyện đau lòng của họ đã để lại trong lòng tác giả bao nỗi buồn thấm thía, nhưng ông vẫn tin vào dũng khí và lòng nhân ái của người Nga, vẫn tin vào tương lai, cho dù bão tố chiến tranh có thổi bạt họ tới những miền xa lạ. “Cái gì đang chờ đón họ ở phía trước? Thiết nghĩ rằng con người Nga đó, con người có ý chí kiên cường, sẽ đứng vững được và sống bên cạnh bố, chú bé kia một khi lớn lên sẽ có thể đương đầu với mọi thử thách, sẽ vượt qua mọi chướng ngại trên đường, nếu như Tổ quốc kêu gọi”.

Truyện “Số phận con người” có kết cấu “truyện lồng trong truyện” đã tô đậm những đau khổ, những phẩm chất cao đẹp của nhân vật Xôcôlốp, khắc họa đậm nét tính cách và tâm hồn Nga, đem đến cho người đọc nhiều xúc động thấm thía về số phận con người trong chiến tranh và thời hậu chiến.

Với những chi tiết, tình tiết rất sống, rất điển hình và chân thực, tác giả đã mô tả mặt thật của chiến tranh , ca ngợi người lao động bình thường trong cuộc đời, anh binh nhì trong máu lửa, người cha trong cuộc sống phức tạp, nhiều khó khăn thời kỳ sau chiến tranh. Qua nhân vật Xôcôlốp, người đọc cảm nhận được những ý tưởng sâu sắc mà Sôlôkhốp gửi gắm qua kiệt tác này: Với lòng dũng cảm mà con người vượt qua những thử thách chiến tranh; với lòng nhân ái có thể làm dịu bớt nỗi đau mà chiến tranh gieo rắc, để lại. Đoạn trữ tình ngoại đề làm cho cảm hứng nhân đạo thêm lung linh chói sáng.

Nhân dân Việt Nam vừa trải qua 30 năm chiến tranh. Hình ảnh Xôcôlốp rất gần gũi với mỗi chúng ta. Nhân vật này rất sống, rất đáng thương nhưng vô cùng cao đẹp xứng đáng được mọi người yêu mến, cảm phục.


New Page 15

Kiểu sáng tác

1. Kiểu sáng tác văn học là những kiểu văn học xuất hiện trong từng thời đại và từng trào lưu văn học. Mỗi kiểu sáng tác văn học thể hiện một phương thức cảm nhận đời sống, một kiểu nhà văn, kiểu thể loại, một phương thức biểu hiện gắn với kiểu tự ý thức của con người.

2. Có 3 kiểu sáng tác văn học: kiểu sáng tác thần thoại, kiểu sáng tác truyền thống và kiểu sáng tác hiện đại.

a. Kiểu sáng tác thần thoại là sáng tác chưa tự giác, là sản phẩm tinh thần của thời đại nguyên thủy, khi con người chưa phân biệt với thiên nhiên, tác giả là tập thể. Nó gắn liền với lễ hội, của cộng đồng. Nàng Âu Cơ đẻ ra trăm trứng, Bà Nữ Oa đội đá vá trời, Hêraklét lập 12 chiến công…

b. Kiểu sáng tác truyền thống bao gồm những sáng tác cổ đại và sáng tác văn học trung đại. Đó là những sáng tác dựa trên các quy tắc chung, phương tiện chung, được kế thừa và phát triển từ đời này sang đời khác. Kiểu sáng tác cổ đại chịu ảnh hưởng trực tiếp của kiểu tư duy quyền uy thần thoại. Đam Săn gọi Trời bằng cậu, lấy Hnhí và Hbhí theo tục nối dây, chặt cây Thần, đi bắt nữ thần Mặt Trời. Sử thi Đam Săn, Ihát và Ôđixê, Ramayana,… tiêu biểu cho kiểu sáng tác cổ đại. Kiểu sáng tác trung đại hình thành và phát triển trong xã hội phong kiến. Các quan hệ vua – tôi, cha – con, vợ - chồng, các phạm trù đạo lý quy phạm như trung thần với nghịch tử, quân tử với tiểu nhân, anh hùng, tài tử, mĩ nhân, v.v… được thể hiện dưới những hình thức nghệ thuật mang tính ước lệ định hình, trở thành chuẩn mực. Cáo, hịch, phú, thơ Đường, v.v… là những sáng tác trung đại, “Sử ký” của Tư Mã Thiên, thơ Lý Bạch, Bình Ngô đại cáo của Nguyễn Trãi, Truyện Kiều của Nguyễn Du,… là những tác phẩm thuộc kiểu sáng tác truyền thống.

c. Kiểu sáng tác hiện đại: trong văn học phương Tây khởi đầu từ thời Phục hưng, phát triểu trong xã hội tư bản chủ nghĩa và xã hội loại người đương đại. Kiểu sáng tác hiện đại bao gồm nhiều trào lưu văn học nối tiếp hoặc đồng thời xuất hiện.

Trào lưu văn học là khuynh hướng sáng tác của các nhà văn cùng có chung một cương lĩnh, mục đích, niềm tin và nguyên tắc sáng tác. Văn học phục hưng, Văn học cổ điển chủ nghĩa, Văn học lãng mạn chủ nghĩa, Văn học hiện thực chủ nghĩa… là những trào lưu văn học tiêu biểu nhất

- Văn học phục hưng: lên án thần quyền, bạo lực trung cổ, ca ngợi tự do, nhân đạo, tình yêu, khẳng định vẻ đẹp của bản tính tự nhiên, vật chất của con người. Kịch của Secxpia, Đônkihôtê của Xecvantex, bộ truyện Gacgăngchuya và Păngtagruyen của Rabơle là tiếng cười hả hê, sảng khoái của đời sống thân xác… là những kiệt tác của Văn học phục hưng.

- Văn học cổ điển chủ nghĩa: xuất hiện ở Pháp và Tây Âu trong thế kỷ 17. Văn học cổ điển chủ nghĩa coi những con người đặt lý trí lên trên tình cảm riêng tư, chiến thắng dục vọng thấp hèn, coi nhẹ lợi ích và danh dự của dòng dõi và quốc gia là đẹp nhất, lý tưởng nhất, Kịch của Coocnây, kịch của Môlie… tiêu biểu nhất cho văn học cổ điển chủ nghĩa.

- Văn học lãng mạn chủ nghĩa cảm nhận sâu sắc sự đối lập gay gắt giữa thực tại và lý tưởng, chỉ rõ sự bất mãn với thực tại bế tắc là không có lối thoát, ca ngợi niềm khao khát vươn tới trong mộng ảo hoặc thiên nhiên, Văn học lãng mạn chủ nghĩa phát triển ở Tây Âu trong 2 thế kỷ 18, 19. Thi sĩ Lamactin, văn hào Huygô (Pháp), nhà thơ Bairơn (Anh), thi hào Puskin (Nga)… là những tên tuổi tiêu biểu cho trào lưu văn học lãng mạn chủ nghĩa. Ở Việt Nam ta, tự lực văn đoàn với các nhà thơ nhà văn như Nhất Linh, Khái Hưng, Xuân Diệu,… là những văn sĩ của trào lưu văn học lãng mạn 1930 – 1945.

- Văn học hiện thực chủ nghĩa xuất hiện ở Tây Âu trong thế kỷ 19. Nó cảm nhận thế giới khách quan qua các chi tiết cụ thể, xác thực; khẳng định quy luật của môi trường xã hội đối với bản chất con người, miêu tả đời sống nội tâm như một quá trình có nảy sinh phát triển và biến đổi. Tính hiện thực chân thực là thước đo giá trị tác phẩm văn chương. Banzắc (Pháp), Đickenx (Anh), Sêkhốp (Nga), v.v… là những nhà văn tiêu biểu của trào lưu văn học hiện thực chủ nghĩa. Ở Việt Nam ta, các nhà văn Nguyễn Công Hoan, Nam Cao, Nguyên Hồng, Vũ Trọng Phụng,… là những nhà văn hiện thực 1930 – 1945.


New Page 14

Phong cách nghệ thuật

1. Phong cách nghệ thuật là một cái nhìn mới mẻ, khám phá và độc đáo có tính phát hiện đối với đời sống. Cái nhìn mới mẻ ấy được thể hiện bằng một bút pháp nghệ thuật đặc sắc mang dấu ấn riêng, vẻ đẹp riêng của mỗi nhà văn.

Nhà văn có thực tài mới có phong cách. Phong cách chỉ có thể được định hình qua hàng loạt tác phẩm xuất sắc. Phong cách của nhà văn vừa thống nhất vừa đa dạng, phát triển tạo nên cây bút đa phong cách.

2. Từ “Vang bóng một thời” đến “Sông Đà”, “Tờ hoa”, “Trong hoa”,… - phong cách nghệ thuật của Nguyễn Tuân là uyên bác, tài hoa, độc đáo.

Thơ Tố Hữu là thơ trữ tình chính trị thống nhất trong cảm hứng lý tưởng, Tổ quốc, nhân dân, về niềm vui lớn cách mạng, và ân tình thủy chung. Sâu sắc về lý trí, dào dạt về tình cảm, ngọt ngào, sâu lắng, thiết tha. Có lúc như dân ca. Có lúc như thơ Kiều, có lúc nghe như Thơ mới.

Hồ Chí Minh là một nhà văn đa phong cách. Viết bằng tiếng Pháp, tiếng Hán và tiếng Việt, thống nhất trong tính giản dị, hồn nhiên, thâm thuý. Truyện ký thì sắc sảo, hóm hỉnh. Thơ chữ Hán giàu chất Đường thi. Thơ chúc tết thì dân dã, dễ hiểu. Văn chính luận rất khúc chiết. đanh thép, hùng hồn. Cảm hứng yêu nước thương dân là cảm hứng chủ đạo trong văn thơ của Người. Độc lập, tự do và chủ nghĩa xã hội là đề tài nhất quán trong tác phẩm Hồ Chí Minh.


New Page 13

Các giá trị văn học

Văn học (nghệ thuật) là sản phẩm tinh thần cao quý của con người. Nó là thước đo trình độ văn minh, tầm vóc và bản sắc văn hóa của mỗi dân tộc.

Giá trị thẩm mĩ, giá trị nghệ thuật và nhân văn là những giá trị mà văn chương đích thực mang lại cho người đọc. Nội dung của tác phẩm và cảm hứng của nhà văn chân chính, có thực tài sẽ tạo nên tính tư tưởng, giá trị tư tưởng, tính nhân dân, tư tưởng nhân văn. Tính chân thực là nền tảng, là cơ sở lâu bền của giá trị văn học. Có tác phẩm văn học sớm nở tối tàn, lại có thiên cổ hùng văn, thiên cổ kỳ bút,… là như vậy.


New Page 12

Tiếp nhận văn học

Muốn tiếp nhận văn học điều kiện tiên quyết là yêu văn học và ham mê đọc sách. Người đọc sách phải có trình độ học vấn, có chất văn hoá, tích cực chủ động thâm nhập vào tác phẩm văn học. Đọc mà không hiểu, không cảm được cái hay cái đẹp của tác phẩm thì đọc sách cũng vô ích. Phải có trí tuệ và tâm hồn mới tiếp nhận văn học đúng với ý nghĩa của ngôn từ này.

Văn học đích thực vốn đa nghĩa. Có người đọc thơ văn để giải trí. Có người đọc tác phẩm để học tập, để nghiên cứu. Tùy năng lực cảm thụ và thị hiếu của người đọc để xác định yêu cầu và mức độ tiếp nhận văn học. Chỉ khi nào đọc sách với thái độ trân trọng, đối thoại với tác giả, biết khám phá và đồng sáng tạo, đọc sách để giải trí hay học tập, đọc sách vì một nhu cầu nhân sinh… thì mới có thể nói là biết tiếp nhận văn học. Người có văn hóa, có tâm hồn đẹp mới yêu sách, ham mê đọc sách. Sách là người thầy, là bạn hiền. Giàu vốn sống mà đọc sách thì sự tiếp nhận văn học đã từ lượng biến thành chất vô giá.

Đọc sách nhảm nhí thì đừng có nói đến chuyện tiếp nhận văn học nữa.

SÁCH KỂ CHUYỆN HAY… SÁCH CA HÁT

… Nhiều lần tôi khóc khi đọc sách: sách kể chuyện hay biết bao về con người, họ trở nên đáng yêu và gần gũi biết bao. Là một thằng bé bị công việc ngu độn là cho kiệt lực, luôn luôn phải hứng lấy những lời chửi mắng đần độn, tôi trịnh trọng hứa với mình là lớn lên, tôi sẽ giúp đỡ mọi người, hết lòng phục vụ họ.

Như những con chim kì diệu trong truyện cổ tích, sách ca hát về việc cuộc sống đa dạng và phong phú như thế nào, con người táo bạo như thế nào trong khát vọng đạt tới cái thiện và cái đẹp. Và càng đọc, trong lòng tôi càng tràn đầy tinh thần lành mạnh và hăng hái. Tôi trở nên điềm tĩnh hơn, tin ở mình hơn, làm việc hợp lý hơn và ngày càng ít để ý đến vô số những chuyện bực bội trong cuộc sống.

Mỗi cuốn sách đều là một bậc thang nhỏ mà khi bước lên, tôi tách khỏi con thú để lên tới gần con người, tới gần quan niệm về cuộc sống tốt đẹp nhất và về sự thèm khát cuộc sống ấy…


New Page 1

SỔ TAY VĂN HỌC 12 - PHỔ THÔNG TRUNG HỌC

Phần thứ nhất

Bài số 1. Sự nghiệp văn thơ Hồ Chí Minh

Bài số 2. Vi hành

Bài số 3. Mộ

Bài số 4. Tảo giải

Bài số 5. Vãn cảnh

Bài số 6. Tân xuất ngục, học đăng sơn

Bài số 7. Tâm tư trong tù

Phần thứ hai. VĂN HỌC VIỆT NAM TỪ 1945 ĐẾN 1975

Bài số 8. Diện mạo văn học Việt Nam từ cách mạng Tháng tám 1945 đến 1975

Bài số 9. Tuyên ngôn độc lập

Bài số 10. Báo tiệp

Bài số 11. Tây Tiến

Bài số 12. Bên kia sông Đuống

Bài số 13. Đất nước

Bài số 14. Tố Hữu

Bài số 15. Việt Bắc

Bài số 16. Kính gửi cụ Nguyễn Du

Bài số 17. Tiếng hát con tàu

Bài số 18. Các vị La Hán chùa Tây Phương

Bài số 19. Sóng

Bài số 20. Đất nước

Bài số 21. Đôi mắt

Bài số 22. Vợ chồng A Phủ

Bài số 23. Vợ nhặt

Bài số 24. Mùa lạc

Bài số 25. Người lái đò sông Đà

Bài số 26. Rừng xà nu

Bài số 27. Những đứa con trong gia đình

Bài số 28. Mảnh trăng cuối rừng

Phần thứ ba. VĂN THƠ NƯỚC NGOÀI - LÝ LUẬN VĂN HỌC

Bài số 1. Mac Tuên và "Những cuộc phiêu lưu của Tom Xoyơ"

Bài số 2. Gorki và truyện "Một con người ra đời"

Bài số 3. Êxênin và bài "thư gửi mẹ"

Bài số 4. Aragông và bài thơ "Enxa ngồi trước gương"

Bài số 5. Hêminguây với "Ông già và biển cả"

Bài số 6. Sôlôkhốp và truyện "Số phận con người"

Bài số 7. Kiểu sáng tác và phong cách nghệ thuật

Bài số 8. Các giá trị văn học và tiếp nhận văn học.