Bài ca ngất ngưởng

Nguyễn Công Trứ

1. Vũ trụ nội mạc phi phận sự

Ông Hi Văn tài bộ đã vào lồng.

Khi thủ khoa, khi thám tán, khi Tổng đốc Đông

Gồm thao lược đã nên tay ngất ngưởng.

2. Lúc bình Tây cờ đại tướng,

Có khi về Phủ Doãn Thừa Thiên

Đô môn giải tố chi niên

Đạc ngựa bò vàng đeo ngất ngưởng.

3. Kìa núi nọ phau phau mây trắng,

Tay kiếm cung mà nên dạng từ bi.

Gót tiên theo đủng đỉnh một đôi dì,

Bụt cũng nực cười ông ngất ngưởng

4. Được mất dương dương người tài thượng,

Khen chê phơi phơi ngọn đông phong

Khi ca, khi tửu, khi cắc, khi tùng,

Không phật, không tiên, không vướng tục.

5. Chẳng Trái, Nhạc cũng vào phường Hàn, Phú

Nghĩa vụ tôi cho vẹn đạo sơ chung

Trong triều ai ngất ngưởng như ông!


Tác giả

Nguyễn Công Trứ (1778 – 1858) Hiệu là Hi Văn quê ở Uy Viễn, Nghi Xuân, Hà Tĩnh. học giỏi, giàu chí khí, tài hoa, đỗ thủ khoa. Văn võ toàn tài, nhiều thăng trầm trên đường công danh, hoan lộ. Giàu lòng yêu nước thương dân. Lấn biển, khai hoang, di dân lập ra 2 huyện Tiền Hải và Kim Sơn. Năm 80 tuổi vẫn xin vua cần quân ra trận đánh Pháp (1858).

Thơ văn để lại: Trên 50 bài thơ, trên 60 bài hát nói và một bài phú nôm nổi tiếng “Hàn nho phong vị phú”, một số câu đối nôm rất thâm thúy. Đi thi tự vinh, Nợ tang bồng, Nợ công danh, Chí nam nhi, Trên vì nước, dưới vì nhà, Bài ca ngất ngưởng… là những bài thơ rất nổi tiếng của Nguyễn Công Trứ.


Xuất xứ

Xuất xứ, chủ đề

“Bài ca ngất ngưởng” viết sau năm 1848 – là năm Nguyễn Công Trứ về trí sĩ ở Hà Tĩnh quê nhà.

- Như một lời tự thuật cuộc đời, qua đó Nguyễn Công Trứ tự hào về tài năng và công danh bày tỏ một quan niệm sống tài tử, phóng khoáng… ngoài vòng kiềm tỏa.


Bố cục bài hát nói

- Khổ đầu (4 câu): Có tài danh nên ngất ngưởng.

- Khổ giữa (4 câu): Có danh vọng, về trí sĩ càng ngất ngưởng.

- Hai khổ dôi (8 câu tiếp): Một cuộc sống tài tử, phóng túng ngất ngưởng.

- Khổ xếp (3 câu cuối): Một danh thần nên ngất ngưởng.


Nội dung

* Ngất ngưởng: Không vững ở chỗ cheo leo dễ đổ, dễ rơi (từ điển tiếng Việt). Ở bài thơ này, nên hiểu là một con người khác đời, một cách sống khác đời và bất chấp mọi người.

1. Khổ đầu, câu 1, 2 đối lập giữa phận sự mang tầm vóc cũ trụ lớn lao với cảnh ngộ đã vào lồng” rất chật hẹp tù túng. Thế mà ông Hi Văn đây - tự xưng rất đỗi kiêu hãnh tự hào - vẫn thi thố được tài năng, học giỏi, thi hương đỗ giải nguyên (thủ khoa) làm quan võ là tham tán, làm quan văn là Tổng đốc Đông. Là một con người có tài thao lược nên ta (ông Hi Văn) đã nên tay ngất ngưởng, một con người khác đời, khác thiên hạ, và bất chấp mọi người. Câu 3, 4 với cách ngắt nhịp (3 – 3 – 4 – 3 – 3 – 2) đã tạo nên một giọng nói điệu hào hứng:

“Khi thủ khoa/ khi tham tán/ khi tổng đốc Đông/

Gồm thao lược/ đã nên tay/ ngất ngưởng”

2. Khổ giữa: Tác giả khẳng định mình là một con người có tài hình bang tế thế, lúc loạn thì giúp nước “bình Tây cờ đại tướng”, lúc bình thì giúp vua làm “phủ doãn Thừa Thiên”. Đó là việc đã qua, còn nay ta đã về trí sĩ, nên ta sống ngất ngưởng bất chấp mọi người:

“Đô môn giải tố chi niên

Đạc ngựa bò vàng đeo ngất ngưởng”

Nay đã trả áo mũ cho triều đình, ta về quê không cưỡi ngựa mà là cưỡi bò vàng; con bò vàng của ta cũng đeo đạc ngựa, đó là một sự ngất ngưởng, rất khác người.

3. Khổ dôi (hai khổ 3, 4) nói lên một cách sống ngất ngưởng. Xưa là một danh tướng (tay kiếm cung) thế mà nay rất từ bi hiền lành, bình dị. Đi vãn cảnh chùa chiền, đi thăm cảnh đẹp (Rú Nài): “Kìa núi nọ phau phau mây trắng”, ông đã mang theo “một đôi dì” (một hai nàng hầu). Và do đó “Bụt cũng nực cười ông ngất ngưởng”. Bụt cười hay thiên hạ cười, hay ông Hi Văn tự cười mình? Chuyện “được, mất” là lẽ đời như tích “thất mã tái ông” mà thôi, chẳng bận tâm làm gì! Chuyện “khen, chê” của thiên hạ, xin bỏ ngoài tai như ngọn gió đông (xuân) thổi phơi phới qua.

Không quan tâm đến chuyện được, mất, bỏ ngoài tai mọi lời khen, chê thị phi, ông đã sống những tháng ngày thảnh thơi, vui thú. Tuy ngất ngưởng mà vẫn trong sạch, thanh cao. Cách ngắt nhịp 2, nghệ thuật hòa thanh (bằng trắc) lối nhấn, lối diễn tả trùng điệp đã tạo nên câu thơ giàu tính nhạc, biểu lộ một phong thái ung dung, yêu đời, ham sống, chẳng vướng chút bụi trần:

“Khi ca/ khi tửu/ khi cắc/ khi tùng

Không Phật/ không tiên/ không vướng tục”

4. Khổ xếp, Nguyễn Công Trứ tự hào khẳng định mình là một danh thần thủy chung trong đạo “vua tôi” chẳng kém gì những Trái Tuân, Nhạc Phi, Hàn Kỳ, Phú Bật – những anh tài đời Hán, đời Tống bên Trung Quốc. Rồi ông đĩnh đạc tự xếp vị thế của minh trong lịch sử:

“Chẳng Trái, Nhạc cũng vào phường Hàn, Phú

Nghĩa vua tôi cho vẹn đạo sơ chung

Trong triều ai ngất ngưởng như ông”

Hai so sánh xa gần, ngoại, nội, Bắc sử và trong triều (Nguyễn) tác giả đã kết thúc bài hát nói bằng một tiếng “ông” vang lên đĩnh đạc hào hùng.

Tóm lại, với Nguyễn Công Trứ, phải có thực tài, phải có thực danh phải “vẹn đạo vua tôi” thì mới trở thành “tay ngất ngưởng”, “ông ngất ngưởng” được và cách sống ngất ngưởng của ông thể hiện chất tài hoa, tài tử, không ô trọc, “không vướng tục” cũng không thoát li.


Nghệ thuật độc đáo

1. Cái nhan đề, thi đề rất độc đáo. Cách bộc lộ bản ngã của ông Hi Văn cũng rất độc đáo.

2. Chất thơ, chất nhạc hài hòa, phối hợp tài tình. Các câu 3, 4, 15, 16 là tuyệt cú.

3. Nguyễn Công Trứ, Cao Bá Quát, Dương Khuê, Nguyễn Khuyến, Tản Đà… là những nhà thơ cự phách để lại một số bài hát nói tuyệt tác. Nguyễn Công Trứ đã tạo nên một giọng điệu mạnh mẽ hào hùng, chất tài tử hòa nhịp với chí anh hùng, đó là cốt cách, là bản sắc những bài thơ hát nói của Nguyễn Công Trứ.


New Page 16

Dương phụ hành

Cao Bá Quát

Thiếu phụ Tây dương áo trắng phau

Tựa vai chồng dưới bóng trăng thâu.

Ngó thuyền Nam thấy đèn le lói

Kéo áo rầm rì nói với nhau.

Hững hờ cốc sữa biếng cầm tay

Gió bể, đêm sương thổi lạnh thay!

Uốn éo đòi chồng nâng đỡ dậy

Biết đâu nỗi khách biệt li này.

Lê Tư Thực dịch


New Page 15

Tác giả

Cao Bá Quát (1808 – 1855), quê ở Phú Thị, Gia Lâm, Hà Nội, học giỏi, nổi tiếng thần đồng (Thần Siêu, Thánh Quát). Đỗ cử nhân, làm một chức quan nhỏ trong triều Nguyễn rồi làm giáo thụ Quốc Oai, Sơn Tây. Nổi tiếng danh sĩ Bắc Hà. Tên tuổi gắn liền với cuộc khởi nghĩa nông dân Mĩ Lương, Sơn Tây. Tử trận, bị tru di tam tộc. Là nhà thơ lớn dân tộc, nửa đầu thế kỷ 19. Tác phẩm còn lại: 1353 bài thơ và 21 bài văn bằng chữ Hán; vài chục bài thơ nôm và bài phú nôm nổi tiếng: “Tài tử đa cùng phú”. Tình cảm thắm thiết đối với quê hương, vợ con và bằng hữu dào dạt trong nhiều bài thơ của Cao Bá Quát. Ý tứ mới lạ, khí phách hào hùng, văn chương hoa lệ… là cốt cách thi sĩ Chu Thần Cao Bá Quát.


New Page 14

Xuất xứ, chủ đề

- “Dương phụ hành” được viết vào thời gian từ 1842 – 1843, khi Cao Bá Quát đi “dương trình hiệu lực” sang In đô nê xia.

- Bài thơ nói về người thiếu phụ Tây Dương, qua đó nhà thơ nghĩ về giai nhân và tài tử, về hạnh phúc trong sum họp và nỗi đau trong li biệt.


New Page 13

Hình ảnh thiếu phụ Tây Dương

- Khung cảnh: Một đêm trăng trên đại dương. Gió bể thổi lạnh.

- Trang phục: Áo trắng phau như tuyết (y như tuyết). Một vẻ đẹp trắng trong. Nhà thơ ngạc nhiên lần đầu thấy, nhiều xúc động.

- Cử chỉ ngôn ngữ: Nàng nhìn sang thuyền người Nam, thấy đèn lửa sáng (đăng hoả minh), tựa vai chồng, kéo áo chồng, nói rầm rì… Trên tay nàng “hững hờ cốc sữa biếng cầm tay”. Lạ nhất là cử chỉ “uốn éo đòi chồng nâng đỡ dậy”. Nũng nịu và yêu thương. Nàng đang sống trong sum họp và hạnh phúc lứa đôi. Trong bản chữ Hán, từ “lang” (chồng, chàng) được nhắc lại 3 lần ở các câu 2, 4, 7. Màu trắng của áo, màu xanh của trăng (thanh nguyệt) màu sáng của lửa đèn, và cái lạnh của gió biển đêm đại dương – tất cả góp phần đặc tả nhan sắc, tâm hồn và hạnh phúc của người thiếu phụ phương Tây. Ngôn ngữ và cách tả cho thấy một cái nhìn ngạc nhiên, một thái độ trân trọng đối với con người Châu Âu với một nền văn minh xa lạ, lần đầu tác giả tiếp xúc. Thơ trung đại thường nói đến giai nhân là nói đến mệnh bạc; trong bài thơ này, tác giả tả giai nhân trong hạnh phúc sum họp lứa đôi. Ý tứ ấy rất mới lạ.


New Page 12

Tâm trạng nhà thơ

- Câu 6, tả bể đêm sương lạnh. Đó là một nét vẽ góp phần làm cho nỗi đau của khách biệt ly thêm cô đơn và tê tái, lạnh lẽo.

- Câu 8 tương phản với 7 câu trước. Nhà thơ hỏi (tự nói với mình) “Há có biết người Nam đang ở cảnh biệt ly?”. Người thì hạnh phúc sum họp, còn nhà thơ thì đang sống trong nỗi đau buồn và cô đơn của cảnh biệt ly. Nỗi đau càng được nhân lên nhiều lần trong cảnh ngộ phải đi “dương trình hiệu lực”, tài năng bị dập vùi, công danh bị dở dang, một kẻ sĩ trải qua nhiều cay đắng trên con đường hoan lộ. Chỉ một câu thơ mà nói được bao điều tâm sự. Thật hàm súc và truyền cảm.


New Page 11

Kết luận

Bài thơ được viết theo thể “hành” thất ngôn. Ý tại ngôn ngoại. Một cái nhìn mới mẻ. Ý thơ mới lạ. Hình ảnh người thiếu phụ Tây Dương và nỗi buồn đau của khách biết ly là hai nét vẽ đầy ấn tượng. Đúng là “cảnh đấy người đây luống đoạn trường” (Bà huyện Thanh Quan). Bài thơ như thấm đầy lệ của khách ly hương.


New Page 10

Tác giả

Nguyễn Đình Chiểu (1822 – 1888) là ngôi sao sáng của nền văn nghệ đất nước ta trong nửa sau thế kỷ 18. Bị mù, vừa dạy học, làm thuốc và viết văn thơ. Sống vào thời kỳ đen tối của đất nước: giặc Pháp xâm lăng, đất Nam Kỳ lần lượt rơi vào tay giặc. Tinh thần nhân nghĩa, lòng yêu nước thương dân và căm thù giặc Pháp xâm lược là những tư tưởng, tình cảm sâu sắc, mãnh liệt trong thơ văn Nguyễn Đình Chiểu.

Tác phẩm:

- Truyện thơ: Lục Vân Tiên, Dương Từ Hà Mậu, Ngư Tiều y thuật vấn đáp.

- Văn tế: Văn tế nghĩa sĩ Cần Giuộc, Văn tế Trương Định, Văn tế Nghĩa sĩ trận vong Lục tỉnh.

- Thơ: Nhiều bài thơ Đường luật – cảm hứng yêu nước.


New Page 9

Xuất xứ, chủ đề

- Cần Giuộc thuộc Long An. Trận Cần Giuộc là một trận đánh lớn của quân ta, diễn ra đêm 14/12 âm lịch (1861). Hơn 20 nghĩa quân đã anh dũng hy sinh. Tuần phủ Gia Định là Đỗ Quang đã yêu cầu Đồ Chiểu viết bài văn tế này. Ngay sau đó, vua Tự Đức ra lệnh phổ biến bài văn tế trong các địa phương khác.

- Bài văn tế ca ngợi những nghĩa sĩ – nông dân sống anh dũng, chết vẻ vang trong sự nghiệp đánh Pháp để cứu dân, cứu nước.


New Page 8

Hình ảnh người nghĩa sĩ

1. Nguồn gốc: Nông dân nghèo khổ “cui cút làm ăn”, cần cù lao động “chỉ biết ruộng trâu ở trong làng bộ”. Chất phác hiền lành:

“Việc cuốc, việc cày, việc bừa, việc cấy, tay vốn quen làm;

Tập khiên, tập súng, tập mác, tập cờ, mắt chưa từng ngó:

2. Tâm hồn: Yêu, ghét dứt khoát, rõ ràng: “ghét thói mọi như nhà ông ghét cỏ” “đâu dung lũ treo dê bán chó”. Căm thù quyết không đội trời chung với giặc Pháp:

“Bữa thấy bòng bong che trắng lốp, muốn tới ăn gan,

Ngày xem ống khói chạy đen sĩ, muốn ra cắt cổ”

Yêu nước, yêu xóm làng quê hương, tự nguyện đứng lên đánh giặc: “Mến nghĩa làm quân chiêu mộ”, “phen này xin ra sức đoạn kình”, “chuyến này dốc ra tay bộ hổ”

3. Trang bị

- Không phải là lính chính quy của Triều đình, “chẳng phải quân cơ, quân vệ”, chẳng có “bao tấu, bầu ngòi”. Họ chỉ là “dân ấp dân lân”, vì “bát cơm manh áo” mà đánh giặc. Trang bị thô sơ, áo mặt chỉ là “một manh áo vải”, vũ khí là một ngọn tầm vông, một lưỡi gao phay, hoặc “hỏa mai đánh bằng rơm con cúi” …

Kẻ thù của họ là mã tà, ma ní, là thằng Tây “bắn đạn nhỏ đạn to”, có “tàu thiếc, tàu đồng súng nổ”.

4. Chiến đấu dũng cảm và anh dũng hy sinh:

- Dũng mãnh tiến công như vũ bão, “đạp rào lướt tới”, “kẻ đâm ngang, người chém ngược”, “bọn hè trước lũ ó sau”.

- Coi cái chết nhẹ tựa lông hồng, lẫm liệt hiên ngang: “nào sợ thằng Tây bắn đạn nhỏ đạn to, xô cửa xông vào, liều mình như chẳng có”, “trối kệ tàu thiếc, tàu đồng súng nổ”.

- Chiến công oanh liệt: “đốt xong nhà dạy đạo kia”, cũng chém rớt đầu quan hai nọ”, “làm cho mã tà, ma ní hồng kinh”

- Hy sinh đột ngột trên chiến địa: “Những lăm lòng nghĩa lâu dùng; đâu biết xác phàm vội bỏ”.

Tóm lại, Nguyễn Đình Chiểu đã ngợi ca, khâm phục và biết ơn các nghĩa sĩ. Ông đã dựng lên một tượng đài bi tráng về người nông dân đánh giặc cứu nước trong buổi đầu giặc Pháp xâm lăng đất nước ta.


New Page 7

Tình cảm đẹp, tư tưởng rất tiến bộ

“Văn tế nghĩa sĩ Cần Giuộc” hàm chứa những tình cảm đẹp, tư tưởng rất tiến bộ của nhà thơ Nguyễn Đình Chiểu.

- Ca ngợi lòng yêu nước, căm thù giặc và tinh thần tự nguyện đánh giặc để cứu nước của các nghĩa sĩ. Khẳng định vị trí và vai trò của người nông dân trong lịch sử chống xâm lăng vì độc lập, tự do của Tổ quốc.

- Tiếc thương những nghĩa sĩ đã anh dũng hy sinh (câu 18, 25)

- Khẳng định một quan niệm về sống và chết: chết vinh còn hơn sống nhục. Không thể “theo quân tà đạo”, “ở lính mã tà” đánh thuê, làm bia đỡ đạn, sống cuộc đời bán nước cầu vinh “chia rượu lạt, gặm bánh mì, nghe càng thêm hổ”. Trái lại, phải sống anh dũng, chết vẻ vang: “Sống đánh giặc, thác cũng đánh giặc, linh hồn theo giúp cơ binh, muôn kiếp nguyện được trả thù kia…”.

- Tự hào về các nghĩa sĩ đã bỏ mình vì Tổ quốc. Tên tuổi họ, tinh thần họ bất tử: “danh thơm đồn sáu tỉnh chúng đều khen…”, “tiếng ngay trải muôn đời ai cũng mộ”, “cây hương nghĩa sĩ thắp thêm thơm”… Tóm lại, lần đầu tiên trong nền văn học dân tộc, Nguyễn Đình Chiểu đã khắc hoạ và ca ngợi người nông dân Nam Bộ và những anh hùng thời đại đã sống, chiến đấu và hy sinh vì đại nghĩa.


New Page 6

Nghệ thuật

1. Ngôn ngữ bình dị như cách nói, cách nghĩ và cách cảm của nhân dân miền nam. Các kiểu câu tứ tự, song quang, cách cú, gối hạc, câu nào cũng đặc sắc, khô ứng, đối chọi cân xứng đẹp.

2. Chất chữ tình kết hợp với chất anh hùng ca tạo nên màu sắc bi tráng.

3. Hình tượng người chiến sĩ nghĩa quân được khắc họa tuyệt đẹp trong tư thế lẫm liệt hiên ngang.

Có thể nói, “Văn tế nghĩa sĩ Cần Giuộc” là một bài ca yêu nước chống xâm lăng, là kiệt tác trong kho tàng văn tế cổ kim của dân tộc.


New Page 5

Xúc cảnh

Nguyễn Đình Chiểu

Hoa cỏ ngùi ngùi ngóng gió đông,

Chúa xuân đâu hỡi có hay không?

Mây giăng ải Bắc trông tin nhạn,

Ngày xế non Nam bặt tiếng hồng.

Bờ cõi xưa đà chia đất khác,

Nắng sương nay há đội trời chung.

Chừng nào Thánh đế ân soi thấu.

Một trận mưa nhuần rửa núi sông

Bài thơ “Xúc cảnh” còn có một cái tên khác nữa: “Ngóng gió đông”. Cái tên ấy do người đời sau đặt ra. Vốn là lời cảm khái của nhân vật Đường Nhập Môn trong truyện thơ “Ngư Tiều y thuật vấn đáp”. Mượn chuyện chữa bệnh cứu người, Nguyễn Đình Chiểu kín đáo gửi gắm nỗi niềm tâm sự u uất về vận nước và cảnh lầm than của dân tộc. Tác giả viết “Ngư Tiều y thuật vấn đáp” trong những năm cuối của đời mình, và sau khi đất Lục tỉnh Nam kỳ đã rơi trọn vào tay giặc Pháp.

“Xúc cảnh” là một bài thơ Đường luật thất ngôn bát cú mang vẻ đẹp toàn bích, cổ kính và trang nghiêm. Qua một hệ thống “tượng trưng” với những “ẩn dụ”, nhà thơ mù Gia Định đã bày tỏ một cách cảm động nỗi đau vong quốc và ước mong phục quốc khi đồng bào và quê hương “đều mắc hại cùng cờ ba sắc”.

1. Hai câu đề là mọt nỗi chờ mong:

“Hoa cỏ ngùi ngùi ngóng gió đông,

Chúa xuân đâu hỡi có hay không?”

Hoa cỏ đang tàn lụi mong ngóng gió đông (gió mùa xuân) thổi về được hồi sinh.

Chúa xuân – chúa của muôn loài có thấu nỗi chờ mong ấy? Câu hỏi tu từ diễn tả nỗi khắc khoải ngóng trông, có ít nhiều trách móc, vì ngóng mãi trông hoài rồi. Câu thơ mang hàm nghĩa. Hoa cỏ là một ẩn dụ, là một cách nói của nho gia, của các nhà thơ xưa, chỉ sĩ phu và dân chúng. “Ngùi ngùi là buồn lặng, buồn lâu, là sự héo hon tàn lụi. Có ngóng có trông đã nhiều ngày đêm mới có tâm trạng “ngùi ngùi” đau đáu ấy. Chúa xuân là ai? Ở đâu và có hay không? Chúa xuân được nói rõ ở câu 7, ấy là Thánh đế, trong tâm hồn nhà thơ là một ông vua lý tưởng, ra tay dẹp loạn, cứu nước yên dân. Hai câu đầu gợi tả cảnh tang thương của đất Nam Kỳ và nỗi đau thương khắc khoải chờ mong của đồng bào Lục tỉnh, mà tác giả nhiều lần nói tới: “Tiếng phong hạc phập phồng hơn mười tháng, trông tin quan như trời hạn trông mưa” (Văn tế nghĩa sĩ Cần Giuộc), hoặc: “Cỏ cây đưa nhánh đón đường – Như tuồng muốn hỏi Đông Hoàng ở đâu?” (Ngư Tiều y thuật vấn đáp). Vần thơ tuy chỉ nói hoa cỏ nhưng tràn ngập tình cảm thương xót nhân dân lầm than. Đó là chất thơ thâm trầm, đậm đà màu sắc cổ điển.

2. Phần thực mở rộng và khắc sâu ý thơ “ngóng gió đông” ở hai câu đề:

“Mây giăng ải Bắc trông tin nhạn,

Ngày xế non Nam bặt tiếng hồng.”

Ải Bắc thì “mây giăng” mù mịt. Trông mãi trông hoài một tin nhạn – một đạo hùng binh từ ải Bắc kéo vào. Nhưng ở non Nam, chờ đợi mãi, bao tháng bao ngày đã trôi qua, ngày đã “xế” trong cảnh hoàng hôn vẫn “bặt tiếng hồng”. Ải Bắc và non Nam là hai miền đất nước, là xứ sở quê hương. Nhạn và hồng (ngỗng trời), trong thi văn cổ, là loài chim đưa tin, là biểu tượng cho tin tức. “Trông tin nhạn” với “bặt tiếng hồng” đối nhau làm nổi bật sự ngóng và trông đến tuyệt vọng. Đó là nỗi lòng của đồng bào Lục tỉnh và thảm cảnh của đất nước ta trước và sau năm 1884. Nguyễn Đình Chiểu là nhà thơ mù đầy mẫn cảm. Trong thơ ông, những từ như “ngóng”, “trông”, “chừng nào”, “đợi”,… mang nhiều ám ảnh và đầy tâm trạng:

“Nhớ câu vạn bệnh hồi xuân,

Đôi ngày luống đợi Đông quân cứu đời”

(Ngư Tiều y thuật vấn đáp)

Nguyễn Đình Chiểu còn “trông tin nhạn”, còn “luống đợi Đông quân cứu đời”,… nhưng hơn 20 năm sau, Yên Đổ thao thức giữa đêm thu và bồn chồn; ngơ ngác hỏi: “Một tiếng trên không ngỗng nước nào?” (Thu vịnh).

3. Giọng thơ từ thương cảm nghẹn ngào ở 4 câu đầu chuyển thành căm thù uất hận, vang lên như một lời thề nung nấu. Cách ngắt nhịp 3–4 tạo thành một biến tấu đầy rung động:

“Bờ cõi xưa/ đà chia đất khác

Nắng sương nay/ há đội trời chung”

“Bờ cõi xưa” là Tổ quốc ngàn đời” đã chia đất khác”, đã bị quân thù giày xéo, đã bị Triều đình cắt cho giặc Pháp 3 tỉnh miền Đông, rồi cắt nốt 3 tỉnh miền Tây, dâng nộp cho chúng. “Nắng sương” là ngày, đêm. “Há” - tiếng cổ, nghĩa quyết không thể. “Há đội trời chung” là quyết không đội trời chung với giặc Pháp. Cũng là cách nói truyền thống biểu lộ một tinh thần quyết tử trong thơ văn cổ. Trong phần luận bài thơ này là một lời thề trang nghiêm. Trong “Văn tế nghĩa sĩ Cần Giuộc”, ông đã nguyền: “Sống đánh giặc, thác cũng đánh giặc, linh hồn theo giúp cơ binh, muôn kiếp nguyện được trả thù kia…”. Thái độ quyết liệt ấy còn được thể hiện ở sự chối từ của nhà thơ khi chính quyền thực dân hứa trả lại ruộng cho ông, ông đã dứt khoát bảo chúng: “Đất chung còn bị mất, đất riêng còn có được sao?”. Thái độ quyết không đội trời chung với giặc của Nguyễn Đình Chiều, của các chiến sĩ yêu nước mãi mãi là bài học về lòng trung nghĩa cho mỗi chúng ta.

4. Nếu ở câu 1 là “ngóng gió đông”, câu 3 là “trông tin nhạn”, thì câu 7 là một tiếng hỏi, một lời chất vấn, là một sự mong đợi:

“Chừng nào Thánh đế ân soi thấu.

Một trận mưa nhuần rửa núi sông”

Câu thứ 2 hỏi: “Chúa xuân đâu hỡi có hay không?”, hỏi bằng một ẩn dụ. Câu 7 hỏi trực tiếp. “Thánh đế” tức là hỏi vua. Đằng sau câu hỏi là một lời trách nhà vua chưa “soi thấu”, chưa hết lòng vì nước vì dân. Nguyễn Đình Chiểu là một nhà nho, cho nên trong cảnh “súng giặc đất rền”, tâm hồn ông trước sau vẫn hướng về một “Thánh đế”, một “Đông quân”, một “Đông hoàng”. Vua đã phản bội đầu hàng rồi, còn đâu “Thánh đế” nữa? Đó là một hạn chế của thời đại mà Nguyễn Đình Chiểu một nhà nho khó lòng vượt qua.

Câu thứ 8, niềm mơ ước được thể hiện qua hình ảnh ẩn dụ “một trận mưa nhuần”. Trận mưa ấy “rửa núi sông”, rửa sạch hận thù, rửa sạch nỗi đau, nỗi nhục mất nước, rửa sạch “mùi tinh chiên vấy vá”… mùi dơ bẩn của loài dê chó, của lũ sài lang. Đất nước trở lại thanh bình, hoa cỏ được hồi sinh, nhân dân sống trong yên vui hạnh phúc là mơ ước của ông.

Tóm lại, “Xúc cảnh” là một bài thơ tuyệt bút. Một hệ thống ẩn dụ tượng trưng tạo nên tính đa nghĩa của bài thơ. Nỗi niềm chờ trông, mong đợi, một quyết tâm không đội trời chung với giặc, lúc cảm thương, khi căm giận, giọng điệu đa thanh, biến hóa vô cùng xúc động. “Xúc cảnh” đích thực là một bài ca yêu nước, thể hiện tâm hồn trung nghĩa của nhà thơ mù miền Nam mãi mãi vằng vặc như sao Bắc đẩu.


New Page 4

Tác giả

Nguyễn Khuyến (1835 – 1909), người Yên Đổ, Bình Lục, Hà Nam. Nhà nghèo, rất hiếu thảo, học giỏi và có chí lớn. Đỗ đầu ba kỳ thi, được người đời ái mộ gọi là “Tam nguyên Yên Đổ”. Làm quan dưới triều Nguyễn. Yêu nước nhưng bất lực trước thời cuộc, cáo quan về quê, không cam tâm làm tôi tớ - tay sai cho thực dân Pháp.

Tác phẩm: Còn để lại trên 800 bài thơ nôm và thơ chữ Hán, vài chục câu đối nôm. Thơ Nguyễn Khuyến bình dị mà điêu luyện, mộc mạc mà thâm trầm, hóm hỉnh. Ông là nhà thơ của làng quê. Một hồn thơ thanh cao, chứa chan nghĩa tình đối với quê hương, gia đình, bằng hữu. Những bài thơ thu, những bài thơ viết về vợ con, tình bạn… là hay nhất, cảm động nhất. Nguyễn Khuyến là nhà thơ nôm kiệt xuất của đất nước ta.


New Page 2

Xuất xứ

Dương Khuê (1839 – 1902) vị đại quan của triều Nguyễn. Là nhà thơ để lại một số bài thơ hát nói tuyệt tác. Là bạn đồng khoa, rồi trở thành bạn tri kỷ của Nguyễn Khuyến.

Năm 1902, Dương Khuê qua đời, Nguyễn Khuyến viết bài thơ chữ Hán, nhan đề “Vãn đồng niên Vân Đình tiến sĩ Dương thượng thư”, sau đó tác giả tự dịch ra chữ Nôm thành bài “Khóc Dương Khuê” bằng thơ song thất lục bát gồm có 38 câu thơ.


New Page 1

Chủ đề

Đau xót và thương tiếc bạn, khi bạn đột ngột qua đời. Nhớ lại những kỷ niệm đẹp của một tình bạn đẹp, càng cảm thấy cô đơn và đau đớn hơn bao giờ hết.


New Page 1

Phân tích

1. Bạn thân qua đời đột ngột. Được tin đau đớn bàng hoàng:

“Bác Dương thôi đã thôi rồi

Nước mây man mác ngậm ngùi lòng ta”

Bốn tiếng “thôi đã thôi rồi” thốt lên như bất ngờ đánh rơi mất một cái gì vô cùng thiêng liêng. Nỗi đau xót ngậm ngùi thấm sâu từ lòng ta, mà tỏa rộng khắp “nước mây man mác” bao la. Ngôn ngữ bình dị mà tiếng khóc lâm ly thấm thía. Thật vô cùng điêu luyện.

2. Nhớ từ thuở…

Giờ đã âm dương đôi đường cách trở, nhưng những kỷ niệm đẹp ngày nào vẫn nhớ mãi không nguôi. Nhớ kỷ niện xưa là thương tiếc bạn vô cùng, là tự hào về một tình bạn đẹp, thủy chung. Tuổi già khóc bạn nên mới kể lể như vậy:

- Nhớ ngày đỗ đạt, thành đôi bạn đồng khoa, biết mấy tự hào:

“Nhớ từ thuở đăng khoa ngày trước,

Vẫn sớm hôm tôi với bác cùng nhau”

- Nhớ những lần du ngoạn thảnh thơi:

“Cũng có lúc chơi nơi dặm khách,

Tiếng suối nghe róc rách lưng đèo”

- Nhớ khi đàm đạo văn chương tâm đầu ý hợp. Một chén rượu, một cung đàn, một điệu hát… nhớ mãi bạn tao nhân tri âm ở đời:

“Cũng có lúc rượu ngon cùng nhắp,

Chén quỳnh tương ăm ắp bầu xuân.

Có khi bàn soạn câu văn,

Biết bao đông bích điển phần trước sau”

- Cùng chung hoạn nạn. Cùng chung tuổi già. Ba chữ “thôi” như một tiếng thở dài ngao ngán:

“Bác già tôi cũng già rồi

Biết thôi thôi thế thì thôi mới là!”

- Kỷ niệm cuối cùng đôi bạn già gặp nhau. Nhiều mừng vui bịn rịn. Phảng phất lo âu. Xúc động bồi hồi. Bạn đã mất rồi mà nhà thơ tưởng như bạn còn hiển hiện:

“Cầm tay hỏi hết xa gần,

Mừng rằng bác vẫn tinh thần chưa can”

3. Chợt nghe tôi bỗng chân tay rụng rời…

- Bạn đã mất rồi. Tin buồn đến quá đột ngột. Đau đớn cực độ như chết đi nửa con người. Không thể nào tin được “sự việc” đã xảy ra. Vừa bàng hoàng ngạc nhiên vừa tái tê đau đớn! Nhà thơ như tự hỏi mình:

“Làm sao bác vội về ngay

Chợt nghe tôi bỗng chân tay rụng rời”

- Trách bạn “Vội vàng chi đã mải lên tiên”. Cảm thông với nỗi “chán đời” của bạn vì tuổi già lại ốm đau,… Bạn “lên tiên” để nhà thơ ở lại cõi trần, trở nên cô đơn lẻ bóng. Với Nguyễn Khuyến nỗi đau như nhân lên nhiều lần: vợ mất, con chết, nay bạn tri âm lại qua đời. Cuộc sống mất hết niềm vui và trở nên vô nghĩa. Nhà thơ nhắc lại 2 điển tích về Bá Nha và Chung Tử Kỳ (đàn kia), về Trần Phồn và Từ Trĩ (giường kia…) để diễn tả nỗi buồn bơ vơ, cô đơn, lẻ bóng.

Đây là 6 câu thơ hay nhất trong bài được nhiều người hau nhắc đến khi nói về tình bạn. Có 6 chữ “không”, 2 từ láy: “hững hờ”, “ngẩn ngơ” – cho thấy nghệ thuật sử dụng ngôn từ cực kỳ điêu luyện, thơ liền mạch – của Tam nguyên Yên Đồ:

“Rượu ngon không có bạn hiền,

Không mua không phải không tiền không mùa

Câu thơ nghĩ đắn đo không viết,

Viết đưa ai ai biết mà đưa.

Giường kia treo những hững hờ,

Đàn kia gảy cũng ngẩn ngơ tiếng đàn”

- Nỗi đau đớn, tiếc thương bạn không thể nào kể xiết. Nhà thơ như “lặng” đi. Tuổi già vốn ít lệ. Chỉ biết khóc bạn trong lòng:

“Tuổi già hạt lệ như sương,

Hơi đâu ép lấy hai hàng chứa chan”

Câu thơ chữ Hán diễn tả ý thơ này, nỗi đau như nén lại:

“Lão nhân khốc vô lệ,

Hà tất cưỡng nhi liên”

Nghĩa là: Người già khóc không nước mắt – Cac chi mà cố gượng cho (nước mắt) giàn giụa ra.


New Page 1

Kết luận

“Khóc Dương Khuê” là bài thơ hay nhất, cảm động nhất nói về một tình bạn đẹp, thắm thiết, thủy chung của 2 nhà nho, 2 nhà thơ một trăm năm về trước. Nguyễn Khuyến khóc bạn cũng như đang tự khóc mình. Thể thơ song thất lục bát giàu âm điệu trầm bổng, réo rắt đã góp phần tạo nên giọng lâm li thê thiết. Câu thơ nào, vần thơ nào cũng như thấm đầy lệ. Bài thơ “Khóc Dương Khuê” khác nào một bài văn tế?


New Page 78

Thu vịnh

Nguyễn Khuyến

Trời thu xanh ngắt mấy từng cao,

Cần trúc lơ phơ gió hắt hiu.

Nước biếc trông như từng khói phủ,

Song thưa để mặc bóng trăng vào.

Mấy chùm trước giậu hoa năm ngoái,

Một tiếng trên không ngỗng nước nào.

Nhân hững cũng vừa toan cất bút,

Nghĩ ra lại thẹn với ông Đào.


New Page 77

Cảm hứng chủ đạo

Thu vịnh có nghĩa là vịnh mùa thu, cũng có thể hiểu mùa thu làm thơ ngâm vịnh. Bài thơ nói lên những rung động của tâm hồn. Nguyễn Khuyến, trước cảnh đẹp mùa thu; ngập ngừng bày tỏ một nỗi niềm thầm kín trước thời cuộc.


New Page 76

Phân tích

1. Đề

Câu 1, tả vẻ đẹp trời thu nơi đồng quê: xanh ngắt, thăm thẳm “mấy từng cao”. Còn có cái bao la, mênh mông của bầu trời mà ta cảm nhân được. Câu 2 tả một nét thu hữu tình. Gió thu nhè nhẹ, lành lạnh “hắt hiu” gợi buồn, khẽ lay động những ngọn tre, ngọn măng trên luỹ tre làng. “Cần trúc lơ thơ” là một hình ảnh đầy chất thơ mang theo hồn quê man mác.

2. Thực

Cảnh thu sáng sớm hay hoàng hôn, chập tối hay canh khuya? Mặt ao thu “nước biếc” bao phủ mơ màng một làn sương “như từng khói phủ”. Đêm đêm nhà thơ mở rộng cửa sổ (song thưa) để đón trăng thu. Hai chữ “để mặc” trong câu thơ “Song thưa để mặc bóng trăng vào” rất thần tình, gợi tả tâm hồn rộng mở và thanh cao của thi nhân. Nguyễn Khuyến thưởng trăng nào có khác gì Nguyễn Trãi 600 năm về trước: “Hé cửa đêm chờ hương quế lọt” (Hương quế: trăng). Phần thực tả trăng nước mùa thu mang vẻ đẹp êm đềm, thơ mộng. Nhà thơ như đang chan hòa, đang trang trải lòng mình với thiên nhiên.

3. Luận

Lấy hoa để nhắc lại hoài niệm; lấy tiếng ngỗng không chỉ mượn động để tả tĩnh mà còn để gợi tả nỗi niềm cô đơn của mình. “Hoa năm ngoái” như một chứng nhân buồn. Có khác gì Đỗ Phủ xưa: “Khóm cúc tuôn rơi dòng lệ cũ”? “Ngỗng nước nào”, một câu hỏi nhiều bâng khuâng. Quê hương mình, đất nước mình… nhưng hồn quê nay đã sầu tủi, hồn nước nay đã bơ vơ… đã thành “nước nào” rồi. Tiếng chích chòe, tiếng cuốc kêu, tiếng ngỗng gọi đàn trong thơ Nguyễn Khuyến đầy ám ảnh. Lấy cái nhìn thấy đối với cái nghe thấy, lấy thời gian đối với không gian, Nguyễn Khuyến đã khơi gợi trong hồn ta cái chất thơ của tình thu quyện vào trong cảnh thu. Thu vịnh là như thế!

4. Kết

Niềm hứng khởi và nỗi thẹn của nhà thơ. Ngập ngừng muốn cất bút làm thơ để vịnh thu, nhưng rồi lại thẹn. Thẹn với ai? Với danh sĩ Đào Tiềm đời nhà Tấn bên Trung Quốc ngày xưa. Thẹn về tài thơ hay thẹn về khí tiết? Lấy điển tích này diễn đạt bằng một so sánh, Nguyễn Khuyến khiêm tốn và kín đáo giãi bày tâm sự mình, khẳng định lương tâm một nhà nho quyết giữ vững khí tiết: “Rằng quan nhà Nguyễn cáo về đã lâu” (Di chúc).


New Page 75

Kết luận

Có yêu mùa thu nhiều lắm mới tả, mới vịnh mùa thu hay như vậy. Một nét thu là một nét vẽ thoáng và nhẹ, thanh và trong, thực và mộng. Bầu trời và mặt nước, ngọn tre và làn gió thu, bóng trăng và màn sương khói, chùm hoa và tiếng ngỗng trời… chứa đựng cả một hồn thu đồng quê xa xưa. Trong cái hồn thu ấy thoáng hiện tâm tình, tâm hồn thi nhân: thanh cao, giàu khí tiết, lặng lẽ và cô đơn. Cảnh thu, tình thu đẹp mà thoáng buồn, đầy chất thơ. “Thu vịnh” là một bài thơ kiệt tác.


New Page 74

Thu điếu

Nguyễn Khuyến

Ao thu lạnh lẽo nước trong veo,

Một chiếc thuyền câu bé tẻo teo.

Sóng biếc theo làn hơi gợn tí,

Lá vàng trước gió sẽ đưa vèo.

Tầng mây lơ lửng trời xanh ngắt,

Ngõ trúc quanh co khách vắng teo.

Tựa gối ôm cần lâu chẳng được,

Cá đâu đớp động dưới chân bèo.


New Page 73

Xuất xứ, chủ đề

“Thu điếu” nằm trong chùm thơ thu ba bài “nức danh nhất” về thơ nôm của Nguyễn Khuyến. Bài thơ nói lên một nét thu đẹp tĩnh lặng nơi làng quê xưa, biểu lộ mối tình thu đẹp mà cô đơn, buồn của một nhà nho nặng tình với quê hương đất nước. “Thu điếu” cũng như “Thu ẩm”, “Thu vịnh” chỉ có thể được Nguyễn Khuyến viết vào thời gian sau khi ông đã từ quan về sống ở quê nhà (1884).


New Page 72

Phân tích

1. Đề

Mở ra một không gian nghệ thuật, một cảnh sắc mùa thu đồng quê. Chiếc ao thu “nước trong veo” có thể nhìn được rong rêu tận đáy, tỏa ra khí thu “lạnh lẽo” như bao trùm không gian. Không còn cái se lạnh đầu thu nữa mà là đã thu phân, thu mạt rồi nên mới “lạnh lẽo” như vậy. Trên mặt ao thu đã có “một chiếc thuyền câu bé tẻo teo” tự bao giờ. “Một chiếc” gợi tả sự cô đơn của thuyền câu. “Bé tẻo teo” nghĩa là rất bé nhỏ; âm điệu của vần thơ cũng gợi ra sự tun hút của cảnh vật (trong veo – bé tẻo teo) – Đó là một nét thu đẹp và êm đềm.

2. Thực

Tả không gian 2 chiều. Màu sắc hòa hợp. có “sóng biếc” với “lá vàng”. Gió thổi nhẹ cũng đủ làm cho chiếc lá thu màu vàng “sẽ đưa vèo”, làm cho sóng biếc lăn tăn từng làn từng làn “hơi gợn tí”. Phép đối tài tình làm nổi bật một nét thu, tô đậm cái nhìn thấy và cái nghe thấy. Ngòi bút của Nguyễn Khuyến rất tinh tế trong dùng từ và cảm nhận, lấy cái lăn tăn của sóng “hơi gợn tí” phối cảnh với độ bay xoay xoay “sẽ đưa vèo” của chiếc lá thu. Chữ “vèo” là một nhãn tự mà sau này thi sĩ Tản Đà vừa khâm phục, vừa tâm đắc. Ông thổ lộ một đời thơ mới có được một câu vừa ý: “Vèo trông lá rụng đầy sân” (cảm thu, tiễn thu).

3. Luận

Bức tranh thu được mở rộng dần ra. Bầu trời thu “xanh ngắt” thăm thẳm, bao la. Áng mây, tầng mây (trắng hay hồng?) lơ lửng nhè nhẹ trôi. Thoáng đãng, êm đềm, tĩnh lặng và nhẹ nhàng. Không một bóng người lại qua trên con đường làng đi về các ngõ xóm: “Ngõ trúc quanh co khách vắng teo”. “Vắng teo” nghĩa là vô cùng vắng lặng không một tiếng động nhỏ nào, cũng gợi tả sự cô đơn, trống vắng. “Ngõ trúc” trong thơ Tam nguyên Yên Đổ lúc nào cũng gợi tả một tình quê nhiều bâng khuâng, man mác:

“Dặm thế, ngõ đâu từng trúc ấy

Thuyền ai khách đợi bến dâu đây?”

(Nhớ núi Đọi)

“Ngõ trúc” và “tầng mây” cũng là một nét thu đẹp và thân thuộc của làng quê. Thi sĩ như đang lặng ngắm và mơ màng đắm chìm vào cảnh vật.

4. Kết

“Thu điếu” nghĩa là mùa thu, câu cá. 6 câu đầu mới chỉ có cảnh vật: ao thu, chiếc thuyền câu, sóng biếc, lá vàng, tầng mây, ngõ trúc… mãi đến phần kết mới xuất hiện người câu cá. Một tư thế nhàn: “tựa gối ôm cần”. Một sự đợi chờ: “lâu chẳng được”. Một cái chợt tỉnh khi mơ hồ nghe “Cá đậu đớp động dưới chân bèo”. Người câu cá như đang ru hồn mình trong giấc mộng mùa thu. Người đọc nghĩ về một Lã Vọng câu cá chờ thời bên bờ sông Vị hơn mấy nghìn năm về trước. Chỉ có một tiếng cá “đớp động” sau tiếng lá thu “đưa vèo”, đó là tiếng thu của làng quê xưa. Âm thanh ấy hòa quyện với “Một tiếng trên không ngỗng nước nào”, như đưa hồn ta về với mùa thu quê hương. Người câu cá đang sống trong một tâm trạng cô đơn và lặng lẽ buồn. Một cuộc đời thanh bạch, một tâm hồn thanh cao đáng trọng.


New Page 71

Kết luận

Xuân Diệu đã hết lời ca ngợi cái điệu xanh trong Thu điếu. Có xanh ao, xanh sóng, xanh trời, xanh tre, xanh bèo… và chỉ có một màu vàng của chiếc lá thu “đưa vèo”. Cảnh đẹp êm đềm, tĩnh lặng mà man mác buồn. Một tâm thế nhàn và thanh cao gắn bó với mùa thu quê hương, với tình yêu tha thiết. Mỗi nét thu là một sắc thu tiếng thu gợi tả cái hồn thu đồng quê thân thiết. Vần thơ: “veo - teo - vèo - teo – bèo”, phép đối tạo nên sự hài hoà cân xứng, điệu thơ nhẹ nhàng bâng khuâng… cho thấy một bút pháp nghệ thuật vô cùng điêu luyện, hồn nhiên – đúng là xuất khẩu thành chương. Thu điếu là một bài thơ thu, tả cảnh ngụ tình tuyệt bút.


New Page 70

Thu ẩm

Nguyễn Khuyến

Năm gian nhà cỏ thấp le te,

Ngõ tối đêm sâu đóm lập lòe.

Lưng giậu phất phơ màu khói nhạt,

Làn ao lóng lánh bóng trăng loe.

Da trời ai nhuộm mà xanh ngắt,

Mắt lão không vầy cũng đỏ hoe.

Rượu tiếng rằng hay hay chả mấy

Độ năm ba chén đã say nhè.

Lời bình

Rượu , hoa, trăng… là những thú tiêu khiển thanh cao của các tao nhân mặc khách xưa nay. Bài thơ “Nâng chén, hỏi trăng” của Lý Bạch được nhiều người yêu thích:

“… Người nay chẳng thấy trăng thời trước,

Người trước, trăng nay soi đã từng

Người trước, người nay như nước chảy

Cùng xem trăng sáng đều thế đấy.

Chỉ ước vui ca thưởng chén quỳnh.

Be vàng, trăng sáng vào rọi mãi”

(Tương Như dịch)

Tam nguyên Yên Đổ cũng có nhiều câu thơ rất đậm đà ý vị nói về rượu

- “Khi vui chén rượu say không biết

Ngửa mặt lờ mờ ngọn núi xa.”

(Cáo quan về ở nhà)

- “Em cũng chẳng no mà chẳng đói

Thung thăng chiếc lá, rượu lưng bầu”

(Lụt hỏi thăm bạn)

- “Rượu ngon không có bạn hiền,

Không mua không phải không tiền không mua”…

Và còn có Thu ẩm - mùa thu; uống rượu.

Hình ảnh trung tâm của bài thơ là “Mắt lão không vầy cũng đỏ hoe”. Câu thơ đã diễn tả trạng thái ngà ngà say… đến “say nhè”: “Rượu tiếng rằng hay hay chả mấy. - Độ năm ba chén đã say nhè”. “Say nhè” là say êm, say nhẹ, say rồi ngủ quên đi lúc nào chẳng biết. Chẳng phải là say bét nhè, bê tha. Nguyễn Khuyến rất thanh cao, chỉ có “năm ba chén” nhỏ, đúng là cái thú “khi vui chén rượu say không biết”, hoặc “Khi hứng uống thêm dăm chén rượu - Khi buồn ngâm láo một câu thơ” (Đại lão).

Sáu câu thơ đầu thì 5 câu đều có màu sắc, thể hiện một cái nhìn đêm thu lúc ngồi uống rượu một mình. Có màu đen thẫm mịt mùng của đêm sâu “ngõ tối”. Có ánh sáng “lập lòe” của bầy đom đóm. Có sắc trắng mờ của “màu khói nhạt” nhẹ bay “phất phơ” trên lưng giậu cúc tần quanh năm gian nhà cỏ bình dị. Có màu vàng của “bóng trăng loe” tan ra “lóng lánh” trên làn ao “gợn tí” trong veo. Có da trời màu “xanh ngắt” rất đẹp. Và sắc “đỏ hoe” của đôi mắt ông lão, của thi nhân đang uống rượu âm thầm.

Cảnh vật có đường nét cao, thấp, xa, gần, mỏng và nhẹ. Độ “thấp le te” của ngôi nhà cỏ 5 gian. Độ “sâu” của đêm khuya và “ngõ tối” nơi làng quê vùng đồng chiêm trũng. Độ nhẹ vờn bay “phất phơ” của màu khói nhạt. Chiều đo thấp của “lưng giậu”, nét gợn của “làn ao”, vòng tròn của “bóng trăng loe” trên mặt ao, độ xa, cao, rộng của bầu trời, chân trời, độ hõm của đôi mắt lão “đỏ hoe” đã “say nhè”. Màu sắc ấy, đường nét ấy qua cái nhìn chập chờn, tỉnh say say tỉnh của nhà thơ. Màu sắc đường nét ấy là màu sắc của tâm tưởng, là đường nét của tâm trạng. Còn đâu nữa chén rượu tri âm của đôi bạn “đăng khoa ngày trước”:

“Cũng có lúc rượu ngon cùng nhắp,

Chén quỳnh tương ăm ắp bầu xuân”…?

Nay nhà thơ chỉ còn uống rượu trong “đêm sâu”, âm thầm, lặng lẽ và cô đơn. Cao Bá Quát nửa đầu thế kỷ 19 chỉ “uống rượu tiêu sầu”. Còn Nguyễn Khuyến, “đêm thu nay” uống rượu cho vợi đi nỗi buồn thế sự “rằng quan nhà Nguyễn cáo về đã lâu”. Uống rượu để thao thức, thao thức nên uống rượu để quên đi nỗi đau cuộc đời: “Có phải tiếc xuân mà đứng gọi - Hay là nhớ nước vẫn nằm mơ” (Cuốc kêu cảm hứng). Vợ chết, con mất, bạn chí thân qua đời, tuổi già, yếu đau, Nguyễn Khuyến mược “năm ba chén” rượu để vợi đi ít nhiều cô đơn:

“Đời loạn đi về như hạc độc,

Tuổi già hình bóng tựa mây côi”

(Gửi bạn)

Hình như chén rượu của nhà thơ đã tràn đầy nước mắt? Hai câu kết ý tại ngôn ngoại. Thấm một nỗi buồn mênh mông. Người đọc vô cùng xúc động khi nhìn thấy nhà thơ “say nhè” nằm ngủ:

“Rượu tiếng rằng hay hay chả mấy

Độ năm ba chén đã say nhè”

Cả bài thơ, ngoài đầu đề “Thu ẩm” ra, chẳng có một chữ thu nào nữa, thế mà câu thơ nào cũng chứa đựng một tình thu và hồn thu man mác, dào dạt. Đó là chất thi vị độc đáo của bài thơ này. Các từ láy: le te, lập loè, phất phơ, long lanh…, với các từ rượu, chén, say nhè - cho thấy nghệ thuật sử dụng ngôn ngữ của Nguyễn Khuyến vô cùng tinh luyện, hình tượng và biểu cảm.

Trước Nguyễn Khuyến gần 500 năm Nguyễn Trãi có câu thơ:

“Sách một hai phiên làm bậu bạn,

Rượu năm ba chén đổi công danh”

(Tự thán - 10)

Sau khi Nguyễn Khuyến mất gần nửa thế kỷ, nhà thơ Hồ Chí Minh cũng có câu thơ nói về rượu: “Du kích quy lai tửu vị tàn” - Thu dạ, 1948.

Đó là những chén rượu một thời, cũng là những chén rượu một đời. Chén rượu của các thi nhân - chén rượu thanh cao và sang trọng.


New Page 69

Thương vợ

Tú Xương

Quanh năm buôn bán ở mom sông,

Nuôi đủ năm con với một chồng.

Lặn lội thân cò khi quãng vắng,

Eo sèo mặt nước buổi đò đông.

Một duyên hai nợ âu đành phần

Năm nắng mười mưa dám quản công.

Cha mẹ thói đời ăn ở bạc,

Có chồng hờ hững cũng như không.


New Page 68

Tác giả

Tú Xương là bút danh của Trần Tế Xương. Học vị tú tài, lận đận mãi trong con đường khoa cử: “Tám khoa chưa khỏi phạm trường quy”, chỉ sống 37 năm, nhưng sự nghiệp thơ ca của ông thì bất tử. Quê ở làng Vị Xuyên, thành phố Nam Định. “Ăn chuối ngự, đọc thơ Xương” là câu nói tự hào của đồng bào quê ông.

Tú Xương để lại khoảng 150 bài thơ nôm, vài bài phú và văn tế. Có bài trào phúng. Có bài trữ tình. Có bài vừa trào phúng vừa trữ tình. Giọng thơ trào phúng của Tú Xương vô cùng cay độc, dữ dội mà xót xa. Ông là nhà thơ trào phúng bậc thầy trong nền văn học cận đại của dân tộc.


New Page 67

Chủ đề

Bài thơ ca ngợi những phẩm chất tốt đẹp của người vợ, của người phụ nữ đảm đang chịu thương chịu khó vì chồng con.


New Page 66

Hình ảnh bà Tú, người vợ hiền thảo

- Câu 1, 2 giới thiệu bà Tú là một người đàn bà giỏi buôn bán, tần tảo “quanh năm”, buôn bán kiếm sống ở “mom sông”, cảnh đầu chợ, bến đò, buôn thúng bán mẹt. Chẳng có cửa hàng cửa hiệu. Vốn liếng chẳng có là bao. Thế mà vẫn “Nuôi đủ năm con với một chồng?”. Chồng đậu tú tài, chẳng là quan cũng chẳng là cùng đinh nên phải “ăn lương vợ”. Một gia cảnh “Vợ quen dạ để cách năm đôi”. Các số từ: “năm” (con), “một” (chồng) quả là đông đúc. Bà Tú vẫn cứ “nuôi đủ”, nghĩa là ông Tú vẫn có “giày giôn anh dận, ô Tây anh cầm”,… Câu thứ 2 rất hóm hỉnh.

- Câu 3-4 mượn hình ảnh con cò trong ca dao, tạo thành “thân cò” - thân phận lam lũ vất vả, “lặn lội”. Cò thì kiếm ăn nơi đầu ghềnh, cuối bãi, bà Tú thì lặn lội… khi quãng vắng, nơi mom sông. Cảnh lên đò xuống bến, cảnh cãi vã, giành giật bán mua “eo sèo mặt nước buổi đò đông” để kiếm bát cơm manh áo cho chồng, con. Hình ảnh “thân cò” rất sáng tạo, vần thơ trở nên dân dã, bình dị. Hai cặp từ láy: “lặn lội” và “eo sèo” hô ứng, gợi tả một cuộc đời nhiều mồ hôi và nước mắt.

- Câu 5, 6, tác giả vận dụng rất hay thành ngữ: “Một duyên hai nợ” và “năm nắng mười mưa”. Ba tiếng đối ứng thượng, hạ: “âu đành phận”, “dám quản công” như một tiếng thở dài. Có đức hy sinh. Có sự cam chịu số phận. Có cả tấm lòng chịu đựng, lo toan vì nghĩa vụ người vợ, người mẹ trong gia đình. Tú Xương có tài dùng số từ tăng cấp (1-2-5-10) để nói lên đức hy sinh thầm lặng cao quý của bà Tú:

“Một duyên hai nợ/âu đành phận,

Năm nắng mười mưa/dám quản công”.

Tóm lại, bà Tú là hiện thân của cuộc đời vất vả lận đận, là hội tụ của bao đức tính tốt đẹp: tần tảo, gánh vác, đảm đang, nhẫn nại,… tất cả lo toan cho hạnh phúc chồng con. Nhà thơ bộc lộ lòng cảm ơn, nể trọng.


New Page 65

Nỗi niềm nhà thơ

- Câu 7 là một tiếng chửi, đúng là cách nói của Tú Xương vừa cay đắng vừa phẫn nộ: “Cha mẹ thói đời ăn ở bạc”. “Cái thói đời” đó là xã hội dở Tây dở ta, nửa phong kiến nửa thực dân: đạo lý suy đồi, lòng người đảo điên. Tú Xương tự trách mình là kẻ “ăn ở bạc” vì thi mãi chẳng đỗ, chẳng giúp được ích gì cho vợ con. Suốt đời vợ con phải khổ, như có bài thơ ông tự mỉa: “Vợ lăm le ở vú - Con tập tểnh đi bộ - Khách hỏi nhà ông đến - Nhà ông đã bán rồi”.

- Câu 8 thấm thía một nỗi đau chua xót. Chỉ có Tú Xương mới nói được rung động và xót xa thế: “Có chồng hờ hững cũng như không”. “Như không” gì? Một cách nói buông thõng, ngao ngán. Nỗi buồn tâm sự gắn liền với nỗi thế sự. Một nhà nho bất đắc chí!


New Page 64

Kết luận

Bài thơ có cái hay riêng. Hay từ nhan đề. Hay ở cách vận dụng ca dao, thành ngữ và tiếng chửi. Chất thơ mộc mạc, bình dị mà trữ tình đằm thắm. Trong khuôn phép một bài thơ thất ngôn bát cú Đường luật, từ thanh điệu, niêm đến phép đôi được thể hiện một cách chuẩn mực, tự nhiên, thanh thoát. Tác giả vừa tự trách mình vừa biểu lộ tình thương vợ, biết ơn vợ. Bà Tú là hình ảnh đẹp đẽ của người phụ nữ Việt Nam trong một gia đình đông con, nhiều khó khăn về kinh tế. Vì thế nhiều người cho rằng câu thơ “Nuôi đủ năm con với một chồng” là câu thơ hay nhất trong bài “Thương vợ”.


New Page 63

Đất Vị Hoàng

Trần Tế Xương

Có đất nào như đất ấy không?

Phố phường tiếp giáp với bờ sông.

Nhà kia lỗi phép con khinh bố,

Mụ nọ chanh chua vợ chửi chồng.

Keo cú người đâu như cứt sắt,

Tham lam chuyện thở những hơi đồng.

Bắc Nam hỏi khắp người bao tỉnh

Có đất nào như đất ấy không?

Hãy phân tích bài thơ “Đất Vị Hoàng” của Tú Xương.

Phân tích

Vị Hoàng là quê cha đất tổ của nhà thơ Tú Xương. Làng Vị Hoàng xa xưa có sông Vị Thủy chảy qua. Ngày Tây chiếm đóng thành Nam, khi cờ ba sắc xuất hiện thì sông Vị Thủy bị lấp dần. Vị Hoàng vốn là một miền quê có thứ chuối ngự ngon nổi tiếng cùng với thơ Tú Xương đã trở thành thổ ngơi, đặc sản quê nhà, một trăm năm về trước được truyền tụng trong dân gian: “Ăn chuối ngự, đọc thơ Xương”. Vị Hoàng cũng vốn là “nơi sang trọng, chốn nhiều quan”. Nhưng rồi biển dâu biến đổi, trong buổi giao thời hổ lốn dở Tây dở ta, ngày càng lộn xộn tang thương, đạo lý sa sút, suy đồi. Tú Xương đau nỗi đau quê nhà, xót cho thói đời đen bạc, buồn cho cảnh nước bị mất chủ quyền. Nước cũ, làng xưa có bài “Vị Hoàng hoài cổ” man mác buồn thương, lại có thêm bài thơ “Đất Vị Hoàng” này để nói lên những chuyện xấu xa đồi bại ở Vị Hoàng, ở thành Nam.

Bài “Đất Vị Hoàng” được viết theo thể thơ thất ngôn bát cú Đường luật, thủ vĩ ngâm. Câu 1 và câu 8 là câu hỏi tu từ: “Có đất nào như đất ấy không?”; nhà thơ hỏi để mà nguyền rủa, giọng thơ trở nên đau đớn, chua xót. Nơi chôn rau cắt rốn thân thương nay đã thay đổi nhiều rồi, ngày ngày diễn ra bao cảnh đau lòng. Còn đâu nữa hình ảnh đẹp một thời, để tự hào và “nhớ”:

“Anh đi anh nhớ non Côi,

Nhớ sông Vị Thủy nhớ người tình chung”

Trong bài “Sông lấp”, Tú Xương viết: “Sông kia rày đã Lên đồng - Chỗ làm nhà cửa, chỗ trồng ngôi khoai…”. Cảnh ấy có khác gì ở đây: “Phố phường tiếp giáp với bờ sông”. Tây và bọn tay sai chiếm ruộng, chiếm bãi, chiếm đất, chiếm phố, chiếm nhà. Phố xá mọc lên cùng với bọn bất lương ra sức vơ vét làm giàu. Trong nhà ngoài phố, kẻ chợ làng quê, nơi gần chốn xa, nhất là ở Vị Hoàng nhỡn tiền ra đó. “Nhà kia… mụ nọ…” vừa ám chỉ vừa vạch mặt chỉ tên, đầy khinh bỉ trước những cảnh đời xấu xa vô đạo. Có cảnh nhà “lỗi phép”, con cái bất hiếu: “con khinh bố”. Có cảnh đời, đảo điên tình nghĩa, “chanh chua” như mụ nọ “vợ chửi chồng”. Có lẽ chỉ vì tiền mà đồi bại đến cùng cực thế! Hai mối quan hệ làm rường cột của đạo lí: tình phụ - tử, nghĩa phu - thê đã trở nên nhem nhuốc vô cùng. Hỏng từ gia đình hỏng ra. Không còn là hiện tượng cá biệt nữa.

Thời bấy giờ nhan nhản phố phường những “tiết hạnh khả phong” như mụ Phó Đoan, những gái tân thời như cô Hoàng Hôn, cô Tuyết (Số đỏ), những me Tây như mụ Tư Hồng “có tàn, có tán, có hương án thờ vua, lẫy lừng băm sáu tỉnh”. (câu đối của Nguyễn Khuyến). Những “em chã”, những trưởng giả, thượng lưu rởm đang “Âu hoá” sống phè phỡn, nhố nhăng!

Hai câu thơ 3, 4 trong phần thực như bức biếm họa nhí nhảnh đăng đối với bao vết ố, nét thơ ghê tởm, đặc tả sự đồi bại về luân thường đạo lý.

“Nhà kia lỗi phép con khinh bố,

Mụ nọ chanh chua vợ chửi chồng.”

Hai câu trong phần luận mở rộng ý thơ trong phần thực, làm cho bức tranh “Đất Vị Hoàng” được tô đậm sắc màu hiện thực. Không còn ước lệ nữa. Hai nét vẽ về cảnh đời đáng buồn đáng thương đối nhau. Một bộ tứ bình biếm họa hoàn chỉnh. Ở cái đất Vị Hoàng ấy nhan nhản những loại người “tham lam” và “keo cú”. “Keo cú” đến bần tiện, ghê gớm và hôi hám. Nhà thơ ngạc nhiên hỏi và so sánh: người đâu như cứt sắt “sao mà” đáng sợ, đáng khinh bỉ! Lại có loại người “tham lam” đến cùng cực, nhịp sống cuộc đời họ chỉ là “chuyên thở rặt hơi đồng”. “Thở” là nhãn tự, rất linh diệu; nếu thay bằng chữ “nói” hay một từ nào khác thì không lột tả được bản chất loại người tham lam đê tiện này. Vì đã “thở” nên phảo đi liền với “hơi” - "hơi đồng”, tiền bạc. Chỉ vì tiền, coi tiền bạc là trên hết, là trước hết trong mọi mối quan hệ gia đình và xã hội. “Rặt” là từ cổ, nghĩa là “toàn là”, “đều là”. Phép đảo ngũ rất có giá trị thẩm mĩ, tạo nên ngữ điệu dữ dội, khinh bỉ, một tiếng chửi đời cay độc lên án loại người tham lam, keo cú mất hết nhân tính:

“Keo cú / người đâu như cứt sắt,

Tham lam / chuyện thở rắt hơi đồng”

Hai câu kết đẩy vần thơ lên cao trào của giọng điệu châm biếm và lên án. Không còn là chuyện riêng, chuyện cá biệt ở cái làng Vị Hoàng nhỏ bé nữa, mà là hiện thực thối nát, đồi bại, xấu xa, đạo lý suy đồi, đảo điên… trong cái xã hội nửa thực dân phong kiến, của một nước bị mất chủ quyền. Cái xấu, cái ác đã trở thành nỗi đau, nỗi nhục của nhiều người, trên một không gian rộng lớn “Bắc, Nam”, và “bao nhiêu tỉnh”. Nghệ thuật thủ - vĩ ngâm dưới hình thức câu hỏi tu từ nghẹn ngào cất lên như một lời đay nghiến, vừa xót xa đau đớn, vừa căm giận khinh bỉ cái xã hội kim tiền, cái xã hội chó đểu mà 30 năm sau Vũ Trọng Phụng phải nguyền rủa!

“Đất Vị Hoàng” là bài thơ trào phúng độc đáo của Tú Xương. Muốn yêu quê, muốn tự hào về quê hương mà không được nữa. Nhà thơ sống trong tâm trạng đầy bị kịch. Bốn câu trong phần thực và luận là bộ tứ bình biếm họa về 4 loại người trong xã hội dở Tây dở ta buổi đầu. Trong gia đình, con thì bất hiếu, “lỗi phép”, vợ thì “chanh chua” lăng loàn; ngoài xã hội đâu đâu cũng chỉ có hạng người “tham lam” và “keo cú” vênh váo. Đạo lý suy đồi mà nguyên nhân sâu xa là nước mất chủ quyền, là sự tác oai tác quái của mặt trái đồng tiền. Nhà thơ vừa đau xót, vừa khinh bỉ. Đúng là Tú Xương “đã đi bằng hai chân” hiện thực trào phúng và trữ tình, tạo nên giọng điệu riêng hiếm thấy. Bài thơ toàn Nôm, ngôn ngữ bình dị mà sắc sảo. Bốn câu hỏi xuất hiện trong bài thơ làm cho ngữ điệu thêm dữ dội, đầy ám ảnh. Thơ liền mạch, đúng là Tú Xương đã xuất khẩu thành thơ. Bút pháp điêu luyện mà tự nhiên, hồn nhiên, nhất khí mà bình dị. Trong thơ ca dân tộc ít có bài thơ thủ - vĩ ngâm hay như bài thơ “Đất Vị Hoàng” này. Tú Xương mãi mãi là nhà thơ trào phúng bậc thầy trên thi đàn dân tộc.


New Page 62

Hương Sơn phong cảnh ca

Chu Mạnh Trinh

1- Bầu trời cảnh bụt

Thú Hương Sơn ao ước bấy lâu nay.

Kìa non non, nước nước, mây mây

Đệ nhất động hỏi là đây có phải.

2- Thỏ thẻ Rừng Mai chim cúng trái

Lửng lơ Khe Yến cá nghe kinh,

Thoảng bên tai một tiếng chày kình,

Khách tang hải giật mình trong giấc mộng.

3- Này suối Giải Oan, này chùa Cửa Võng

Này am Phật Tích, này động Tuyết Quynh.

Nhác trông lên ai khéo vẽ hình,

Đá ngũ sắc long lanh như gấm dệt.

4- Thăm thẳm một hang lồng bóng nguyệt,

Gập ghềnh mấy lối uốn thang mây.

Chừng giang sơn còn đợi ai đây,

Hay tạo hóa khéo ra tay xếp đặt.

5- Lần tràng hạt niệm nam mô Phật

Cửa từ bi công đức biết là bao!

Càng trông phong cảnh càng yêu.


New Page 61

Xuất xứ, bố cục, chủ đề

1. Chu Mạnh Trinh (1862 - 1905) hiệu là Trúc Vân, quê ở tỉnh Hưng Yên. Đậu tiến sĩ, nổi tiếng tài hoa. Hội họa, kiến trúc, âm nhạc đều tài giỏi. Là nhà thơ, nổi tiếng với những bài vịnh Kiều - Từng vẽ kiểu trùng tu chùa Thiên Trù ở Hương Tích. Bài thơ “Hương Sơn phong cảnh ca” là bài thơ hay nhất viết về Hương Sơn, nơi có động Hương Tích - Nam thiên đệ nhất động.

2. Bố cục: bài hát nói dôi 2 khổ

- Khổ đầu (1): giới thiệu khái quát cảnh Hương Sơn.

- Khổ giữa (2): cảnh Rừng Mai, Khe Yến… huyền diệu.

- Khổ dôi (3, 4): những suối, chùa, hang, động… nơi Hương Sơn.

- Khổ xếp (5): nỗi lòng của khách hành hương.

3. Chủ đề:

Ca ngợi cảnh sắc Hương Sơn - Nam thiên đệ nhất động - cảnh đẹp đượm mùi Thiền.


New Page 60

Phân tích

1. Cảnh Hương Sơn tả khái quát từ xa. Thiên nhiên nhuốm màu sắc Phật giáo: Cảnh trí hùng vĩ: non, nước, mây trời là vẻ đẹp riêng “bầu trời cảnh bụt”. Du khách vui thú ngạc nhiên thốt lên tự hỏi: “Đệ nhất động hỏi là đây có phải?”. Đầy xúc động, tự hào.

2. Rừng Mai và Khe Yến là 2 cảnh đẹp tiêu biểu của Hương Sơn. Chim hót “thỏ thẻ”, gọi bầy, mổ trái mơ vàng ăn: “Chim cúng trái”. Cá lửng lơ bơi lượn nơi Khe Yến: cá nghe kinh. Hình ảnh ẩn dụ, với đường nét, âm thanh gợi cảm mùi Thiền. Cặp câu đối nhau rất tài hoa:

“Thỏ thẻ Rừng Mai, chim cúng trái,

Lửng lơ Khe Yến cá nghe kinh”

Chuông chùa xa “thoảng bên tai một tiếng chày kình” như rũ sạch bụi trần, làm tiêu tan cơn ác mộng của du khách - khách tang hải. Vần thơ: tiếng “kình” với “giật mình”, âm điệu du dương, huyền diệu.

3. Hai khổ dôi

+ Bốn cảnh đẹp điển hình. Chữ “này” - từ để trỏ gần, nhịp 4 cân xứng hài hòa. Du khách ngắm nhìn không chán “cảnh Bụt”:

“Này suối Giải Oan / này chùa Cửa Võng

Này am Phật Tích / này động Tuyết Quynh.”

+ Lấy gấm dệt để so sánh với nhũ đá trong hang động, “long lanh”, tưởng như có bóng nguyệt lồng vào. Có hang “thăm thẳm”…, là lối “gập gềnh” như uốn lượn “thang mây”. Vẻ đẹp mộng ảo, thần tiên. Du khách ngỡ ngàng tự hỏi:

“Chừng giang sơn còn đợi ai đây,

Hay tạo hóa khéo ra tay xếp đặt.”

Niềm “ao ước” đến Hương Sơn cũng là tình yêu giang sơn, là sự hòa nhập vào thế giới thần tiên huyền diệu. Bốn chứ “còn đợi ai đây” biểu lộ niềm tự hào của nhà thơ - là người đã vẽ kiểu và tổ chức trùng tu chùa Thiên Trù, góp phần cùng “tạo hóa” làm đẹp thêm cảnh Hương Sơn. Tám câu trong 2 khổ dôi rất đẹp và thú vị: sử dụng điệp nhữ (này), ẩn dụ, so sánh (long lanh như gấm dệt; thang mây), từ láy tượng thanh, tượng hình (long lanh, thăm thẳm, gập ghềnh). Vần thơ trầm bổng, du dương. Thể hiện lòng yêu mến, tự hào đối với “Nam thiên đệ nhất động”.

4. Khổ xếp (ba câu cuối):

Cảm xúc của du khách: Xúc động thành kích tụng niệm. Ngợi ca và biết ơn Phật tổ: “Cửa từ bi công đức biết là bao!”. Đi xa dần, nhìn lại, lưu luyến đầy say mê: “Càng trông phong cảnh càng yêu”. Cảm hứng thiên nhiên chan hòa với lòng tín ngưỡng Phật giáo. Chu Mạnh Trinh đã nói lên thật hay và hồn nhiên tình cảm ấy của du khách khi đi lễ hội Chùa Hương.


New Page 59

Kết luận

Ngòi bút tài hoa. Miêu tả cảnh sắc Hương Sơn rất đẹp, vẻ đẹp thiên nhiên với suối, am, chùa, động… đượm mùi Thiền mà thoát tục. Các nét vẽ rất điển hình mang cái hồn của “bầu trời cảnh bụt”. Hình ảnh đẹp - vẻ đẹp thần tiên. Người đọc như cảm thấy Hương Sơn hiển hiện. Chất thơ, chất nhạc du dương tạo nên nét tài hoa và giá trị thẩm mĩ bài hát nói này. Nhà thơ như mời gọi chúng ta đi trẩy hội chùa Hương, để thỏa lòng “ao ước bấy lâu nay”.


New Page 52

Hoàn cảnh xã hội mới, văn hóa mới của văn học

- Thực dân Pháp đẩy mạnh 2 cuộc khai thác thuộc địa: lần thứ nhất (1897 - 1913) và lần thứ hai (1918 - 1929). Vơ vét nguyên liệu, bóc lột bằng sưu thuế dã man.

- Chế độ thực dân nửa phong kiến.

- Từ 1940 - 1945, Pháp 2 lần bán nước ta cho pháp xít Nhật.

- Giai cấp phong kiến mất dần địa vị thống trị. Nông dân bị bần cùng hóa. Tầng lớp tiểu tư sản đông dần lên. Giai cấp vô sản xuất hiện. Giai cấp tư sản ra đời. Xã hội Việt Nam bị phân hóa dữ dội.

- Bỏ kỳ thi chữ Hán (1915 - 1919). Trường Pháp - Việt và học chữ quốc ngữ học tiếng Pháp. Báo chí và nhà in. Viết văn viết báo đã thành một nghề - Ảnh hưởng của văn học Pháp. Một thế hệ thanh niên tân học, một thế hệ văn sĩ cầm bút sắt ra đời có điệu sống mới, cảm xúc mới, vốn nghệ thuật mới, khác nhiều so với lớp thi sĩ nho gia ngày trước.

- Các phong trào cách mạng: Đông Du, Đông kinh nghĩa thục, Duy Tân, Cuộc khởi nghĩa Yên Bái, Xô Viết Nghệ Tĩnh, Nam Kỳ, Bắc Sơn, Đô Lương… lần lượt bị thực dân Pháp tắm trong các bể máu. Tháng 8.1945, Cách mạng mới thành công.


New Page 51

Sự đổi mới của văn học theo yêu cầu hiện đại hoá

- Văn học vẫn là tiếng nói yêu nước. Một nét mới là nói đến nước là nói đến dân: “Dân là dân nước, nước là nước dân”. Từ năm 1930, lòng yêu nước đã gắn liền với lý tưởng cách mạng khi “Mặt trời chân lý, chói qua tim” (Từ ấy).

- Văn học đổi mới theo hướng hiện đại. Bên cạnh con người công dân đã có con người tự nhiên, con người cá nhân. Tình yêu lứa đôi và nỗi buồn… trở thành cảm hứng nổi trội.

- Chữ quốc ngữ và báo chí tạo tiền đề cho sự phát triển các thể loại hiện đại: thơ mới, truyện ngắn, tiểu thuyết, phóng sự, tuỳ bút, kịch nói, nghiên cứu phê hình văn học.

- Ngôn ngữ văn học dần trở nên trong sáng giản dị, gãy gọn, hiện đại.

Có thể nói, nửa đầu thế kỷ 20, nền văn học Việt Nam đã đổi mới và hiện đại ngày một rộng lớn và sâu sắc, tạo nên những giá trị mới về văn chương. Thơ mới, truyện ngắn, tiểu thuyết… là thành tựu nổi bật. Nó thể hiện sức sống mãnh liệt, dồi dào của đất nước, dân tộc ta, … Chữ quốc ngữ đã thay thế dần chữ Hán và chữ Nôm.


New Page 50

Diện mạo văn học

1. Hai thập kỷ đầu

- Thơ văn của Tú Xương và Nguyễn Khuyến: bút pháp cổ điển, trung đại.

- Thơ văn yêu nước và cách mạng của Phan Bội Châu, Phan Châu Trinh và các nhà chí sĩ yêu nước khác. Sục sôi nhiệt huyết, hấp dẫn sôi trào trong loại hình thơ văn tuyên truyền cổ động cách mạng: “Hải ngoại huyết thư”…

2. Những năm hai mươi

- Thơ văn yêu nước và cách mạng có thêm những cây bút mới như Trần Huy Liệu, Phạm Tất Đắc, đặc biệt là Nguyễn Ái Quốc viết bằng tiếng Pháp.

- Văn xuôi ghi được thành tựu ban đầu của các tên tuổi: Phạm Duy Tốn, Nguyễn Bá Học, Hoàng Ngọc Phách… ở ngoài Bắc, Hồ Biểu Chánh, Bửu Đình… ở trong Nam. Tiểu thuyết “Tố Tâm” của Hoàng Ngọc Phách như một cái mốc đánh dấu sự ra đời của tiểu thuyết và văn chương lãng mạn Việt Nam.

- Về thơ ca thì có thi sĩ Tản Đà và Trần Tuấn Khải. Tản Đà là nhà thơ “của hai thế kỷ”. Trần Tuấn Khải với cảm hứng yêu nước, với chất dân ca, đậm đà cái hồn dân tộc.

- Kịch nói với Vũ Đình Long, Nam Xương…

Tóm lại, cả thơ và văn xuôi đã có dấu hiệu phân chia khuynh hướng sáng tác theo kiểu lãng mạn và hiện thực.

3. Từ năm 1930-1945

- Văn thơ yêu nước, thành tựu nổi bật là “Từ ấy” (1937-1946) của Tố Hữu và “Nhật ký trong tù” của Hồ Chí Minh.

- Văn học hiện thực xuất hiện nhiều cây bút thực sự tài năng: Nguyễn Công Hoan, Ngô Tất Tố, Nguyên Hồng, Vũ Trọng Phục, Nam Cao… “Số đỏ” và “Chí Phèo” là hai kiệt tác.

- Văn học lãng mạn - Thơ mới (1932-1941) được đánh giá là “một thời đại thi ca” với một lớp thi sĩ tài hoa như Thế Lữ, Lưu Trọng Lư, Chế Lan Viên, Huy Cận, Xuân Diệu, Nguyễn Bính, Hàn Mặc Tử, v.v… Tiểu thuyết lãng mạn với tên tuổi các nhà văn xuất sắc: Khái Hưng với Nửa chừng Xuân, Nhất Linh với Đoạn tuyệt, Thạch Lam với Gió đầu mùa, Nguyễn Tuân với “Vang bóng một thời” v.v…


New Page 49

Cội nguồn của giá trị văn học

1. Sự trỗi dậy và tiếp nối của sức sống dân tộc tạo nên tâm hồn Việt Nam, bản sắc văn hóa Việt Nam, thúc đẩy sự đổi mới và hiện đại hóa nền văn học Việt Nam.

2. Tự sự trỗi dậy của cái Tôi - Cá nhân. Tình yêu lứa đôi, nỗi buồn, ước mơ và khao khát, đi tìm cái đẹp trong thiên nhiên và cuộc đời.


New Page 48

Kết luận

1. Chủ nghĩa yêu nước và chủ nghĩa nhân đạo trong nền văn học Việt Nam giai đoạn nửa đầu thế kỷ XX vừa mang tính truyền thống, vừa mang tính thời đại.

2. Chữ quốc ngữ, thơ mới và tiểu thuyết là 3 thành tựu nổi bật của sự đổi mới và hiện đại hóa nền văn học Việt Nam.


New Page 47

Xuất dương lưu biệt

(Lưu biệt trước lúc ra nước ngoài)

Phan Bội Châu

Làm trai phải lạ ở trên đời,

Há để càn khôn tự chuyển dời.

Trong khoảng trăm năm cần có tớ,

Sau này muôn thuở, há không ai?

Non sông đã chết, sống thêm nhục,

Hiền thánh còn đâu, học cũng hoài.

Muốn vượt biển đông theo cánh gió,

Muôn trùng sóng bạc tiễn ra khơi.

Tôn Quang Phiệt dịch


New Page 46

Tác giả

- Phan Bội Châu (1867-1940) quê ở Nam Đàn, tỉnh Nghệ An. Năm 1900 đỗ Giải nguyên. Sáng lập ra Hội Duy Tân, 1905 bí mật sang Nhật, dấy lên phong trào Đông Du, tổ chức Việt Nam quang phục hội. Năm 1925 bị thực dân Pháp bắt cóc tại Thượng Hải, đưa về Hà Nội với cái án tử hình. Trước sức mạnh đấu tranh của nhân dân ta, chúng đưa Cụ về giam lỏng ở Huế.

- Là chiến sĩ yêu nước vĩ đại, là nhà văn, nhà thơ lớn của đất nước ta trong thế kỷ 20 – Thơ văn Phan Bội Châu là thơ văn yêu nước và tuyên truyền cổ động cách mạng sôi sục bầu nhiệt huyết.

- Tác phẩm chính: Hải ngoại huyết thư, Việt Nam vong quốc sử, Ngục trung thư, Trùng Quang tâm sử, Phan Bội Châu niên biểu, v.v…


New Page 45

Xuất xứ, chủ đề

- Viết năm 1905, chia tay đồng chí, bạn bè, trước lúc bí mật sang Nhật, dấy lên phong trào Đông Du.

- Bài thơ khẳng định chí làm trai và quyết tâm xuất dương, làm nên sự nghiệp lớn cứu nước cứu dân.


New Page 44

Phân tích

1. Hai câu đề, kẻ nam nhi phải “mong có điều lạ”, nghĩa là không thể sống tầm thường mà phải làm nên sự nghiệp lớn, lưu lại tiếng thơm muôn đời. Con người ấy sống chủ động, tích cực, có tinh thần làm chủ thiên nhiên, “há để càn khôn tự chuyển dời?” (1, 2)

2. Hai câu thực, tác giả tự ý thức về cái Tôi (ngã: tôi, tờ). Rất tự hào về vai trò của mình trong cuộc đời (một trăm năm) và trong xã hội, lịch sử (ngàn năm sau). Tác giả hỏi: Chẳng lẽ ngàn năm sau, lại không có ai (để lại tên tuổi) ư? - nhằm khẳng định một ý tưởng vĩ đại mà như người đồng hương của Phan Bội Châu trước đó nửa thế kỷ đã nhiều lần nói:

“Đã mang tiếng ở trong trời đất,

Phải có danh gì với núi sông”

Quan niệm về công danh, về chí nam nhi của Phan Bội Châu mới mẻ, tiến bộ, hướng về Tổ quốc và nhân dân, như ông đã viết: “Xôi máu nóng rửa vết nhơ nô lệ”. Tất cả vì nước, vì dân chứ không phải vì “nghĩa vua - tôi” : Dân là dân nước, nước là nước dân” (3, 4)

3. Phần luận nêu bật một quan niệm sống đẹp của kẻ sĩ trước thời cuộc và lịch sử dân tộc. “Non sông đã chết”, một cách nói rất hay, cảm động về nỗi đau thương của đất nước ta, nhân dân ta đang bị thực dân Pháp thống trị. Trong “Hải ngoại huyết thư”, tác giả viết: “hồn nước bơ vơ”. Kẻ nam nhi, kẻ sĩ mong “làm điều lạ”… thì mới cảm thấy sống nô lệ là sống nhục. Kẻ sĩ lập công danh trước hết bằng con đường học hành và thi cử. Một ý thơ phủ định về cách học cũ kỹ, lạc hậu là đọc sách thánh hiền (đạo Nho)… cách học ấy rất lạc hậu, vô nghĩa, càng học càng ngu, càng u mê. Đây là 2 câu có tư tưởng sâu sắc, tiến bộ nhất, cho thấy Phan Bội Châu là một chí sĩ tiên phong:

“Giang sơn tử hĩ sinh đồ nhuế,

Hiền thánh liêu nhiên tụng diệc si”

4. Hai câu kết, hình tượng thơ kì vĩ nói lên một chí lớn mang tầm vũ trụ. Không phải gió nhẹ mà là “trường phong”. Không phải quanh quẩn chốn quan trường hoặc nơi trường thi chật hẹp, mà là “đi ra biển Đông” với một sức mạnh phi thường “cùng bay lên với ngàn lớp sóng bạc”. Đây là những câu thơ đẹp nhất của Phan Bội Châu biểu lộ một bầu nhiệt huyết:

“Nguyện trục trường phong Đông hải khứ,

Thiên trùng bạch lãng nhất tề phi”.


New Page 43

Kết luận

1. Vẫn là thể thơ thất ngôn bát cú Đường luật, bằng chữ Hán. Giọng thơ trang nghiêm, đĩnh đạc hào hùng, mạnh mẽ, lôi cuốn.

2. Thể hiện một chí lớn phi thường: không cam tâm làm nô lệ, quyết đi tìm đường cứu nước. Không phải là khẩu khí mà sự thật lịch sử đã xác nhận Phan Bội Châu đã sống và hành động như thơ ông đã viết ra.

3. “Xuất dương lưu biệt” mang âm điệu anh hùng ca, chứa chan tình yêu nước và quyết tâm lên đường cứu nước. Có thể lấy câu của Huỳnh Thúc Kháng trong bài “Văn tế Phan Sào Nam” để nói lên cảm nhận của chúng ta khi độc bài thơ “Xuất dương lưu biệt”:

“Miệng giọng cuốc vạch trời kêu giật một, giữa tầng không mù cuốn mây tan; Tay ngòi lông vỗ án múa chầu ba, đầy mặt giấy mưa tuôn sấm nổ”.


New Page 42

Bài ca chúc tết thanh niên

Phan Bội Châu

Dậy! Dậy! Dậy!

Bên án một tiếng gà vừa gáy,

Chim trên cây liền ngỏ ý chào mừng.

Xuân ơi xuân, xuân có biết cho chăng?

Thẹn cùng sông, buồn cùng núi, tủi cùng trăng

Hai mươi năm lẻ đã từng chua với xót.

Trời đất may còn thân sống sót,

Tháng ngày khuây khỏa lũ đầu xanh.

Thưa các cô, các cậu, lại các anh,

Đời đã mới, người càng nên đổi mời

Mở mắt thấy rõ ràng tân vận hội,

Xúm vai vào xốc vác cựu giang san,

Đi cho êm, đứng cho vững, trụ cho gan

Dây thành bại quyết ghe phen liên hiệp lại.

Ai hữu chí từ nay xinh gắng gỏi:

Xếp bút nghiên mà tu dưỡng lấy tinh thần,

Đừng ham chơi, đừng ham mặc, ham ăn,

Dựng gan óc lên đánh tan sắt lửa,

Xối máu nóng rửa vết nhơ nô lệ,

Mới thế này là mới hỡi chư quân

Chữ rằng: nhật nhật tân, hựu nhật tân…

Huế, 1927


New Page 41

Xuất xứ, chủ đề

1. Vào dịp tết năm 1927, học sinh trường Quốc học và trường Nhà dòng Huế đến mừng thọ Phan Bội Châu 60 tuổi. Đáp từ của cụ Phan là “Bài ca chúc tết thanh niên”.

2. Bài thơ nói lên niềm tin yêu thế hệ trẻ Việt Nam - thế hệ sẽ đổi mới cách sống và tầm nhìn để giải phóng dân tộc.


New Page 40

Phân tích

1. Nỗi niềm tâm sự buổi đầu xuân:

- Mở đầu là 3 tiếng lay gọi, thức tỉnh: “Dậy! Dậy! Dậy”. Hãy thức tỉnh và bừng dậy! Cách nói của các nhà chí sĩ đầu thế kỷ 20: thức tỉnh lòng yêu nước. Không được chìm đắm trong vòng nô lệ nữa.

- Mùa xuân đã đến rồi, với tiếng gà gáy và tiếng chim hót “ngỏ ý chào mừng” - Chào bình minh, chào đón “tân vận hội”. Một không gian tưng bừng, rộn ràng, mở rộng mang hàm nghĩa niềm tin tưởng tương lai sáng bừng.

- Rất chân thành, nhà thơ thổ lộ nỗi niềm tâm sự cay đắng, uất hận của một chí sĩ ôm chí lớn mà không thành: “thẹn, buồn, tủi, chua với xót…”. “Sông, núi, trăng” - là vũ trụ, là giang sơn đất nước. Câu thơ biểu lộ một tấm lòng đau đớn, xót xa đối với vận mệnh Tổ quốc: Hỏi xuân hay hỏi hồn sông núi, hỡi thanh niên?

“Xuân ơi xuân, xuân có biết cho chăng?

Thẹn cùng sông, buồn cùng núi, tủi cùng trăng

Hai mươi năm lẻ đã từng chua với xót.”

Và còn chỉ có niềm “khuây khỏa” với “lũ đầu xanh” - với phường hậu tử, là thế hệ thanh niên. Niềm an ủi cũng là hy vọng.

2. Chúc tết thanh niên cũng là nhắn nhủ thế hệ trẻ Việt Nam.

- Ngôn từ trang trọng: “Thưa các cô, các cậu, lại các anh”. Cuối bài là hai tiếng “chư quân”.

- Nội dung lời chúc tết:

+ Thanh niên phải đổi mới, với cái tầm nhìn mới:

“Đời đã mới, người càng nên đổi mới,

Mở mắt thấy rõ ràng tân vận hội”…

+ Tập hợp lực lượng, đoàn kết dân tộc để cứu nước:

“Xúm vai vào xốc vác cựu giang san”

+ Từ bỏ con đường khoa cử lạc hậu, không đam mê hưởng lạc:

“Tu dưỡng tinh thần” tự lập tự cường. Một chữ “xếp”, hai chữ “đừng” chứa chan lòng yêu thương nhắc nhở:

“Xếp bút nghiên mà tu dưỡng lấy tinh thần,

Đừng ham chơi, đừng ham mặc, ham ăn”

+ Trách nhiệm của thanh niên rất nặng nề và vô cùng vẻ vang. Phải hy sinh xương máu, đem tài năng để chiến đấu cho độc lập, tự do của Tổ quốc. Đây là vần thơ hừng hực khí thế chiến đấu. Đúng là “câu thơ dậy sóng” (Tố Hữu):

“Dựng gan óc lên đánh tan sắt lửa,

Xối máu nóng rửa vết nhơ nô lệ!”

Làm được như vậy là đổi mới, là yêu nước, là dám xả thân vì tự do. Phải đổi mới không ngừng: “nhật nhật tân, hựu nhật tân”. Vốn là một câu trong sách cổ được tác giả nhắc lại, nâng lên thành một châm ngôn sống và hành động cho thanh niên Việt Nam 79 năm về trước, tạo cho bài thơ nhiều ý nghĩa và có tác dụng giáo dục, động viên sâu sắc.


New Page 39

Kết luận

1. “Bài ca chúc tết thanh niên” được viết theo thể hát nói. Giọng thơ đa thanh mở đầu thì bồn chồn xôn xao, tiếp theo thì xót xa, buồn tủi. Càng về sau càng sôi nổi thiết tha, giục giã. Bài thơ hàm chứa tinh thần yêu nước và kêu gọi đoàn kết, đổi mới để tự cường, chống thực dân Pháp. Nó thể hiện tấm lòng yêu nước của ông già Bến Ngự rất yêu quý thanh niên, tin tưởng thanh niên trong sự nghiệp cứu dân cứu nước.

2. Thơ văn Phan Bội Châu chủ yếu là thơ văn yêu nước, tuyên truyền cách mạng. Bài thơ lôi cuốn mạnh mẽ chúng ta. Đương thời, từ bài thơ này, không ít thanh niên ưu tú của dân tộc đã lên đường ra đi cứu nước và sau đó trở thành những chiến sĩ cách mạng lỗi lạc.


New Page 38

Thề non nước

Tản Đà

Nước non nặng một lời thề,

Nước đi đi mãi, không về cùng non.

Nhớ lời nguyện nước thề non,

Nước đi chưa lại, non còn đứng không.

Non cao những ngóng cùng trông,

Suối khô dòng lệ chờ mong tháng ngày.

Xương mai một nắm hao gầy,

Tóc mây một mái đã đầy tuyết sương.

Trời tây ngả bóng tà dương,

Càng phơi vẻ ngọc, nét vàng phôi pha.

Non cao tuổi vẫn chưa già,

Non còn nhớ nước, nước mà quên non.

Dù cho sông cạn đá mòn,

Còn non còn nước hãy còn thề xưa.

Non cao đã biết hay chưa?

Nước đi ra biển lại mưa về nguồn.

Nước non hội ngộ còn luôn,

Bảo cho non chớ có buồn làm chi.

Nước kia dù hãy còn đi,

Ngàn dâu xanh tốt non thì cứ vui.

Nghìn năm giao ước kết đôi,

Non non nước nước chưa nguôi lời thề.


New Page 37

Tác giả

Tản Đà (1889-1939) là bút danh của Nguyễn Khắc Hiếu. Quê ở Khê Thượng, Bất Bạt, nay thuộc Ba Vì, Hà Tây. Tinh thông Hán học, phong tình tài hoa. Là thi sĩ tài ba, tên tuổi chói sáng trên thi đàn Việt Nam những năm hai mươi của thế kỷ này. Viết văn làm thơ. Tác phẩm gồm có: Giấc mộng con, Giấc mộng lớn, Khối tình con, Tản Đà, v.v… Ông là người dịch thơ Đường hay nhất ở nước ta. Cái Tôi lãng mạn bay bổng là hồn thơ Tản Đà: đằm thắm, thiết tha, buồn nhiều mà vẫn gắn bó với quê hương đất nước. Hoài Thanh xem Tản Đà là “người của hai thế kỷ” vì thơ ông là cái vạch nối giữa hai nền văn học của dân tộc: cổ điển và hiện đại.


New Page 36

Xuất xứ, chủ đề

- Bài thơ “Thề non nước” được Tản Đà sáng tác trước, sau lại đưa vào truyện ngắn cùng tên. Cô đào Vân Anh và du khách cùng nối lời nhau mà thành bài thơ khi cùng ngắm, cùng vịnh bức cổ họa sơn thủy. 4 câu đầu là lời của du khách; 10 câu tiếp là của cô đào Vân Anh, 6 câu tiếp theo là của du khách; 2 câu cuối là lời Vân Anh. Bài thơ gồm 22 câu lục bát, nhạc điệu du dương, thiết tha.

- Qua việc vịnh bức tranh sơn thủy, bài “Thề non nước” thể hiện một mối tình thủy chung của lứa đôi, đồng thời gửi gắm một tình yêu nước thầm kín và sâu nặng.


New Page 35

Phân tích

1. Hình ảnh bức tranh sơn thủy

Nói là bức cổ họa sơn thủy, nhưng không có “thủy” vì “nước đi đi mãi không về cùng non”. Chỉ có núi: “Non cao những ngóng cùng trông”. Có suối nhưng suối đã cạn kiệt bao giờ, nay chỉ còn “suối khô dòng lệ…). Có cây mai già trụi lá trơ cành: “xương mai”. Có sương tuyết và mây phủ dày trên đỉnh núi.

Có màu xanh của ngàn dâu. Và có màu vàng của tà dương:

“Trời tây ngả bóng tà dương,

Càng phơi vẻ ngọc, nét vàng phôi pha.”

Bức cổ họa rất đẹp mà buồn, thấm đượm màu tang thương ly biệt và chờ mong.

2. Nước non nặng một lời thề.

- Nước và Non trong bài thơ là hình ảnh của lứa đôi. Trong 22 câu thơ, từ non, nước xuất hiện tới 27 lần. Lúc đầu là Nước Non, biệt ly thì “Nước… Non”, nhớ mong thì “Non… nước/Nước… Non”. Ngày tái hợp: Non Non Nước Nước.

- Nặng thề nguyền nhưng trắc trở biệt ly, đáng thương:

“Nước non nặng một lời thề,

Nước đi đi mãi, không về cùng non.

Bi kịch của mối tình là đã nặng lời thề nhưng sau đó “nước đi đi mãi”…

- Cảnh đợi chờ. Đó là hình bóng một giai nhân. Vò võ, buồn thương, đau khổ, tàn phai. Những ẩn dụ đầy gợi cảm: dòng lệ, xương mai, tóc mây, vẻ ngọc, nét vàng… Những vần thơ đẹp như câu Kiều:

“Non cao những ngóng cùng trông

Suối khô dòng lệ chờ mong tháng ngày.

Xương mai một nắm hao gầy,

Tóc mây một mái đã đầy tuyết sương.

Trời tây ngả bóng tà dương

Càng phơi vẻ ngọc nét vàng phôi pha”

- Có trách móc giận hờn:

“Non còn nhớ nước, nước mà quên non”

- An ủi, vỗ về:

“Nước đi ra bể lại mưa về nguồn.

Nước non hội ngộ còn luôn,

Bảo cho non chớ có buồn làm chi…”

- Thủy chung sắt son!

“Nghìn năm giao ước kết đôi

Non non nước nước chưa nguôi lời thề”

Tóm lại, một bị kịch tình yêu. Có ly biệt, nhớ mong, đau khổ, nhưng mãi mãi tái hợp, sum họp. Buồn thương nhưng không tuyệt vọng. Mối tình ấy được Tản Đà diễn tả bằng những vần thơ giàu hình tượng và truyền cảm với một nhạc điệu du dương, thắm thiết.

3. Nước đi chưa lại

- Nhan đề bài thơ là “Thề non nước”, nghĩa là thề vì nước vì non. Bài thơ đã xuất hiện trong tác phẩm Tản Đà trên 2 lần, đó là một ẩn ý vừa kín đáo vừa cảm động. Thi sĩ Tản Đà cũng có vài bài thơ “Vịnh bức dư đồ” của đất nước:

“Nọ bức dư đồ thử đứng coi,

Sông sông núi núi khéo bia cười.

Biết bao lúc mới công vời vẽ

Sao đến bây giờ rách tả tơi?...”

Có đặt bài thơ “Thề non nước” bên cạnh các bài thơ “Vịnh dư đồ…”, “Chim họa mi trong lồng”,… ta mới cảm nhận được tình cảm yêu nước thiết tha của Tản Đà. Ông không phải là một chiến sĩ cách mạng. Ông là một thi sĩ, ông đã gửi gắm tấm lòng của mình với giang sơn Tổ quốc một cách kín đáo và đầy tính chất nghệ thuật.


New Page 34

Bút pháp nghệ thuật điêu luyện

1. Thơ lục bát trau chuốt. Có lúc mang hồn quê dân dã, phảng phất ca dao dân ca:

“Dù cho sông cạn đá mòn,

Còn non còn nước hãy còn thề xưa”

Có lúc tinh luyện, cổ điển, mượt mà như câu Kiều:

“Xương mai một nắm hao gầy,

Tóc mây một mái đã đầy tuyết sương”…

2. Sử dụng thủ pháp phân - hợp ngôn từ rất tinh tế để gợi tả, biểu cảm. Non và Nước xuất hiện ở tần số cao trong bài thơ. Lúc gắn bó thề nguyền thì “Nước Non”, lúc biệt ly xa cách thì Nước… Non”:

“Nước non nặng một lời thề,

Nước đi đi mãi không về cùng non”…

Ngày mai tái hợp, sum họp thì “Non non nước nước chưa nguôi lời thề”.

Hai từ “ngóng, trông”, cũng vậy: “Non cao những ngóng cùng trông…”.

3. Sáng tạo trong vận dụng các biện pháp tu từ nhân hóa, ẩn dụ, điệp ngữ… để xây dựng hình ảnh mĩ lệ, đầy chất thơ:

- Nước đi đi mãi, không về cùng non…

- Càng phơi vẻ ngọc, nét vàng phôi pha

- Non còn nhớ nước, nước mà quên non…


New Page 33

Kết luận

“Thề non nước” là “bài thơ tuyệt tác” như thi sĩ Lưu Trọng Lư đã ngợi ca. Một bài thơ đa nghĩa, có chuyện vịnh cảnh, có màu sắc phong tình tài hoa, và còn có tấm lòng thiết tha gắn bó của thi sĩ với Tổ quốc giang sơn trong cảnh ngộ mất chủ quyền. Sắc điệu trữ tình thiết tha của “Thề non nước” mãi mãi hòa quyện hồn người và hồn nước thiêng liêng.


New Page 32

Tác giả

Xuân Diệu (1916-1985), họ Ngô, quê nội ở Hà Tĩnh, quê ngoại ở Bình Định. Là “nhà thơ mới nhất” trong “Thơ mới”. Xuất hiện trên thi đàn Việt Nam với những tập thơ lừng danh như “Thơ thơ” (1938), “Gửi hương cho gió”. Ông để lại trên 50 tác phẩm. Xuân Diệu viết thơ tình nhiều nhất, hay nhất; viết phê bình thơ độc đáo, đặc sắc nhất.

Năm 1938, Thế Lữ đã trang trọng nói về thi sĩ Xuân Diệu như sau:

“… Một tâm hồn mở rộng, một tấm lòng chào đón. một con người ân ái đa tình…”. Và “Ham yêu, biết yêu, Xuân Diệu muốn tận hưởng tình yêu, vì ông thấy chỉ tình yêu mới gồm được bao nhiêu ý nghĩa”. (Lời tựa tập Thơ thơ – 1938).


New Page 31

Xuất xứ, chủ đề

- “Đây mùa thu tới” rút trong tập “Thơ thơ” xuất bản năm 1938 - tập thơ đầu của Xuân Diệu.

- Bài thơ nói lên tâm trạng buồn man mác, bâng khuâng khi mùa thu đẹp đang tới.


New Page 30

Phân tích

1. Mùa thu tới với rặng liễu:

- Trong thơ cổ: “liễu yếu đào tơ” gợi tả vẻ đẹp thanh tao của giai nhân. Xuân Diệu nhân hóa liễu, một dáng liễu tang tóc buồn “đứng chịu tang”, “lệ ngàn hàng”, liễu “đìu hiu” - Liễu mang nỗi buồn cô đơn của nàng cô phụ.

Thi sĩ khẽ reo lên đón chào mùa thu sang. Điệp ngữ vồn vã: “Đây mùa thu tới/ mùa thu tới”. Đất trời như tắm trong một màu “mơ phai”, đó đây trong cành cây xanh đã điểm, đã “dệt” một hai chiếc lá vàng. Tất cả gợi lên một thoáng thu mênh mang buổi đầu thu, thấm một nỗi buồn man mác. Chữ “dệt” rất thơ, rất mới.

2. Mùa thu tới với vườn hoa.

- Hoa đã bắt đầu rụng. Một tín hiệu báo thu sang. Không phải là tiếng nhạn kêu sương. Một cách dùng số từ rất mới: “Hơn một loại hoa đã rụng cành”.

- Mầu vàng là mầu điển hình của mùa thu quê ta. Nắng vàng nhạt. Trăng vàng nhạt. Gió vàng… và lá vàng. Mầu vàng cũng là hồn thu:

“Rừng phong thu đã nhuốm màu quan san”

(Truyện Kiều)

“Sắc đâu nhuốm ố quan hà,

Cỏ vàng, cây đỏ, bóng tà tà dương”

(“Cảm thu, tiễn thu” - Tản Đà)

“Vàng rơi! Vàng rơi! Thu mênh mông”

(Bích Khê)

Với Xuân Diệu thì sắc thu đang tiệm tiến: “Trong vườn sắc đỏ rũa mầu xanh”. Từng chấm đỏ cứ lần dần, loang ra trên mầu xanh của lá. Một cách nhìn, một cách tả rất tinh tế và mới. “Sắc đỏ” tương phản với “màu xanh” cũng là một nét thu, buổi đầu thu. Cây đã bắt đầu rụng lá. Gió thu se lạnh nhè nhẹ thổi. Sử dụng phụ âm “r” và “m” để đặc tả cái khô gầy, run rẩy của cành hoa:

“Những luồng run rẩy rung rinh lá,

Đôi nhành khô gầy xương mỏng manh”

Chất cảm giác, chất xúc giác biểu hiện rất thoáng và nhẹ qua 2 câu thơ tuyệt bút này.

3. Mùa thu tới trên bến đò.

Không có cảnh lỡ bước sang ngang. Cũng không có cảnh “Thuyền mấy lá đông tây lặng ngắt” (Tỳ bà hành). Chỉ “đã nghe” và chỉ có “đã vắng”… Một không gian lạnh, rét mướt và vắng lặng. Cô đơn buồn bao trùm cảnh vật, trăng mờ ẩn hiện. Non xa thấp thoáng sau màn sương mờ nhạt nhòa. Các dấu chấm lửng liên tiếp xuất hiện như mùa thu đang nhẹ trôi trong không gian và thời gian. Những nét vẽ làm hiện lên cái hồn thu xứ sở:

Thỉnh thoảng nàng trăng tự ngẩn ngơ…

Non xa khởi sự nhạt sương mờ…

Đã nghe rét mướt luồn trong gió…

Chữ “luồn” độc đáo, thần tình đã cụ thể “gió”, chỉ cảm nhận được chứ không hình dung được.

4. Mùa thu tới với thiếu nữ.

Thơ cổ hay nói mùa thu về với cô phụ lạnh lùng đơn chiếc. Với Xuân Diệu, thu tới “trăng tự ngẩn ngơ” trên trời xanh, và thiếu nữ thì đăn chiêu, tư lự, bâng khuâng “buồn không nói…” đang “Tựa cửa chờ mong…”. Thu đã tới rồi, mà thiếu nữ vẫn tựa cửa nhìn xa, nghĩ ngợi gì”… Cùng với áng mây, cánh chim…, hình bóng thiếu nữ “tựa cửa nhìn xa…” gợi tả một nỗi buồn cô đơn, chia li vô cùng thấm thía. Cách dùng số từ trong câu thơ này cũng rất mới: “Ít nhiều thiếu nữ buồn không nói”.


New Page 29

Kết luận

Mùa thu muôn đời trong thơ. Thu trong Đường thi. Thu trong Quốc âm thi tập, Hồng Đức quốc âm thi tập. Thu trong thơ Nguyễn Khuyến, với Thu ẩm, Thu điếu, Thu vịnh. Tất cả đều đẹp và buồn.

Mùa thu trong thơ Xuân Diệu vẫn đẹp và buồn. Buồn lên nhiều lần từ dáng liễu, trăng thu đến thiếu nữ. Xa vắng, cô đơn, mênh mông buồn. Có lẽ cảnh sắc trong “Đây mùa thu tới” là cảnh sắc thu Hà Nội? Cách dùng từ, cách diễn đạt cảnh thu, tình thu của Xuân Diệu rất mới. Cảm xúc và hình tượng trong “Đây mùa thu tới” đầm đà sắc điệu cảm giác và xúc giác. “Đây mùa thu tới” là một bài thơ thu sáng giá của Thơ mới 1932-1941.


New Page 28

Xuất xứ, chủ đề

1. Rút trong tập “Thơ thơ”, tập thơ đầu của Xuân Diệu, xuất bản năm 1938.

2. Tuổi trẻ rất đẹp, rất đáng yêu. Một đời người chỉ có một lần tuổi trẻ. Phải biết quý trọng và sống hết mình với tuổi trẻ và thời gian.


New Page 27

Phân tích

1. Tôi không chờ nắng hạ mới hoài xuân

- Thiên nhiên rất đẹp đầy hương sắc của hoa “đồng nội xanh rì”, của lá “cành tơ phơ phất”; “Tuần tháng mật” của ong bướm. “Khúc tình si” của yến anh. “Và này đây ánh sáng chớp hàng mi”. Chữ “này đây” được 5 lần nhắc lại diễn tả sự sống ngồn ngộn phơi bày, thiên nhiên hữu tình xinh đẹp thật đáng yêu. Vì lẽ đó nên phải vội vàng “tắt nắng đi” và “buộc gió lại”. Trong cái phi lí có sự đáng yêu của một tâm hồn lãng mạn.

- Tuổi trẻ rất đẹp rất đáng yêu. Bình minh là khoảnh khắc tươi đẹp nhất của một ngày, đó là lúc “Thần Vui hằng gõ cửa”. Tháng giêng là tháng khởi đầu của mùa xuân, “ngon như một cặp môi gần”. Một chữ “ngon” chuyển đổi cảm giác thần tình, một cách so sánh vừa lạ vừa táo bạo. Chiếc môi ấy chắc là của giai nhân, của trinh nữ. Đây là câu thơ hay nhất mới nhất cho thấy màu sắc cảm giác và tâm hồn yêu đời, yêu cuộc sống đến cuồng nhiệt của thi sĩ Xuân Diệu.

Chắc là Xuân Diệu viết bài thơ này trước năm 1938, lúc ông trên dưới 20 tuổi - cái tuổi thanh xuân bừng sáng, nhưng thi sĩ đã “vội vàng một nửa” - cách nói rất thơ - chẳng cần đến tuổi trung niên (nắng hạ) mới luyến tiếc tuổi hoa niên. Dấu chấm giữa dòng thơ, rất mới, thơ cổ không hề có. Như một tuyên ngôn về “vội vàng”:

“Tháng giêng ngon như một cặp môi gần,

Tôi sung sướng. Nhưng vội vàng một nửa.

Tôi không chờ nắng hạ mới hoài xuân”.

Vội vàng vì thiên nhiên quá đẹp, vì cuộc sống quá yêu, vì tuổi trẻ quá thơ mộng. Đang tuổi hoa niên mà đã “vội vàng một nửa”… Cảm thức của thi sĩ về thời gian, về mùa xuân, về tuổi trẻ rất hồn nhiên, mới mẻ.

2. Mua đi thôi mùa chưa ngả chiều hôm.

- Quan niệm về thời gian có nhiều cách nói. Thời gian là vàng ngọc. Bóng ngả lưng ta. Thời gian vun vút thoi đưa, như bóng câu (tuấn mã) vút qua cửa sổ, như nước chảy qua cầu. Thời gian một đi không trở lại. Xuân Diệu cũng có một cách nói rất riêng của nhà thơ: tương phản đối lập để chỉ ra một đời người chỉ có một tuổi xuân; tuổi trẻ một đi không trở lại.

“Xuân đang tới, nghĩa là xuân đương qua,

Xuân còn non, nghĩa là xuân sẽ già.

Mà xuân hết, nghĩa là tôi cũng mất

Lòng tôi rộng, nhưng lượng đời cứ chật

Không cho dài thời trẻ của nhân gian

Nói làm chi rằng xuân vẫn tuần hoàn

Nếu tuổi trẻ chẳng hai lần thắm lại…”

Giọng thơ sôi nổi như nước tự mạch nguồn tuôn ra. Một hệ thống tương phản đối lập: tới-qua, non-già, hết-mất, rộng-chật, tuần hoàn-bất phục hoàn, vô hạn-hữu hạn - để khẳng định một chân lý - triết lý: tuổi xuân một đi không trở lại. Phải quý tuổi xuân.

- Cách nhìn nhận về thời gian cũng rất tinh tế, độc đáo, nhạy cảm. Trong hiện tại đã bắt đầu có quá khứ và tương lai; cái đang có lại đang mất dần đi…

Và mối tương giao mầu nhiệm của cảnh vật, của tạo vật hình như mang theo nỗi buồn “chia phôi” hoặc “tiễn biệt”, “hờn” vì xa cách, “sợ” vì phai tàn sắp sửa. Cảm xúc lãng mạn dào dạt trong cái vị đời. Nói cảnh vật thiên nhiên mà là để nói về con người, nói về nhịp sống khẩn trương, “vội vàng” của tạo vật. Với Xuân Diệu, hầu như cuộc sống nơi “vườn trần” đều ít nhiều mang “bi kịch” về thời gian.

“Mùi tháng năm đều rớm vị chia phôi

Khắp sông núi vẫn than thầm tiễn biệt”

Cũng là “gió”, là “chim”… nhưng gió “thì thào” vì “hớn”, “chim” bỗng ngừng hót, ngừng rao vì “sợ”! Câu hỏi tu từ xuất hiện cũng là để làm nổi bật nghịch lí giữa mùa xuân - tuổi trẻ và thời gian:

“Con gió xinh thì thào trong lá biếc

Phải chăng hờn vì nỗi phải bay đi?

Chim rộn ràng bỗng dứt tiếng reo thi

Phải chăng sợ độ phai tàn sắp sửa?”

Thi sĩ bỗng thốt lên lời than. Tiếc nuối. Lo lắng. Chợt tỉnh “mùa chưa ngả chiều hôm”, nghĩa là vẫn còn trẻ trung, chưa già. Lên đường! Phải vội vàng, phải hối hả. Câu cảm thán với cách ngắt nhịp biến hóa làm nổi bật nỗi lòng vừa lo lắng băn khoăn, vừa luống cuống tiếc rẻ, bâng khuâng:

“Chẳng bao giờ/ôi/chẳng bao giờ nữa…

Mau đi thôi/mùa chưa ngả chiều hôm”.

Xưa kia, Nguyễn Trãi viết trong chùm “thơ tiếc cảnh”:

- “Xuân xanh chưa dễ hai phen lại

Thấy cảnh càng thêm tiếc thiếu niên”

(Bài số 3)

- “Tiếc xuân cầm đuốc mảng chơi đêm”

(Bài số 7)

Những vần thơ của Nguyễn Trãi giúp ta cảm nhận sắc điệu trữ tình trong “Vội vàng” về màu thời gian, về sắc thời gian và tuổi trẻ. Thật yêu đời. Thật ham sống.

3. Hỡi xuân hồng, ta muốn cắn vào ngươi!

- Mở đầu bài thơ là cái Tôi hăm hở: “Tôi muốn tắt nắng đi”. Kết thúc bài thơ là “TA”, là mọi tuổi trẻ. Một sự hòa nhập và đồng điệu trong dòng chảy thời gian: Sống mãnh liệt, sống hết mình. Sống nồng nàn say mê. Nghệ thuật trùng điệp trong diễn tả. Ngôn từ đậm màu sắc cảm giác, xúc giác, rạo rực: “Ta muốn ôm”, “Ta muốn riết… Ta muốn say… Ta muốn thâu…”.

“Ta muốn ôm

Cả sự sống mới bắt đầu mơn mởn

Ta muốn riết mây đưa và gió lượn

Ta muốn say cách bướm với tình yêu

Ta muốn thâu trong một cái hôn nhiều

Và non nước, và cây và cỏ rạng”

Sống cũng là để yêu, yêu hết mình. Thơ hay vì màu sắc lãng mạn. Vì giọng thơ sôi nổi. Nghệ thuật “vắt dòng” với ba từ “và” xuất hiện trong một dòng thơ làm nổi bật cảm xúc: say mê vồ vập cảnh đẹp, tình đẹp nơi vườn trần. Tất cả mùi thơ, ánh sáng, thanh sắc, xuân hồng… đều là khao khát của thi nhân:

“Cho chếnh choáng mùi thơ, cho đã đầy ánh sáng

Cho no nê thanh sắc của thời tươi

Hỡi xuân hồng, ta muốn cắn vào ngươi!”


New Page 26

Kết luận

Sống vội vàng không có nghĩa là sống gấp, ích kỷ trong hưởng thụ. “Vội vàng” thể hiện một tâm hồn yêu đời, yêu sống đến cuồng nhiệt. Biết quý trọng thời gian, biết quý trọng tuổi trẻ, biết sống cũng là để yêu; tình yêu lứa đôi, tình yêu tạo vật. Tình cảm ấy đã thể hiện một quan niệm nhân sinh mới mẻ, cấp tiến. Bảy thập kỷ sau còn làm cho không ít người ngỡ ngàng! Xuân Diệu đã sống “vội vàng” như vậy. 50 tác phẩm, hơn 400 bài thơ tình, ông đã làm giàu đẹp cho nền thi ca Việt Nam hiện đại.

Bài thơ “Vội vàng” cho thấy một cảm quan nghệ thuật “rất đẹp, rất nhân văn, một giọng thơ sôi nổi, dâng trào và lôi cuốn, hấp dẫn. Có chất xúc giác trong thơ. Cách dùng từ rất bạo, cách cấu trúc câu thơ, đoạn thơ rất tài hoa. “Vội vàng” tiêu biểu nhất cho Thơ mới, thơ lãng mạn 1932-1941.


New Page 25

Tác giả

Huy Cận (tên là Cù Huy Cận), quê ở Hương Sơn, Hà Tĩnh. Cũng là một trong những nhà thơ nổi tiếng trong “Thơ mới” tiền chiến với tập “Lửa thiêng” xuất bản năm 1940. Thơ của Huy Cận hàm xúc cổ điển và có màu sắc suy tưởng, triết lí. Trước Cách mạng, thơ Huy Cận thấm một nỗi buồn mênh mông. Sau năm 1945, cảm hứng thơ Huy Cận ấm áp, tươi vui. Tiêu biểu là các tập thơ: Trời mỗi ngày lại sáng (1958), Đất nở hoa (1960), Bài thơ cuộc đời (1963),… Hạt lại gieo (1984)…


New Page 24

Xuất xứ, chủ đề

1. “Tràng giang” rút trong tập thơ “Lửa thiêng”.

2. Bài thơ thể hiện một nỗi buồn cô đơn, một nỗi buồn nhớ nhà, nhớ quê hương trong cảnh hoàng hôn trước tràng giang.


New Page 23

Phân tích

1. Cảm hứng chủ đạo được thi nhân nói rõ ở câu đề từ: “Bâng khuâng trời rộng nhớ sông dài”. Một thiên nhiên bao la mênh mông, một dòng sông dài, không rõ đâu là nguồn, đâu là cửa sông. Một nỗi niềm “bâng khuâng”, một tấm lòng tha thiết “nhớ” khi đứng trước vũ trụ, nhìn “trời rộng” và ngắm “sông dài”.

2. Bài thơ có 4 khổ, mỗi khổ như một bài thất ngôn tứ tuyệt hoàn chỉnh. Cảnh và tình giao hòa. Cảnh đẹp mà buồn man mác.

- Khổ một, sóng gợn buồn, từng lớp từng lớp như lan tỏa “điệp điệp”, lòng người. Con thuyền và vệt nước song song: “thuyền về nước lại” gợi lên một nỗi buồn chia phôi “sâu trăm ngả”. Một cành củi khô trôi nổi trên tràng giang tượng trung cho sự chết chóc, chia lìa. Vần thơ đầy ám ảnh.

- Khổ 2, gợi tả một không gian mênh mông, vắng lặng. Cồn nhỏ thì “lơ thơ”. Gió nhẹ và buồn đìu hiu: “Lơ thơ cồn nhỏ, gió đìu hiu. Khác nào câu thơ Chinh phụ ngâm: “Non kỳ quạnh quẽ trăng treo - Bến Phì gió thổi đìu hiu mấy gò”? Các từ láy: lơ thơ, đìu hiu; vần lưng: “nhỏ - gió” gợi cả cái hắt hiu, buồn thê thiết. Không một âm thanh một tiếng động, một tiếng vọng nào từ làng xa. Bầu trời thăm thẳm như soi xuống đáy tràng giang, không gian 2 chiều: sâu chót vót”. Con người càng nhỏ bé, cô đơn trước một không gian: “Sông dài, trời rộng, bến cô liêu”. Câu thơ 7 từ với 3 nét vẽ. Thật hàm súc cổ điển.

- Khổ 3, lại nói về tràng giang. Không cầu. Cũng không đò. Sông đã dài lại thêm mênh mông. Cảnh đôi bờ rất đẹp nhưng vẫn thấm sâu một nỗi buồn xa vắng: “lặng lẽ bờ xanh tiếp bãi vàng”. Trung tâm của bức tranh là “bèo dạt”. Chẳng có mây trôi, chỉ có “Bèo dạt về đâu hàng nối hàng”. Một nét vẽ tượng trưng thứ hai đem đến liên tưởng những kiếp người lưu lạc, trên dòng đời. Đúng là sầu nhân thế, vạn cổ sầu như một số nhà thơ lãng mạn, thường nói:

… “Có phải sầu vạn cổ

Chất trong hồn chiều nay?”…

(“Chiều” - Hồ ZDếnh). Hai tiếng “về đâu” gợi tả một nỗi buồn mơ hồ, ngơ ngác. Chỉ biết hỏi mình, chẳng biết hỏi ai. Cô đơn và buồn đến thế là cùng!

- Khổ 4, nói về hoàng hôn:

“Lớp lớp mây cao đùn núi bạc,

Chim nghiêng cánh nhỏ bóng chiều sa,

Lòng quê dợn dợn vời non nước,

Không khói hoàng hôn cũng nhớ nhà”.

Một cái nhìn xa vời đến mọi phía chân trời. Cánh chim như chở nặng bóng chiều đang “nghiêng cánh nhỏ”. Mây lớp lớp đùn lên như những “núi bạc”. Cảnh tượng tráng lệ. Cánh chim nhỏ nhoi tương phản với bầu trời bao la, với lớp lớp núi mây bạc nhằm đặc tả nỗi buồn cô đơn. Chữ “đùn” gợi nhớ một tứ thơ Đường: “Tái thượng phong vân tiếp địa âm” (Thu hứng) - Nguyễn Công Trứ dịch: “Mặt đất mây đùn cửa ải xa”.

Hoàng hôn phủ mờ tràng giang. Con nước làm xúc động lòng quê. Thôi Hiệu 13 thế kỷ trước, đứng trên lầu Hoàng Hạc, nhìn sông Hán Dương, lòng thổn thức: “Trên sông khói sóng cho buồn lòng ai”. Với Huy Cận, chiều nay trên tràng giang, nỗi buồn nhớ quê nhà nhiều lần nhân lên thấm thía: “Không khói hoàng hôn cũng nhớ nhà”. Nỗi nhớ quê, nhớ nhà mênh mang như gửi về mọi phía chân trời và đang trôi theo tràng giang.


New Page 22

Kết luận

“Tràng giang” là bài thơ tuyệt bút tiêu biểu cho hồn thơ Huy Cận thời tiền chiến. Các chi tiết nghệ thuật được chọn lọc tinh tế. Ngôn ngữ hàm súc cổ điển. Cảnh đẹp mà buồn. Cành củi khô, bèo dạt… đầy ám ảnh, mở ra một trường liên tưởng đầy màu sắc suy tưởng. Nỗi nhớ nhà, nhớ quê hương của khách ly hương tạo nên chất thơ, hồn thơ đẹp, để “Tràng giang” thấm sâu vào lòng người, trở thành “một bài thơ ca hát non sông, đất nước” như Xuân Diệu nhận xét.


New Page 21

Đây thôn Vĩ Giạ

Hàn Mặc Tử

Sao anh không về chơi thôn Vĩ?

Nhìn nắng hàng cau nắng mới lên

Vườn ai mướt quá xanh như ngọc

Lá trúc che ngang mặt chữ điền?

Gió theo lối gió, mây đường mây,

Dòng nước buồn thiu, hoa bắp lay

Thuyền ai đậu bến sông trăng đó

Có chở trăng về kịp tối nay?

Mơ khách đường xa, khách đường xa.

Áo em trắng quá nhìn không ra,

Ở đây sương khói mờ nhân ảnh

Ai biết tình ai có đậm đà?


New Page 20

Tác giả

Hàn Mặc Tử (1912-1940) là bút danh của Nguyễn Trọng Trí. Các bút danh khác: Phong Trần, Lệ Thanh. Thuộc nhóm thơ Bình Định. Một cuộc đời hết sức lãng mạn và đầy bi kịch. Một nhà thơ tài năng, cảm hứng sáng tạo thi ca dào dạt với những tập thơ: Gái quê, Thơ điên, Thượng Thanh Khí Cẩm Châu Duyên, và 2 kịch thơ: Duyên kì ngộ, Quần tiên hội.

Phong cách nghệ thuật của Hàn Mặc Tử rất khác lạ: bên cạnh những vần thơ điên loạn lại xuất hiện những vần thơ hồn nhiên, trong trẻo lạ thường như “Mùa xuân chín”, “Đây thôn Vĩ Giạ”.


New Page 19

Xuất xứ, chủ đề

1. Bài thơ “Đây thôn Vĩ Giạ” rút trong tập thơ Điên.

2. Bài thơ nói về cảnh đẹp Vĩ Giạ với một tình yêu thiên nhiên thiết tha, một hoài niệm bâng khuâng vương vấn.


New Page 18

Phân tích

1. Sao anh không về chơi thôn Vĩ?

Vĩ Giạ một làng cổ đẹp nổi tiếng bên bờ Hương giang, ngoại ô cố đô Huế. Phong cảnh êm đềm thơ mộng. Với Hàn Mặc Tử chắc là có nhiều kỷ niệm đẹp? Câu mở bài như một lời chào mời, như một tiếng nhẹ nhàng trách móc: “Sao anh không về chơi thôn Vĩ?”. Cảnh Vĩ Giạ được nói đến là hàng cau với nắng mới lên, một bình minh rạng ngời. Là màu xanh của cây trái của “vườn ai”, ngỡ ngàng bâng khuâng, rồi thốt lên “mướt quá xanh như ngọc”. Sắc xanh mượt mà, láng bóng ngời lên. Một so sánh rất đắt gợi tả sức xuân, sắc xuân của “vườn ai”? Câu thứ 4 có bóng người xuất hiện thấp thoáng sau hàng trúc: “gương mặt chữ điền”. Nét vẽ “lá trúc che ngang” là một nét vẽ thần tình gợi tả vẻ kín đáo, duyên dáng của người con gái thôn Vĩ. Và cho biết “vườn ai”, ấy là vừn xuân thiếu nữ. Cau, nắng, màu xanh như ngọc của vườn ai, lá trúc và gương mặt chữ điền - 5 nét vẽ, nét nào cũng tinh tế, tao nhã, gợi nhiều thương mến bâng khuâng.

2. Thuyền ai đậu bến sông trăng đó…

Một miền quê thoáng đãng, thơ mộng. Có gió, mây, cỏ hoa, có dòng nước. Cảnh đẹp đầy thi vị, cổ điển. Gió mây đôi ngả phân li. Dòng nước buồn thiu, buồn xa vắng mơ hồ. Hoa bắp nhè nhẹ “lay” cũng gợi buồn.

“Gió theo lối gió, mây đường mây,

Dòng nước buồn thiu, hoa bắp lay”

Khổ một nói đến “nắng mới lên”, nắng bình minh. Khổ 2, nói đến “bến sông trăng”, bến đò trong hoài niệm. Vầng trăng của thương nhớ đợi chờ. “Thuyền ai” có lẽ là con thuyền thiếu nữ? Vần thơ trăng đẹp nhất trong thơ Hàn Mặc Tử. Có bến sông trăng, có con thuyền trăng. Thật thơ mộng, tình tứ:

“Thuyền ai đậu bến sông trăng đó

Có chở trăng về kịp tối nay?”

Câu thơ của Hàn Mặc Tử về bến sông trăng và thuyền ai gợi nhớ đến vần ca dao thuyền nhớ bến… bến đợi thuyền. Và vì thế nó gợi lên một mối tình thương nhớ, đợi chờ man mác, mơ hồ, bâng khuâng.

3. Ai biết tình ai có đậm đà?

Một chữ “mơ” đầy tình tứ trong câu thơ có nhạc điệu chơi vơi: “Mơ khách đường xa, khách đường xa”. Du khách hay thôn nữ Vĩ Giạ? Chắc lại là giai nhân mà thi nhân từng mơ ước: “Áo em trắng quá nhìn không ra”. Vừa thực vừa mông. Con người của thực tại hay con người trong hoài niệm? Sương khói của bến sông trăng hay miệt vườn Vĩ Giạ đã làm mờ nhân ảnh của giai nhân? Trong cảnh có tình. Trong tình có màn sương khói, một thứ tình yêu kín đáo, e dè, thiết tha:

“Ở đây sương khói mờ nhân ảnh

Ai biết tình ai có đậm đà?”

Toàn bài thơ có 4 từ “ai” đại từ phiếm chỉ cùng xuất hiện trong các câu hỏi tu từ, không chỉ góp phần tạo nên âm điệu lâng lâng, ngỡ ngàng mà còn dẫn hồn người đọc nhớ về một miền dân ca Huế man mác sâu lắng, bồi hồi, thiết tha:

“Núi Truối ai đắp mà cao,

Sông Hương ai bới, ai đào mà sâu?

Nong tằm ao cá nương dâu

Đò xưa bến cũ nhớ câu hẹn hò…”


New Page 17

Kết luận

“Đây thôn Vĩ Giạ” ngỡ là một bài thơ tả cảnh, nhưng đích thực là một bài thơ tình - tình trong mộng tưởng. Cảnh rất đẹp, rất hữu tình, âm điệu thiết tha, tình tứ. Tình cũng rất đẹp nhưng chỉ là mộng ảo. Bến sông trăng còn đó, nhưng con thuyền tình có kịp chở trăng về tối nay? Xa với, mênh mông. Áo trắng giai nhân, màu trắng trong trinh nữ ấy đã trở thành hoài niệm trong miền thương nhớ của thi sĩ đa tình mà nhiều bất hạnh. “Đây thôn Vĩ Giạ” là bài thơ để ta nhớ và ta thương.


New Page 16

Tác giả

Thâm Tâm (1917-1950) là bút danh của Nguyễn Tuấn Trình, quê tại Hải Dương. Sống và viết văn tại Hà Nội. Giá trị nhất của Thâm Tâm là thơ. Tên tuổi Thâm Tâm gắn liền với bài thơ “Tống biệt hành”. Có nhà phê bình thơ đã xếp “Tống biệt hành” là một trong mười bài thơ hay nhất của “Thơ mới” Việt Nam (1932-1941). Giọng thơ cứng cáp, phảng phất hơi thơ cổ, tuy “vẫn đượm chút bâng khuâng khó hiểu của thời đại” (Hoài Thanh). Kháng chiến bùng nổ, Thâm Tâm làm công tác văn nghệ trong quân đội, ốm chết năm 1950 “Mưa đường số 5” là bài thơ hay nhất của ông viết trong kháng chiến.


New Page 15

Xuất xứ, chủ đề

- Thâm Tâm viết “Tống biệt hành” vào năm 1940.

- Bài thơ thể hiện lòng mến yêu, sự ngưỡng mộ và trân trọng đối với người lên đường đi xa vì nghĩa lớn.


New Page 14

Phân tích

1. Nhan đề bài thơ : “Tống biệt hành” là bài hành đưa tiễn người đi xa.

2. Cảnh đưa tiễn diễn ra vào một buổi chiều, không hề có bến đò, dòng sông, không diễn ra trong khoảnh khắc hoàng hôn mà vẫn buồn. Câu 2 và câu 4 là câu hỏi tu từ, người đưa tiễn tự hỏi. Nhiều băn khoăn ngạc nhiên. Lấy ngoại cảnh (sóng, hoàng hôn) để diễn tả tâm cảnh xao xuyến, những rung động buồn, lo… đang dâng lên trong lòng. Có câu thơ toàn thanh bằng gợi tả nỗi niềm mênh mang. Các từ ngữ hô ứng cũng tạo nên âm điệu buồn thương khó tả: “đưa người… không đưa… sao có; không thẳm không vàng vọt… sao đầy…”. Hay ở cách nói biểu cảm tinh tế, hay ở giọng điệu, hay ở cấu trúc song hành câu thơ:

“Đưa người ta không đưa qua sông,

Sao có tiếng sóng ở trong lòng?

Bóng chiều không thắm, không vàng vọt,

Sao đầy hoàng hôn trong mắt trong?”

3. Hình ảnh ly khách:

- Ôm chí lớn với quyết tâm lên đường. Ly khách: khách ra đi, người ra đi. Cách gọi trang trọng, cảm phục. Điệp lại 2 lần “ly khách” cảm thán kết hợp với câu hỏi tu từ, nhịp thơ 2-2-3 vang lên âm điệu trầm hùng của một hành khúc, một tráng ca:

“Ly khách/ ly khách!/ con đường nhỏ/

Chí lớn chưa về bàn tay không?

Thì không bao giờ nói trở lại

Ba năm mẹ già cũng đừng mong”

Các từ phủ định: chưa về, không bao giờ, đừng mong thể hiện một ý chí sắt đá, một quyết tâm không gì lay chuyển nổi.

- Về phương diện tình cảm, ly khách là một đứa con, một đứa em, một người anh. Có mẹ già, có hai chị như sen mùa hạ (đẹp) “khuyên nốt em trai dòng lệ sót”. Có em nhỏ ngây thơ đôi mắt biếc - Gói tròn thương tiếc chiếc khăn tay”. Rất nhân tình, rất người nên ly khách vẫn mang một nỗi buồn riêng khó giấu kín:

“Ta biết người buồn chiều hôm trước,…”

“Ta biết người buồn sáng hôm nay…”

So sánh “Một chị, hai chị cũng như sen” đã là hay. Hình ảnh em nhỏ, “ngây thơ đôi mắt biếc - gói tròng thương tiếc chiếc khăn tay” kết hợp với 3 vần thơ (vần lưng): “biếc-tiếc-chiếc” lại càng hay, gợi tả nhiều vương vấn trong lòng kẻ ở lại và người ra đi.

- Bốn câu cuối có nhiều cách hiểu khác nhau. Cách diễn tả trùng điệp. Giây phút ly khách lên đường đã diễn ra. Vượt lên trên thói nữ nhi thường tình. Ly khách đã ra đi vì một nghĩa lớn, một chí lớn. Đặt nghĩa lớn lên trên mọi tình cảm gia đình. Vần thơ đầy ấn tượng, dư ba:

“Người đi? Ừ nhỉ người đi thực!

Mẹ thà coi như chiếc lá bay

Chị thà coi như là hạt bụi

Em thà coi như hơi rượu say”

Giây phút giã biệt tuy buồn, điều đó càng làm nổi bật lý tưởng và quyết tâm lên đường (Một giã gia đình, một dửng dưng” của ly khách.


New Page 1

Kết luận

Sử dụng tài tình một điển cố đã ca ngợi ly khách ôm chí lớn lên đường. Năm 1940 ở nước ta, hình ảnh ly khách trong bài thơ đầy ngưỡng mộ. Đẹp như một tráng sĩ với thanh gươm nghìn cân lên đường. “Điệu thơ gấp. Lời thơ gắt. Câu thơ gân guốc rắn rỏi” - “Tống biệt hành” như một hành khúc giục giã lên đường. Mọi cuộc lên đường vì nghĩa lớn xưa và nay đều đẹp và đượng ngưỡng mộ.


New Page 13

Tác giả

Thạch Lam (1910-1942) tên thật là Nguyễn Tường Vinh (sau đổi là Nguyễn Tường Lân). Nhà văn, nổi tiếng về truyện ngắn. Viết xúc động về người nghèo, những em bé nhà nghèo. Văn nhẹ nhàng, tinh tế với tấm lòng xót thương, nhân hậu. Chất thơ man mác trong văn xuôi.

Tác phẩm - Các tập truyện ngắn: Gió đầu mùa (1977), Nắng trong vườn (1938), Sợi tóc (1942), Tập tuỳ bút Hà Nội 36 phố phường…


New Page 12

Xuất xứ, chủ đề

1. Truyện ngắn “Hai đứa trẻ” rút trong tập “Nắng trong vườn” (1938)

2. Tác phẩm nói lên lòng xót thương đối với những kỷ niệm và ước mơ bình dị, cảm động của những em bé nơi phố huyện nghèo ngày xưa.


New Page 11

Phân tích

1. Phố huyện nghèo và những người nghèo

- Phố huyện là một thị trấn nhỏ và nghèo. Xung quanh là cánh đồng và xóm làng. Gần bờ sông. Có đường sắt chạy qua, có một ga tàu. Chiều hè tiếng ếch nhái râm ran. Đên xuống, phố vắng, tối im lìm. Rất ít đèn.

- Chợ chiều vãn. Chỉ có vài đứa bé lang thang đi lại nhặt nhạnh thanh nứa, thanh tre… bóng chập chờn.

- Chị Tí mò cua bắt tép, tối đến dọn hàng nước dưới gốc bàng; dọn hàng từ chập tối cho đến đêm “chả kiếm được bao nhiêu?”. Thằng cu bé con chị Tí - xách điếu đóm và khiêng 2 cái ghế trên lưng ở trong ngõ đi ra trông thật tội nghiệp.

- Bà cụ Thi hơi điên, cười khanh khách, ngửa cổ ra đàng sau, uống một hơi cạn sạch cút rượu, lảo đảo lần vào bóng tối.

- Vợ chồng bác xẩm “tiếng đàn bầu bần bật”, thằng con bò ra đất…

- Bác phở Siêu gánh hành đi trong đêm, tiếng đòn gánh kĩu kịt, bóng bác mênh mang,… Phở của bác là món quà xa xỉ mà chị em Liên không bao giờ mua được.

- Phố tối, đường ra sông tối, cái ngõ vào làng lại sẫm đen hơn. Một vài ngọn đèn leo lét… Ngọn đèn con của chị Tí, bếp lửa của bác Siêu chiếu sáng một vùng đất cát, ngọn đèn của Liên từng hột sáng lọt qua phên nứa…

Tóm lại, phố nghèo, yên tĩnh và đầy bóng tối. Con người phố huyện âm thầm, lạnh lẽo. “Chừng ấy người trong bóng tối mong đợi một cái gì tươi sáng cho sự sống nghèo khổ hàng ngày của họ? Cách viết nhẹ nhàng, đầy xót thương, thấm một nỗi buồn thấm thía. Đó là tình cảm nhân đạo của Thạch Lam.

2. Chị em Liên:

- Gia cảnh sa sút nghèo. Cha mất việc. Cả nhà bỏ Hà Nội về quê. Mẹ làng hàng sáo. Chị em Liên được mẹ cho trông coi một cửa hàng tạp hóa nhỏ xíu, phên nứa dán giấy nhật trình.

- An ngây thơ. Liên cảm thấy cô đã lớn, đảm đang, kiêu hãnh vì cái dây xà tích bạc ở thắt lưng “vì nó tỏ ra chỉ là người con gái lớn và đảm đang”.

- Gian hàng tối âm thầm, đầy muỗi. Đêm nào hai chị em Liên và An cũng ngồi dưới gốc bàng, trên cái chõng tre để đợi chuyến tàu đêm. Để bán hàng theo lời mẹ dặn. Còn là một niềm vui nhỏ nhoi.

- An trước lúc ngủ còn dặn chị đánh thức khi tàu đến. Đợi tàu là đợi ánh sáng. Con tàu từ Hà Nội về mang theo. Con tàu gợi nhớ kỷ niệm tuổi thơ: ngày bố còn đi làm, mẹ nhiều tiền được hưởng những thức quà ngon lạ, được đi chơi bờ hồ, uống những cốc nước lạnh xanh đỏ.

- Đợi tàu là đợi những mơ tưởng. Với Liên, trong ký ức và hiện tại “Hà Nội xa xăm. Hà Nội sáng rực vui vẻ và huyên náo. Con tàu như đã đem một chút thế giới khác đi qua”. Thế giới ấy khác hẳn đối với cuộc đời của Liên, của dân nghèo phố huyện, khắc hẳn vầng sáng ngọn đèn chị Tí và ánh lửa của bác Siêu.

- Giấc ngủ của Liên, lúc đầu mờ dần đi “giữa bao nhiêu sự xa xôi không biết…” về sau “mặt chị nặng dần”, chìm dần vào “ngập vào giấc ngủ yên tĩnh,… tĩnh mịch và đầy bóng tối”.

Tóm lại, ngòi bút của Thạch Lam tả ít mà gợi nhiều, nhỏ nhẹ, làm xúc động người đọc trước những số phận, những cảnh đời vui ít buồn nhiều, âm thầm, lặng lẽ và đầy bóng tối. Có mơ ước nhỏ nhoi, bình dị trước một cái gì vừa thuộc về quá vãng, vừa hướng tới tương lai.


New Page 10

Kết luận

Truyện “Hai đứa trẻ” vừa hiện thực vừa mang màu sắc lãng mạn. Cảnh đợi tàu thật xúc động. Một ngồi bút tinh tế tạo ra những trang văn xuôi nhẹ nhàng đầy chất thơ. Một trái tim đầy tình người. Văn Thạch Lam cho ta nhiều nhã thú, đúng như nhà văn Nguyễn Tuân đã nói.


New Page 9

Tác giả

Nguyễn Tuân (1910-1987) người Hà Nội. Phong cách nghệ thuật của Nguyễn Tuân: tài hoa, tài tử, uyên bác, độc đáo. Tác phẩm của Nguyễn Tuân là những tờ hoa, trang văn đích thực thể hiện tấm lòng gắn bó thiết tha với những giá trị văn hóa cổ truyền, với nếp sống thanh cao, đầy nghệ thuật của ông cha… Nguyễn Tuân sở trường về tuỳ bút.

Tác phẩm tiêu biểu: Vang bóng một thời (1940), Sông Đà (1960), Hà Nội ta đánh Mỹ giỏi (1972),…


New Page 8

Xuất xứ, chủ đề

- “Vang bóng một thời” có 12 truyện xuất bản năm 1940. “Chữ người tử tù” rút trong “Vang bóng một thời”.

- Tác giả ca ngợi Huấn Cao - một nhà nho chân chính - giàu khí phách chọc trời khuấy nước, có tài viết chữ, qua đó khẳng định một quan niệm sống: phải biết yêu quý cái đẹp, đồng thời phải biết coi trọng thiên lương.


New Page 7

Phân tích

1. Truyện “Vang bóng một thời” chưa đầy 2500 chữ nhưng hàm chứa một dung lượng lớn. Chỉ có ba nhân vật và ba cảnh: Quản ngục và viên thơ lại đọc công văn và nói về tử tù Huấn Cao; Huấn Cao bị giải đến và sự biệt đãi của ngục quan đối với tử tù; cảnh Huấn Cao cho chữ trong nhà ngục. Cảnh nào cũng hội tụ cả ba nhân vật này.

2. Thơ lại: kẻ giúp việc giấy tờ cho ngục quan. Một con người sắc sảo và có tâm điền tốt. Mới đọc công văn và nghe ngục quan nói về Huấn Cao, y đã biểu lộ lòng khâm phục: “thế ra y văn võ đều có tài cả, chà chà!”. Sau đó lại bày tỏ lòng thương tiếc: “… phải chém những người như vậy, tôi nghĩ mà thấy thương tiếc”. Sau nhiều lần thăm dò, thử thách, ngục quan đánh giá viên thơ lại: “Có lẽ lão bát này cũng là một người khá đây. Có lẽ hắn cũng như mình, chọn nhầm nghề mất rồi. Một kẻ biết yêu mến khí phách, một kẻ biết tiếc, biết trọng người có tài, hẳn không phải là kẻ xấu hay là vô tình”, Suốt nửa tháng, tử tù ở trong buồng tối vẫn được viên thư lại gầy gò “dâng rượu và đồ nhắm”. Y đã trở thành kẻ tâm phúc của ngục quan. Sau khi nghe tâm sự của ngục quan “muốn xin chữ tử tù”, viên thư lại sốt sắng nói: “Dạ bẩm, ngài cứ yên tâm, đã có tôi” rồi y chạy ngay xuống trại giam đấm cửa thùm thùm gặp Huấn Cao. Nhờ y mà ngục quan xin được chữ tử tù. Trong cảnh cho chữ, viên thơ lại run run bưng chậu mực. Đúng y là một người biết yêu mến khí phách, biết tiếc biết trọng người có tài. Nhân vật thơ lại chỉ là một nét vẽ phụ nhưng rất thần tình, góp phần làm rõ chủ đề.

3. Ngục quan

- Chọn nhầm nghề. Giữa bọn người tàn nhẫn, lừa lọc thì ngục quan lại có “tính cách dịu dàng và lòng biết giá người, biết trọng người ngay” chẳng khác nào “một thanh âm trong trẻo chen vào giữa một bàn đàn mà nhạc luật đều hỗn loạn xô bồ”.

- Lần đầu gặp Huấn Cao trong cảnh nhận tù, ngục quan có “lòng kiêng nể”, lại còn có “biệt nhỡn” đối riêng với Huấn Cao. Suốt nửa tháng trời, ngục quan bí mật sai viên thơ lại dâng rượu và đồ nhắm cho tử tù - Huấn Cao và các đồng chí của ông.

- Lần thứ hai, y gặp mặt Huấn Cao, nhẹ nhàng và khiêm tốn bày tỏ “muốn châm chước ít nhiều” đối với tử tù, nhưng đã bị ông Huấn miệt thị nặng lời, gần như xua đuổi, nhưng ngục quan vẫn ôn tồn, nhã nhặn “xin lĩnh ý” rồi lui ra.

- Ngục quan là một nhà nho “biết đọc vỡ nghĩa sách thánh hiền” suốt đời chỉ ao ước một điều là “có một ngày kia treo ở nhà riêng mình một câu đối do tay ông Huấn Cao viết”. Ngục quan đang sống trong bi kịch: y tâm phục Huấn Cao là một người chọc trời khuấy nước nhưng lại tự ti “cái thứ mình chỉ là một kẻ tiểu lại giữ tù”. Viên quản ngục khổ tâm nhất là “có một ông Huấn Cao trong tay mình, không biết làm thế nào mà xin được chữ”. Là quản ngục nhưng lại không can đảm giáp mặt tử tù vì y cảm thấy Huấn Cao “cách xa y nhiều quá?”. Tử tù thì ung dung, trái lại, ngục quan lại lo “mai mốt đây, ông Huấn bị hành hình mà chưa xin được mấy chữ thì ân hận suốt đời”. Bi kịch ấy cho thấy tính cách quản ngục là một con người biết phục khí tiết, biết quý trọng người tài và rất yêu cái đẹp. Y yêu chữ Huấn Cao, chứng tỏ y có một sở thích cao quý. Vì thế khi nghe viên thơ lại nói lên ước nguyện của ngục quan, Huấn Cao cảm động nói: “Ta cảm cái tấm lòng biệt nhỡn liên tài của các người. Nào ta biết đâu một người như thầy quản đây mà lại có những sở thích cao quý như vậy. Thiếu chút nữa, ta phụ mất một tấm lòng trong thiên hạ”. Như vậy, trong vị thế xã hội, ngục quan và tử tù là đối địch, còn trên lĩnh vực nghệ thuật, họ là tri âm. Huấn Cao đã tri ngộ một kẻ biệt nhỡn liên tài là ngục quan.

- Trong cảnh cho chữ có một hình ảnh kỳ diệu: “ánh sáng đỏ rực của một bó đuốc tẩm dầu rọi lên ba đầu người đang chăm chú trên một tấm lục bạch còn nguyên vẹn lần hồ”. Ánh sáng bó đuốc ấy chính là ánh sáng của thiên lương mà tử tù đang chiếu lên và lay tỉnh ngục quan. Chi tiết ngục quan “khúm núm cất những đồng tiền kẽm đánh dấu cô chữ đặt trên phiến lục óng”, chi tiết ngục quan vái tử tù một vái, nước mắt rỉ vào kẽ miệng nghẹn ngào nói: “kẻ mê muội này xin bái lĩnh” là những chi tiết thú vị. Lúc sở thích nghệ thuật đã mãn nguyện cũng là lúc ánh sáng thiên lương soi tỏ, chiếu rọi tâm hồn. Một cái vái lạy đầy nhân cách, hiếm có.

- Có thể, sau khi Huấn Cao bị giải vào Kinh thụ hình thì cũng là lúc ngục quan trả áo mũ, “tìm về nhà quê mà ở” để giữ lấy thiên lương cho lành vững và thực hiện cái sở thích chơi chữ bấy nay? Nguyễn Tuân đã xây dựng ngục quan bằng nhiều nét vẽ có thần. Ngoại hình thì “đầu đã điểm hoa râm, râu đã ngả màu”. Một con người ưa sống bằng nội tâm; cái đêm hôm trước đón nhận tử tù, ông sống trong trạng thái thanh thản, gương mặt ông ta “là mặt nước ao xuân, bằng lặng, kín đáo và êm nhẹ”. Trong một xã hội phong kiến suy tàn, chốn quan trường đầy rẫy kẻ bất lương vô đạo, nhân vật ngục quan đúng là một con người vang bóng. Nhân vật này đã thể hiện sâu sắc chủ đề tác phẩm.

4. Huấn Cao: là nhân vật bi tráng, cao đẹp mang màu sắc lãng mạn.

a - Lúc đầu được giới thiệu gián tiếp qua một tiếng đồn: “cái người mà vùng tỉnh ta vẫn khen…”, “nhiều người nhấc nhỏm đến cái danh đó luôn…”, “một tên tù có tiếng là…”, và “thầy có nghe người ta đồn…” - Đó là một con người không phải tầm thường!

- Ngục quan và viên thơ lại mới “kiến kì thanh” mà đã tâm phục Huấn Cao, họ trầm trồ: “Người đứng đầu…”, “người mà vùng tỉnh Sơn ta vẫn khen cái tài viết chữ rất nhanh và rất đẹp…”, một tử tù lừng lẫy tiếng tăm “văn võ đều có tài cả”…

- Lấy xa để nói gần, lấy bóng làm lộ hình, sử dụng lối tả gián tiếp… đó là bút pháp Nguyễn Tuân vận dụng sáng tạo để giới thiệu nhân vật, tạo ra sự cuốn hút nghệ thuật kì diệu.

b - Là một nhà nho kiệt hiệt dám chọc trời khuấy nước. Chí lớn không thành mà vẫn hiên ngang. Chết chém cũng chẳng sợ. Một tinh thần gang thép “vô úy” bất khuất. Một cái “rỗ gông” trước của ngục. Một câu miệt thị ngục quan: “Ngươi hỏi ta muốn gì? Ta chỉ muốn có một điều: Là nhà ngươi đừng tới quấy rầy ta”. Không phải ai cũng có cái gan dám thách thức cường quyền bạo lực thế đâu?

c - Coi khinh vàng ngọc. Không vì vàng ngọc, vì quyền uy mà “ép mình viết bao giờ?”. Chữ thì quý thật? Nhất sinh ông mới viết hai bộ tứ bình và một bức trung đường tặng ba người bạn thân. Không chỉ đẹp ở nét chữ, mà mỗi chữ, mỗi bức thư họa của Huấn Cao là một bức châm, thể hiện một lý tưởng tung hoành, một hoài bão, một đạo lý cao đẹp. Chữ của Huấn Cao cho thấy cái tài, cái tầm nhìn của kẻ sĩ chân chính mà ta ngưỡng mộ và kính phục.

d - Với Huấn Cao thì thiên lương là ngọn lửa, là “ánh sáng đỏ rực” như ngọn đuốc kia. Nếu ngục quan tâm phục con người nghĩa khí, tài hoa thì Huấn Cao lại nể trọng con người biệt nhỡn liên tài. Suốt đời ông chỉ “cúi đầu vái lạy hoa mai” thế mà khi nghe viên thơ lại nói lên tâm sự của chủ mình muốn “xin chữ”, Huấn Cao đã ân hận nói: “Thiếu chút nữa ta phụ mất một tấm lòng trong thiên hạ”. Cảnh “cho chữ” được miêu tả bằng bút pháp lãng mạn gợi lên một không khí thiêng liêng bi tráng. Phóng giam ẩm ướt bẩn thỉu, hôi hám. Lửa đuốc sáng rực. Tấm lụa trắng. Chậu mực thơm lắm. Ba cái đầu cúi xuống tấm lụa trắng. Huấn Cao hiện ra với vẻ uy nghi, hào hùng. Cổ đeo gông, chân vướng xiềng, Huấn Cao vung bút viết. “Những nét chữ vuông vắn rõ ràng” hiện lên rực rỡ trên phiến lụa óng. Tư thế đĩnh đạc ung dung. Mai kia ông đã bước lên đoạn đầu đài, nhưng đêm nay ông vẫn ung dung. Một cử chỉ “đỡ viên quản ngục đứng thẳng người dậy”. Một lời khuyên: “Ta khuyên thầy quản nên thay chỗ ở đi… thầy quản nên tìm về nhà quê mà ở đã rồi hãy nghĩ đến chuyện chơi chữ. Ở đây, khó giữ thiên lương cho lành vững và rồi cũng đến nhem nhuốc mất cái đời lương thiện đi”. Với Huấn Cao thì thiên lương là cái gốc của đạo lý, có giữ được thiên lương mới biết quý trọng tài năng và cái đẹp ở đời.

Ở con người Huấn Cao, từ cử chỉ, hành động đến ngông ngữ, từ nét chữ đến phong thái - đều toát ra một vẻ đẹp vừa phi thường, vừa bình dị, vừa anh hùng, vừa nghệ sĩ, bên cạnh cái hùng có cái bi, tính vốn khoảnh mà lại trân trọng kẻ biệt nhỡn liên tài, coi thường vàng bạc quyền uy mà lại đề cao tình bằng hữu, đến chết vẫn nghĩa khí và giữ trọn thiên lương. Nguyễn Tuân đã dàn cảnh, tả người và kể chuyện, sử dụng những ẩn dụ so sánh, những tình tiết đan chéo, ràng buộc vào nhau, tạo nên một không gian nghệ thuật cổ kính, bi tráng nâng nhân vật Huấn Cao lên một tầm vóc lịch sử. Văn học lãng mạn thời tiền chiến chỉ có một Huấn Cao đẹp hào hùng như vậy.


New Page 6

Kết luận

Đọc “Chữ người tử tù” ta càng thấm thía điều mà Vũ Ngọc Phan đã nói: “… văn Nguyễn Tuân không phải thứ văn để người nông nổi thưởng thức”. Nghệ thuật kể chuyện, cấu trúc tình tiết, lời độc thoại và đối thoại, khắc họa tính cách nhân vật… hầu như không có một chi tiết nào thừa. Ba nhân vật cùng đồng thời xuất hiện. Cảnh cho chữ là cao trào, một cảnh tượng xưa nay chưa từng có. Tất cả đều hướng về cái tài, cái đẹp, cái thiên lương. Nguyễn Tuân đã sử dụng một loạt từ Hán Việt rất đắt (pháp trường, tử tù, tử hình, nhất sinh, bộ tứ bình, bức trung đường, lạc khoản, thiên hạ, thiên lương, lương thiện, v.v…) tạo nên màu sắc lịch sử, cổ kính và bi tráng. Đúng Nguyễn Tuân là bậc thầy về ngôn ngữ, rất lịch lãm uyên bác về lịch sử, về xã hội.

Hai câu văn: “Thiếu chút nữa ta phụ mất một tấm lòng trong thiên hạ”, và: “Kẻ mê muội này xin bái lĩnh” - đẹp như những bức châm trong các thư họa nghìn xưa lưu lại trong các viện bảo tàng mĩ thuật. Cũng là bài học làm người sáng giá!


New Page 5

Tác giả

Vũ Trọng Phụng (1912-1939) quê nội ở Hưng Yên. Ông sống và viết văn tại Hà Nội. Sở trường về phóng sự, được các báo chí thời bấy giờ gọi là “Ông vua phóng sự đất Bắc”.

Tác phẩm:

- Phóng sự: Cạm bẫy người (1933), Cơm thầy cơm cô (1936), Lục xì (1937), v.v…

- Tiểu thuyết: Giông tố (1936), Số đỏ (1936), Vỡ đê (1936), Trúng số độc đắc (1938), v.v…

- Kịch: Không một tiếng vang (1931).

Vũ Trọng Phụng có tài châm biếm đả kích cái xã hội thực dân phong kiến tư sản hết sức bất công, tàn bạo, thối nát… Ông đã sáng tạo ra những nhân vật điển hình bất hủ như Xuân Tóc Đỏ để chế giễu cái xã hội mà ông gọi là “khốn nạn”, “chó đẻ”.


New Page 4

Xuất xứ

“Hạnh phúc của một tang gia”, trích toàn bộ chương 15 tiểu thuyết “Số đỏ”, một kiệt tác của Vũ Trọng Phụng, xuất bản năm 1936.


New Page 3

Tóm tắt “Hạnh phúc của một tang gia”

Sau 3 ngày ngắc ngoải, cụ cố Tổ hơn 80 tuổi chết thật. Cụ cố Hồng, vợ chồng Văn Minh, ông phán-mọc-sừng, cậu tú Tân, cô Tuyết… cả bọn con cháu vô cùng sung sướng. Người chết được quan trên khám qua loa đã được khâm liệm, gần một ngày rồi mà chưa phát phục. Sau khi cụ bà đi thu xếp việc cưới chạy tang cho Tuyết không đi đến đâu, Văn Minh hứa là sẽ tìm cách cho Tuyết lấy chồng một cách danh giá thì cụ cố Hồng mới cho phát phục. Bầy con cháu tưng bừng vui vẻ đi đưa giấy cáo phó, gọi phường kèn, thuê xe đám ma. Bảy giờ sáng hôm sau thì cất đám. Có 2 tên cảnh sát Min Đơ, Min Toa được thuê giữ trật tự. Tuyết mặc bộ đồ NGÂY THƠ đi mời trầu. Đám ma theo cả lối Ta, Tàu, Tây. Có kiệu bát cống, có lợn quay đi lọng, có đến ba trăm câu đối, vài ba trăm người đi đưa. Có lốc bốc xoảng, bu dích và vòng hoa. Khi đám ma đi được 4 phố khi vợ chồng Typn, bà Phó Đoan và mấy người nữa đang lào xào phê bình thái độ của Xuân thì bỗng có 6 chiếc xe, trên có sư chùa Bà Banh, xe nào cũng che 2 lọng xuất hiện. Hai vòng hoa đồ sộ, một của báo Gõ Mõ, một của Xuân len vào hàng đầu. Cậu tú Tân vội bấm máy. Cụ bà chạy lên, sung sướng vì ông Đốc Xuân đã không giận mà lại giúp đáp phúng viếng đến thế, và đám ma như kể đã là danh giá nhất tất cả. Bọn quan khách thì cười tình với nhau, bình phẩm nhau, chê bai nhau,… Lúc hạ huyệt, cậu tú Tân bắt bẻ từng người một để chụp ảnh. Ông pháp mọc sừng, khóc to “Hứt! Hứt! Hứt!” bí mật dúi vào tay Xuân cái giấy bạc năm đồng gấp tư… Nó nắm tay cho khỏi có người nom thấy…


New Page 2

Phân tích

1. Giá trị châm biếm và đả kích cái xã hội thực dân phong kiến tư sản xấu xa, đồi bại và thối nát.

- Trong gia đình, ông chết, cha chết - một cái chết làm cho nhiều người sung sướng lắm. Cụ cố Hồng “nhắm nghiền mắt lại mơ màng”… vì cụ chắc thiên hạ “ai cũng phải khen một cái đám ma như thế, một cái gậy như thế!”. Ông phán mọc sừng sung sướng vì ông ta không ngờ rằng “đôi sừng hươu vô hình trên đầu ông ta mà lại to đến thế” nên đã được cụ cố Hồng - bố vợ - hứa sẽ chia thêm cho con gái và con rể thêm vài nghìn đồng… Văn Minh chồng rất hạnh phúc vì từ nay cái chúc thư chia gia tài “sẽ đi vào thời kỳ thực hành”. Cậu tú Tân được dịp dùng đến mấy cái máy ảnh. Bà Văn Minh sung sướng vì cái mốt về những bộ đồ xô gai tân thời, cái mũ mấn trắng viền đen… sẽ đem đến cho những ai có tang “được hưởng chút hạnh phúc ở đời”. Ông Typn chờ mong các báo chí phê bình “những chế tạo của mình” trong cuộc cải cách y phục của Âu hóa… Tuyết thì diện bộ đồ NGÂY THƠ để cho thiên hạ biết rằng “mình chưa đánh mất cả chữ trinh”, v.v…

- Ở ngoài xã hội, hai viên cảnh sát MIN ĐƠ, MIN TOA., giữa lúc không có ai đáng phạt mà phạt, đương buồn như nhà buôn vỡ nợ thì được có đám thuê nên “sung sướng cực điểm”. Các quan khách đến đưa mà, bạn của Tuyết, Văn Minh, cô Hoàng Hôn, bà Phó Đoan, những giai thanh gái lịch được dịp “chim nhau, cười tình với nhau, bình phẩm nhau, chê bai nhau, ghen tuông nhau, hẹn hò nhau…”. Banh thân của cụ cố Hồng đến đưa đám ma với cái ngực “đầy những huy chương…”, với bộ râu “hoặc dài hoặc ngắn, hoặc đen, hoặc hung hung, hoặc lún phún hay rầm rậm, loăn quăn”… đến để khoe tài, khoe đức, khoe của… Sư cụ Tăng Phú thì sung sướng vênh váo, ngồi trên một chiếc xe vì đã “đánh đổ đượng Hội Phật giáo, và như thế là cuộc đắc thắng đầu tiên của báo Gõ Mõ vậy”. Còn Xuân tóc Đỏ đến đưa đám với sự cố ý đến chậm, bằng 2 vòng hoa đồ sộ, 6 chiếc xe có cắm lọng,… hắn đã làm cho Tuyết “liếc mắt đưa tình cho nó để tỏ ý cám ơn”, làm cho cụ bà sung sướng thốt lên: “Ông Đốc Xuân đã không giận mà lại giúp đáp phúng viếng đến thế, và đám ma như kể đã là danh giá nhất tất cả”. Và Xuân sao không sung sướng, chỉ một câu nói: “Thưa ngài, ngài là một người chồng mọc sừng!” mà được ông phán-mọc-sừng trả công đến một tờ giấy bạc 5 đồng gấp tư “dúi vào tay”…

Đúng là “hạnh phúc của một tang gia”, mặc dù lúc hạ huyệt có cụ cố Hồng mếu, ông phán-mọc-sừng khóc to “Hứt! Hứt! Hứt!”.

2. Nghệ thuật trào phúng bậc thầy:

- Một đám ma được kể và tả như một đám rước xách với nhiều vai hề già có, trả có, đàn ông, đàn bà… của tầng lớp tư sản “Âu hóa” rởm. Tác giả biểu lộ sự khinh bỉ, châm biếm sâu cay.

- Các thủ pháp nghệ thuật trào phúng vận dụng sắc sảo tài tình:

+ Phóng đại: cụ cố Hồng sung sướng quá vì chuyện bố chết mà hút liền một chặp 60 điếu thuốc phiện, gắt 1872 lần câu: “Biết rồi, khổ lắm, nói mãi!”.

+ Đặc tả những bộ râu của các ông bạn của cụ cố Hồng rất hài hước!

+ Phục bút: Xuân đến đưa đám muộn, lúc đầu làm cho Tuyết đau khổ “có thể muốn tự tử được”, lúc hắn đến, Tuyết liếc mắt đưa tình cho hắn để tỏ ý cảm ơn. Và cụ bà thì thốt lên sung sướng “đám ma kể đã là danh giá nhất tất cả!”.

+ Những vai hề: cậu tú Tân luộm thuộm trong chiếc áo thụng trắng bắt bẻ từng người “hoặc chống gậy, hoặc gục đầu, hoặc cong lưng…” để chụp ảnh. Ông phán-mọc-sừng khóc to “Hứt! Hứt! Hứt!” nhưng lại bí mật giúi vào tay Xuân tờ giấy bạc 5 đồng gấp tư… - Rất sòng phẳng trong việc mua bán “danh lợi”!

+ Sử dụng tương phản làm nổi bật cái hài, cái rởm, cái đồi bại, thối nát vô luân hãnh diện. Ví dụ, sư cụ Tăng Phú, v.v…

Tóm lại, chỉ qua một chương ngắn mà ta thấy được nghệ thuật trào phúng bậc thầy của Vũ Trọng Phụng. “Số đỏ” quả là một kiệt tác trong nền văn xuôi Việt Nam hiện đại.


New Page 1

Tác giả

Nam Cao (1915 - 1951) là bút danh của Trần Hữu Tri. Quê ở Đại Hoàng, Lý Nhân, tỉnh Hà Nam. Trước 1945, dạy học, viết văn, 1943 gia nhập Hội Văn Hóa Cứu quốc. Tham gia cướp chính quyền ở địa phương, 1946 làm phóng viên mặt trận miền Nam Trung Bộ. Sau đó lên Việt Bắc làm công tác Văn nghệ, 1951 hy sinh tại vùng địch hậu Liên khu III.

Ông là nhà văn hiện thực xuất sắc trước Cách mạnh. Tác phẩm gồm có trên 60 truyện ngắn và 1 tiểu thuyết Sống mòn, Chí Phèo, Lão Hạc, Mua nhà, Đời thừa… là những truyện ngắn đặc sắc của Nam Cao. Sau Cách mạng Nam Cao viết chưa được nhiều vì ông hy sinh quá sớm: truyện ngắn Đôi mắt, Nhật ký ở rừng, Chuyện Biên giới.

Nam Cao có tài kể chuyện, ngôn ngữ uyển chuyển, gần với lời ăn tiếng nói của quần chúng. Giỏi phân tích tâm lý nhân vật. Nhiều trang văn của ông thấm đượm ý vị triết lý trữ tình. Đề tài nông dân nghèo và người trí thức tiểu tư sản được Nam Cao viết rất hay và cảm động.


New Page 51

Xuất xứ, chủ đề

1. Truyện ngắn “Đời thừa” đăng trên tuần báo “Tiểu thuyết thứ bảy” số 490 ra ngày 4/12/1943.

2. Tác giả cảm thông và xót xa đối với tấn bi kịch tinh thần đau đớn, dai dẳng của người trí thức nghèo có tài năng, có tâm huyết, giàu lòng nhân đạo trong xã hội thực dân phong kiến. Đồng thời lên án gay gắt cái xã hội ngột ngạt bóp chết mọi mơ ước, tước đi cuộc sống chân chính của con người, đã đầu độc tâm hồn con người và mối quan hệ vốn đẹp đẽ giữa người và người.


New Page 50

Tóm tắt truyện

Hộ là một nhà văn trẻ có tài, viết thận trọng, ôm ấp một lý tưởng một hoài bão xây dựng nên một sự nghiệp văn chương. Nhưng từ khi mở rộng đôi cánh tay, đón lấy Từ - một cô gái lỡ làng, bị tình nhân phụ - Hộ nuôi Từ, nuôi mẹ già, con dại cho Từ, Hộ mới hiểu thế nào là giá trị của đồng tiền, những bận rộn tẹp nhẹp ngốn phần lớn thì giờ của hắn. Hộ phải cho in nhiều cuốn văn viết vội. Hắn đỏ mặt xấu hổ khi đọc văn mình, tự mắng mình là một thằng khốn nạn. Có lúc anh tự nhủ mình phí đi vài năm để kiếm tiền. Một bầy con thơ nhiều đẹn, nhiều sài, quấy rức, Hộ điên người lên vì phải xoay tiền. Hắn trở nên cau có, gắt gỏng. Có lúc, mắt chan chứa nước, mặt hầm hầm đi ra phố, vừa đi vừa nuốt nghẹn. Hắn lắc đầu tự bảo: “… Ta đã hỏng đứt rồi!”. Hắn rũ buồn.

Vốn thương vợ con thế nhưng rồi Hộ tìm đến rượu, thay đổi dần tâm tính. Hắn say rượu, ngủ say như chết. Có lần hắn đòi đuổi mấy mẹ con Từ ra khỏi nhà, đòi vật một nhát cho chết cả! Nhưng sáng hôm sau tỉnh rượu hắn bẽn lẽn kêu mình đã quá chén, xin lỗi Từ, hôn hít các con như một người cha tốt. Hắn hứa chừa rượu… nhưng rồi lại uống, lại say, lại làm những trò vừa buồn cười vừa đáng sợ như lần trước.

Hộ rất yêu vợ con. Khi Từ ốm đau, Hộ lo xanh mặt, thức suốt đêm săn sóc thuốc thang cho vợ. Đi xa vài ngày, lúc về nhà hắn hôn hít các con, cảm động đến ứa nước mắt. Hắn độc sách say mê, đọc và nghiền ngẫm, hắn thổ lộ “dẫu ăn một món ăn ngon đến đâu cũng không thích bằng đọc và hiểu được một câu văn hay. Có lần, trước khi đi lấy tiền nhuận bút, hắn hứa mua bánh và thịt quay về cho con. Nhưng hắn gặp Trung và Mão, bạn văn, bao nhiêu tiền đem tiêu sạch. Say mèm mới trở về nhà. Lần này hắn đánh Từ, đuổi vợ con ra khỏi nhà lúc đang đêm. Gần sáng, tỉnh rượu, hắn nhớn nhác đi tìm Từ. Thấy Từ xanh xao ôm con thơ đang thiếp đi trên võng. Hắn thương cảm, ngắm nghía mặt Từ lâu lắm, rồi khẽ thở dài, lắc đầu ái ngại, dịu dàng nắm lấy tay Từ, rồi khóc nức nở. Từ tỉnh giấc, choàng tay ôm lấy cổ chồng. Nước mắt Từ giàn giụa. Nức nở Từ nói: “… Chính vì em mà anh khổ!”… Giật mình, con thơ khóc. Từ vừa dỗ con, vừa cất tiếng ru qua làn nước mắt:

“Ai làm cho khói lên giời,

Cho mưa xuống đất, cho người biệt li;

Ai làm cho Nam, Bắc phân kì,

Cho hai hàng lệ đầm đìa tấm thương”

Thơ Tản Đà


New Page 49

Phân tích

1. Nhân vật Từ

- Ngoại hình: chắc là thời con gái, Từ cũng có một ít nhan sắc? Nam Cao rất ít tả ngoại hình. Phần cuối truyện, chỉ có một vài nét vẽ, tác giả tả Từ một người đàn bà “bạc mệnh”: Da mặt xanh nhợt, môi nhợt nhạt, mi mắt hơi tim tím, mắt có quầng, má hơi hóp lại,… Cái bàn tay lủng củng rặt những xương. Cổ tay mỏng mảnh. Làm da mỏng, xanh trong, xanh lọc… Đó là hình ảnh một thiếu phụ, nhiều lo lắng, thiếu thốn về mặt vật chất. Vẻ đẹp thời con gái đã tàn phai.

- Lỡ làng vì bị tình phụ. Cảnh Từ ôm con sau ngày đẻ, nhịn đói, mẹ già bị mù, “cả mẹ lẫn con chỉ có một cách là khóc cho đến khi nào bao nhiêu thịt đều chảy ra thành nước mắt hết, để rồi cùng chết cả”.

- Từ là hội tụ bao đức tính tốt đẹp của người vợ yêu chồng, người mẹ thương con. Dịu dàng, chịu thương chịu khó, giàu đức hy sinh. Từ hiểu rằng Hộ khổ là vì Từ. Từ chén nước đến cử chỉ lời nói, chị đã dành cho Hộ bao tình thương yêu. Bị Hộ say rượu hắt hủi, đánh đuổi, nhưng Từ vẫn yêu chồng, không thể ôm con bỏ đi được, vì ngoài tình yêu, Hộ còn là ân nhân của chị. “Từ yêu chồng bằng một thứ tình yêu rất gần với tình của một con chó dối với người nuôi”.

- Phần cuối truyện, Từ ôm lấy cổ chồng nói: “… Không!... Anh chỉ là một người khổ sở… Chính vì em mà anh khổ…”. Nàng ru con qua dòng nước mắt… cho thấy Từ là một người bạc mệnh, nhưng bản tính rất dịu dàng, giàu đức hy sinh.

- Nam Cao với trái tim nhân đạo đã miêu tả sâu sắc tâm hồn nhân hậu của Từ, cảm thông với nỗi đau của Từ, của bao người phụ nữ “bạc mệnh” và đau khổ trong xã hội cũ. Tiếng ru con của Từ là tiếng thương, là nỗi đau buồn về cuộc đời bi kịch của người phụ nữ: sống trong tình yêu mà ít có hạnh phúc!

2. Nhân vật Hộ

a. Hộ là một con người giàu tình thương

- Hộ đã hành động một cách cao đẹp “nuôi Từ, nuôi mẹ già, con dại cho Từ”. Lúc mẹ Từ qua đời, Hộ đã đứng ra làm ma, rất chu đáo. Hộ nhận Từ làm vợ, nhận làm bố cho đứa con thơ… Như một nghĩa cử cao đẹp, Hộ đã cứu vớt mẹ con Từ. Biết bao nhiêu là ân nghĩa. Hộ sống vì tình thương vì sự bao dung chở che, như anh quan niệm “Kẻ mạnh chính là kẻ giúp đỡ kẻ khác trên đôi vai mình”.

- Hộ là một người chồng thật sự yêu thương vợ con. Anh tính chuyện “phí đi một vài năm để kiếm tiền” lo cho Từ một cái vốn làm ăn. Những lúc Từ ốm, “Hộ lo xanh mặt và thức suốt đêm”. Chỉ xa các con vài ngày, lúc gặp lại chúng, Hộ cảm động đến ứa nước mắt, “hôn hít chúng vồ vập”. Có lúc từ mồng mười đến cuối tháng, Hộ không dám bước chân ra khỏi nhà để bớt chi tiêu, hắn thương vợ con có bữa phải nhịn cơm ăn cháo. Sắp nhận được tiền nhuận bút, hộ thương đàn con thơ cả tháng “đói khát khổ sở, hôm nay có tiền cũng nên cho chúng nó một bữa ăn ra hồn”.

- Hộ là một nhà văn nhân đạo chủ nghĩa. Với Hộ thì trang văn là cuộc đời, thấm tình đời “phải chứa đựng được một cái gì lớn lao, mạnh mẽ, vừa đau đớn, lại vừa phấn khởi. Nó ca tụng lòng thương, tình bác ái, sự công bình. Nó làm cho người gần người hơn”. Đó là một quan niệm rất tiến bộ, quan niệm “nghệ thuật vị nhân sinh”. Nhà văn phải vì con người, vì hạnh phúc của con người. Qua đó, ta thấy, là con người xã hội, là nhà văn, là người chồng người cha, trong con người và tâm hồn Hộ đều tỏa sáng một tình nhân ái bao la. Anh đã sống và hành động, vun đắp cho hạnh phúc của con người.

b. Hộ là một nhà văn trải qua một bi kịch tinh thần đau đớn, dai dẳng

- Hộ có tài, lúc đầu, anh viết rất thận trọng. Mang một hoài bão lớn, “hắn băn khoăn nghĩ đến một tác phẩm nó sẽ làm mờ hết các tác phẩm cùng ra một thời”. Từ khi phải lo kiếm tiền nuôi vợ con, Hộ “cho in nhiều cuốn văn viết vội”, anh xấu hổ khi đọc lại văn mình, tự xỉ vả mình “là một thằng khốn nạn”, “là một kẻ bất lương!”. Trước kia tin tưởng bao nhiêu thì nay đau đớn thất vọng bấy nhiêu! Hắn “rũ buồn”, lắc đầu tự bảo: “Thôi thế là hết! Ta đã hỏng! Ta đã hỏng đứt rồi!”

- Văn chương đối với Hộ như là một cái nghiệp. Nợ áo cơm ghì sát đất, nhưng anh vẫn mê văn. Hộ nói, đọc được một câu văn hay mà hiểu được thì “dẫu ăn một món ăn ngon đến đâu cũng không thích bằng”. “Hộ điên người lên vì phải xoay tiền” nhưng hắn bảo “khổ thì khổ thật, nhưng thử có người giàu bạc vạn nào thuận đổi lấy cái địa vị của tôi, chưa chắc tôi đã đổi”.

- Mất dần cuộc đời hồn nhiên trong sáng, có lúc “chan chứa nước mắt, mặt hầm hầm”. Hắn đọc sách mà trông cũng dữ tợn: “đôi lông mày rậm… châu đầu lại với nhau… cái mặt hốc hác…”.

- Hộ đã tìm đến rượu để giải sầu, càng ngày hắn càng lún sâu vào bi kịch, say rượu và đối xử vũ phu với vợ con. Vốn rất yêu vợ con nhưng có hôm say rượu hắn gườm gườm đôi mắt, đòi “vật một nhát cho chết cả”. Tỉnh rượu lại bẽn lẽn xin lỗi Từ, hứa chừa rượu, được một thời gian ngắn, lại say, lại đánh vợ, “làm những trò vừa buồn cười, vừa đáng sợ như lần trước”. Trở thành bê tha “hắn đã ngủ một nửa ngày từ khi còn ở dọc đường”, về đến nhà thì đổ xuống giường “như một khúc gỗ… ngủ sau như chết!”. Có điều lạ, Hộ rất “tỉnh” khi anh bàn luận văn chương, rất biết điều và ân hận thực sự lúc tỉnh rượu. Hắn nhìn Từ xanh xao mà thương hại, nắm lấy tay Từ mà khóc “Nước mắt hắn bật ra như nước một quả chanh mà người ta bóp mạnh. Và hắn khóc… Ôi chao! Hắn khóc! Hắn khóc nức nở…”. Rồi hắn tự lên án mình “chỉ là… một thằng… khốn nạn!”

- Và câu hát ra còn thấm lệ của Từ như tô đậm thêm bi kịch của Hộ, của hai vợ chồng. Nỗi đau ấy được cực tả qua câu hát “cho hai hàng lệ đầm đìa tấm thương”. Tiếng khóc của Hộ, tiếng khóc của Từ mang ý nghĩa tố cáo cái xã hội tàn ác đã cướp đi mọi mơ ước, đã đày đọa cuộc sống của mỗi gia đình, đã đầu đọc tâm hồn con người và làm méo mó mối quan hệ vốn tốt đẹp giữa người và người.

- Cũng qua nhân vật Hộ, Nam Cao đã thể hiện ngòi bút hiện thực vừa tỉnh táo, sắc lạnh, vừa nặng trĩu suy nghĩ và đằm thắm yêu thương. Nghệ thuật phân tích tâm lí nhân vật qua dòng độc thoại, qua tiếng khóc của Hộ và Từ làm cho người đọc vô cùng thấm thía về bi kịch của một trí thức nghèo, của một nhà văn nghèo trong xã hội cũ.


New Page 48

Kết luận

Truyện “Đời thừa”, là một thành công tiêu biểu của Nam Cao viết về đề tài người trí thức nghèo trước Cách mạng. Truyện đã hàm chứa một tình nhân đạp và có giá trị tố cáo hiện thực sâu sắc. Truyện “Đời thừa” nói lên một quan niệm văn chương rất tiến bộ của Nam Cao: Văn chương phải vì con người, làm cho người gần người hơn. Hộ như một nhân vật tự truyện, được xây dựng rất chân thực và sắc sảo, cho thấy cái tài của Nam Cao trong kể chuyện và khắc họa tính cách nhân vật. Từ Hộ trong “Đời thừa” đến “Độ” trong “Đôi mắt” cũng là một nhịp đời của Nam Cao đến với Cách mạng và kháng chiến.


New Page 47

Xuất xứ, chủ đề

Lúc đầu, Nam Cao đặt tên truyện là Cái lò gạch cũ. Nhà xuất bản Đời mời năm 1941, đổi thành Đôi lứa xứng đôi. Năm 1946 trong tập Luống cày do Hộ Văn hóa cứu quốc xuất bản, tác giả đổi tên truyện thành Chí Phèo.

Truyện Chí Phèo nói lên số phận bi thảm của người nông dân nghèo, lương thiện bị xã hội thực dân phong kiến xô đẩy vào con đường lưu manh, tội lỗi không có lối thoát.


New Page 46

Tóm tắt truyện

Ở làng Vũ Đại. Một sáng tinh sương, anh thả ống lươn nhặt được đứa bé mới đẻ xám ngắt đùm trong cái váy đụp vứt ở lò gạch cũ. Anh ta rước lấy đem về cho người đàn bà góa mù, bà này bán lại cho bác phó cối. Khi bác phó cối chết, hắn bơ vơ, mãi năm 18 tuổi hắn làm canh điền cho Bá Kiến. Vợ ba Bá Kiến bắt Chí xoa bụng đấm lưng gì đó. Bỗng một hôm Chí Phèo bị người ta giải huyện… Đi tù bảy, tám năm sau hắn trở lại làng, mặt mày trông khác hẳn, gớm chết! Về hôm trước thì chiều hôm hắn xách vỏ chai đến thẳng nhà Bá Kiến gây sự. Xô xát với Lý Cường, hắn đập vỏ chai, rạch mặt kêu trời ăn vạ. Sau cái vụ Năm Thọ, Binh chức, cụ Bá róc đời xử nhũn với Chí Phèo. Cụ mời hắn vào nhà, giết gà đãi rượu, lúc hắn ra về còn đãi một đống bạc uống thuốc.

Bốn hôm sau, Chí Phèo đốt quán bà bán rượu… Hắn mang theo một con dao nhọn đến xin Cụ Bá đi ở tù. Chỉ một câu nói khích, cụ đã sai được Chí Phèo đến nhà đội Tảo đòi 50 đồng bạc nợ cho cụ. Chẳng phải giao tranh đổ máu, hắn đã đòi được nợ đem về. Cụ bá cho hắn 5 đồng và bán cho hắn 5 sào vườn ngoài bãi sông mới cắm thuế của một người làng. Năm đó Chí 27 hay 28 tuổi, hắn bỗng thành có nhà. Hắn trở thành anh đầy tớ chân tay mới của Bá Kiến, chuyên đâm thuê chém mướn, rạch mặt ăn vạ. Hắn đập đầu, rạch mặt, chửi bới, dọa nạt trong lúc say, uống rượu trong lúc say, để rồi say mãi, say vô tận. Hắn chửi trời, chửi cả làng Vũ Đại, chửi con mẹ chết tiệt nào đẻ ra hắn cho hắn khổ. Năm đó hắn ngoài 40, cái mặt như mặt một con vật lạ. Cả làng Vũ Đại đều sợ hắn một khi hắn đi qua trước mặt.

Tình cờ một đêm trăng, Chí Phèo lần vô nhà Tự Lãng, tên hoạn lợn kiêm nghề thầy cúng, hai đứa uống hết cả 3 chai rượu. Ngứa ngáy quá, Chí lảo đảo đi về lều. Hắn gặp Thị Nở đang há hốc mồm ngủ dưới trăng, hắn ôm chầm lấy chị mà làm tình. Gần sáng Chí bị cảm, hắn được thị Nở người đàn bà xấu ma chê quỷ hờn cho ăn cháo hành. Cũng là lần đầu tiên hắn được ăn cháo hành lại do bàn tay một người đàn bà cho. Hắn bâng khuâng nhớ lại một thời trai trẻ, hắn muốn cùng thị làm thành một cặp rất xứng đôi. Chí Phèo thèm lương thiện. Và hắn say thị lắm. Nhưng đến hôm thứ 6, thị nghĩ bụng: hãy dừng yêu để hỏi cô thị đã. Thị Nở bị bà cô xỉa xói vào mặt. Thị ton ton chạy sang lều trút tất cả giận dữ lên mặt nhân ngãi. Chí Phèo ngẩn mặt ra, chạy theo Thị Nở, hắn đã bị nhân tình giúi cho một cái ngã lăn khoèo xuống đất. Hắn toan đập đầu ăn vạ nhưng hắn chưa thật say. Và hắn uống, uống thêm chai nữa, càng uống càng tỉnh. Hắn đi đến nhà Bá Kiến với con dao ở thắt lưng để đòi lương thiện. Chém chết Bá Kiến, hắn đâm cổ tự sát. Cả làng Vũ đại xôn xao kéo đến xem 2 con quỷ giết nhau. Bà cô chì chiết Thị Nở. Thị nhìn nhanh xuống bụng mình, và thoáng chợt thấy một cái lò gạch cũ bỏ không, xa nhà cửa, và vắng người lại qua…


New Page 45

Phân tích

1. Làng Vũ Đại là hình ảnh cái xã hội thực dân phong kiến thối nát, cái ác ngự trị.

- Là nơi “quần ngư tranh thực” với các phe nghịch, đu lại với nhau để bóc lột con em. ngấm ngầm chia rẽ, nhè từng chỗ hở để mà trị nhau: cánh Bá Kiến, cánh ông đội Tảo, cánh ông Tư Đạm, cánh ông Bát Tùng… Đội Tảo ngang ngược, là cựu binh “cũng có thể đâm chém được, chưa bao giờ chịu hàng trước cuộc giao tranh”. Còn Bá Kiến vô cùng xảo quyệt, biết “mềm nắn rắn buông”, biết ngầm đẩy người ta xuống sông, nhưng rồi lại dắt nó lên để nó đền ơn! Hãy đập bàn, đập ghế đòi cho được 5 đồng nhưng rồi thì lại vứt trả lại năm hào “vì thương anh túng quá!”. Cụ không cần than thở: trị không lợi thì cụ dùng! Cụ biết thu dụng những thằng bạt mạng để cắm thuế, cắm ruộng, đốt nhà, đâm chém… gây ra bao cảnh đổ máu, làm tan nát bao cơ nghiệp dân lành.

- Là nơi đầy rẫy bọn đầu bò đâm thuê chém mướn. Năm Thọ đi thì Binh chức lần về. Binh Chức chết thì lại nở ra một Chí Phèo - cùng với Bá Kiến là 2 con quỷ dữ làng Vũ Đại. Chí Phèo chết lại có một Chí Phèo con nhất định sẽ ra đời!

- Một thị Nở “dòng giống của một nhà có mả hủi…”, một bà cô thị suốt đời cô đơn, một Tự Lãng làm nghề hoạn lợn kiêm thầy cúng, vợ chết, con gái chửa hoang bỏ nhà trốn đi… Bao nhiêu thảm kịch, bi kịch?

Nam Cao đã tố cáo cái hiện thực xấu xa, tàn ác của xã hội thực dân phong kiến. Những cảnh đời dữ dội, những con người đáng sợ, nguồn gốc của tội ác và đau thương đã và đang xô đẩy bao người lương thiện vào con đường đau khổ, tội lỗi.

2. Nhân vật Chí Phèo:

- Đau khổ từ khi còn nằm trong bụng mẹ: hoang thai. Đẻ ra thì bị mẹ hắn vứt ra lò gạch cũ. Một vật cho không. Một món hàng từ tay người đàn bà goá mù qua tay ông phó cối. Bơ vơ, làm thuê, bị vợ ba Bá Kiến lợi dụng, bị bỏ tù oan uông 7, 8 năm trời.

- Không người thân thích. Không một mái ấm nương thân. Một nông dân lương thiện bị nhà tù thực dân biến thành một tên đầu bò. Bá Kiến đã biến Chí thành kẻ đâm thuê chém mướn. Đến nhà Bá Kiến lần đầu sau 8 năm đi tù về, Chí bỗng nhiên “có họ” với Lý Cường! Cụ Bá sai Chí đi đòi nợ đội Tảo, đòi được nợ, Chí Phèo kiêu hãnh nghĩ: “Anh hùng làng này cóc thằng nào bằng ta”. Khi đã ngoài 40 tuổi, cái mặt Chí Phèo như mặt một con vật lạ” vàng vàng mà lại muốn xạm màu gio”, vằn dọc vằn ngang biết bao nhiêu là sẹo! Hắn chửi trời, chửi đời, chửi cả làng Vũ Đại… Hắn ăn và ngủ trong lúc say, đập đầu, rạch mặt, chửi bới trong lúc say, để rồi say nữa, say vô tận,… Hắn đã bị cướp mất cả hình người lẫn linh hồn. Hắn đã thành quỷ dữ.

- “Cuộc tình” của Chí với Thị Nở, bát cháo hành và sự săn sóc của thị đã đánh thức bản tính người bị tước đoạt, bị che lấp hơn mười năm nay, làm cho Chí “thèm lương thiện”, “muốn làm hòa” với mọi người! Hắn sống lại mơ ước bình dị thời trai trẻ. Hắn biết đón nghe mọi âm thanh đời thường. Hắn muốn cùng thị Nở làm thành một cặp rất xứng đôi. Bà cô thị Nở và thị đã chối từ quyền làm người của Chí. Cái dùi của thị Nở làm ngã lăn khoèo Chí Phèo, đã đẩy Chí Phèo chìm vào đáy bi kịch, Chí càng uống càng tỉnh. Chỉ còn một con đường một cách đâm chết Bá Kiến và tự sát vì “ai cho tao lương thiện!... Làm thế nào cho mất được những vết mảnh chai trên mặt này? Tao không thể là người lương thiện nữa. Biết không!”.

Sau tiếng kêu và những nhát dao của Chí Phèo, cánh cửa trần gian đã đóng chặt, cửa ngục âm ti mở toang đẩy hai con quỷ dữ làng Vũ Đại vào hỏa ngục! Cái chết của Chí Phèo là cái chết đáng thương!

Nam Cao miêu tả bi kịch cự tuyệt quyền làm người của Chí Phèo hết sức tinh tế và sâu sắc như là một quá trình tự vận động của tính cách. Từ lương thiện bị biến thành lưu manh, từ kẻ đâm thuê chém mướn bỗng thèm lương thiện, bị cự tuyệt quyền làm người thì trả thù kẻ làm hại đời mình rồi tự sát.

Nam Cao vừa vạch trần cái xã hội thối nát, độc ác, ông như vừa cất tiếng kêu thương: Hãy chặn đứng tội ác! Hãy xoá bỏ cái xã hội thực dân phong kiến! Hãy cứu lấy dân nghèo lương thiện! Nhân vật Chí Phèo là một nhân vật điển hình về người nông dân bị lưu manh hóa.


New Page 44

Kết luận

Truyện “Chí Phèo” là một truyện ngắn độc đáo, thấm nhuần tinh thần nhân đạo sâu sắc. Khắc họa tính cách nhân vật, phân tích chiều sâu tâm lý và bi kịch nhân vật, cách kể chuyện hấp dẫn, lôi cuốn là những thành công đặc sắc của Nam Cao. Truyện “Chí Phèo” là một trong những truyện ngắn hay nhất viết về đề tài nông dân trong nền văn học Việt Nam hiện đại.


New Page 43

Tác giả

Sile (1759-1805) là kịch tác gia vĩ đại, “viên công tố của toàn nhân loại đã kêu gọi loài người cùng hướng về trời sao”. Cùng với Gớt, Sile là một trong hai ngôi sao sáng trên bầu trời văn học Đức thế kỷ 18.

Tác phẩm kịch gồm có: Những tên cướp (1780), Âm mưu và tình yêu (1784), Người thiếu nữ ở Orlêăng (1801), Vinhem Ten (1804),… Sile đã xây dựng thành công những vở kịch có xung đột dữ dội, những nhân vật, tính cách điển hình thể hiện mãnh liệt khát vọng tự do và tinh thần bất khuất chống cường quyền bạo lực.


New Page 42

Tóm tắt vở kịch “Âm mưu và tình yêu”

Vở kịch có 5 hồi bằng văn xuôi.

Luizơ là con gái nhạc công Mile yêu thiếu tá Fecđinăng là con trai Tể tướng Fôn Vante. Phu nhân Minfo là tình nhân của Công tước nay đã bị Công tước chán bỏ. Tể tướng bắt ép thiếu tá phải kết duyên cùng phu nhân Minfo để lấy lòng Công tước. Fecđinăng gặp Minfo nói cho phu nhân biết là chàng đã có người yêu là nang Luizơ, cô vô cùng xấu hổ. Tể tướng làm nhục Luizơ, gọi nàng là con đĩ, mạt sát ông bà Minle. Tể tướng và thiếu tá đấu khẩu dữ dội. Thiếu tá kiếm tuốt trần, đâm bị thương một số nhân viên pháp đình.

Đổng lí Vuôm hiến kế bắt giam ông bà Mile. Muốn cứu bố mẹ, Luizơ phải viết một bức thư tình gửi cho Thị vệ trưởng Fôn Canbơ do chúng đọc. Chúng đưa bức thư tình ấy cho Fecđinăng. Fecđinăng thách Thị vệ trưởng đấu súng làm cho hắn vô cùng sợ hãi. Đau khổ… Fecđinăng pha thuốc độc bắt người yêu cùng mình uống. Uống xong thuốc độc, Luizơ mới nói ra sự thật đau lòng! Cùng lúc ấy, Tể tướng phải nộp mình cho nhân viên pháp đình.


New Page 41

Hồi hai: Ngang trái

1. Xung đột diễn ra dữ dội tại nhà nhạc công Mile

Luizơ bị Tể tướng sỉ nhục đã ngất đi. Fecđinăng đỡ lấy người yêu rồi kêu lên hoảng hốt: “Cứu nàng với, nàng sợ hãi ngất đi rồi!”. Trong lúc đó, nhạc công Mile nắm lấy gậy, căm giận nhìn Tể tướng, bà Mile vô cùng sợ hãi, quỳ sụp xuống chân Tể tướng. Tể tướng ra lệnh bắt giam Luizơ: “Bắt lấy nó, dù nó ngất hay tỉnh. Khi nào vòng sắt gông vào cổ nó rồi, người ta sẽ dùng đá ném cho nó tỉnh lại”. Bà Mile cất tiếng kêu van, trái lại, ông nhạc công Mile thì giận dữ khinh bỉ gọi Tể tướng và các nhân viên pháp đình là “lũ vô lại”.

2. Cuộc đấu khẩu dữ dội giữa hai cha con - Thiếu tá và Tể tướng.

- Tể tướng ra lệnh cho các nhân viên pháp đình bắt Luizơ. Thiếu tá bảo vệ người yêu, tuốt kiếm. Nhân viên pháp đình sợ hãi lùi ra, lại xông vào. Thiếu tá đâm bị thương vài tên.

Thiếu tá cầu xin Tể tướng “đừng dồn ép con thêm nữa”. Lại cầu xin: “… đừng dồn ép con đến chỗ cùng đường cha ơi!”. Tể tướng mắng nhiếc bọn nhân viêc pháp đình là “quân tôi đòi hèn mạt”, tự tay túm lấy Luizơ, giao cho một tên nhân viên pháp đình, đồng thời thách thức Thiếu tá: “Tao muốn xem liệu chính ta có phải nếm lưỡi kiếm này không?”.

- Vấn đề đạo lý được đặt ra: liệu con có dám đâm cha để bảo vệ người yêu hay không? Xung đột kịch diễn biến đến cao trào.

- Thiếu tá mạt sát Tể tướng:… “Thượng đế đã lầm, đã lẫn chọn tên đao phủ đê hèn lên làm Tể tướng mạt hạng”. Không chỉ là con lên án cha mà đó là tiếng nói nhân danh công lý và nhân dân lên án bạo quyền, lên án một xã hội - phong kiến cát cứ - đã lỗi thời.

- Fecđinăng dọa: “Nếu nàng lên giá nhục hình, nhưng là cùng với Thiếu tá con trai Tể tướng…” - Một sự ngập ngừng đầy tính kịch. Và Tể tướng châm biếm: “Tức thì cuộc trừng bày sẽ càng thú vị!”. Kiên quyết ra lệnh bắt Luizơ: “Lôi nó đi!”.

- Lại van xin! Tất cả vì tình yêu mà Fecđinăng vẫn chưa tìm được, chưa lựa chọn được cách ứng xử. Một mặt chàng quyết dùng thanh kiếm sĩ quan (danh dự và quyền lực) mà “che phủ cho người thiếu nữ này”; mặt khác lại van xin một chút tình cha con nào đó còn sót lại trong lòng Tể tướng: - “Cha vẫn cương quyết ư?” - Xung đột càng trở nên dữ dội, khi Tể tướng vừa châm biếm vừa ra lện: “Lên giá nhục hình mà mang kiếm bên mình thì chẳng hợp chút nào… Lôi nó lôi nó đi, đi, chúng mày rõ ý tao rồi đấy!”.

3. Có thể xem đây là “bước đột biến” của Hồi hai này!

Lưỡi kiếm lại xuất hiện, tiếng nói của Fecđinăng càng quyết liệt hơn. Giằng lấy Luizơ từ tay nhân viên pháp đình, ôm lấy Luizơ, chĩa lưỡi kiếm vào nàng và nói: “Thà tôi đâm lưỡi kiếm này qua xác vợ tôi còn hơn nhìn nàng bị cha sỉ nhục!” - Từ người yêu, Luizơ đã trở thành vợ, Thiếu tá khẳng định quyết tâm bảo vệ người yêu của mình. Tể tướng vẫn thách thức. Xung đột kịch càng trở nên quyết liệt: “Đâm đi, nếu mũi kiếm của mày còn đủ nhọn!”. Đó là sự thách thức của cường quyền! Tể tướng muốn ép con trai mình kết duyên cùng phu nhân Minfo. Trở lực lớn nhất là tình yêu của Luizơ. Phải bắt nàng để triệt phá, để thực hiện “âm mưu” và để tấn công bề trên, đó là Công tước! Cái ác đi kèm cái hèn hạ, sự đê tiện và sỉ nhục, đó là nhân cách của Tể tướng, và buồn thay, đó còn là một người cha - một người cha đã bán mình cho quỷ dữ.

4. “Bước mở nút” - xung đột được đẩy lên đến đỉnh điểm rồi chùng lại, mâu thuẫn được giải quyết. Cử chỉ Fecđinăng buông Luizơ, ngước mắt nhìn trời ghê gớm. Thiếu tá độc thoại. Chàng cầu đến Chúa. Sức chịu đựng của một con người đã vượt quá giới hạn và chỉ một cách “dùng đến thủ đoạn của loài ma quỷ!”. Sẵn sàng trả giá, và thách thức: “Được các người cứ đưa nàng lên giá nhục hình đi!”. Như một cú đánh trời giáng khi Fecđinăng thét vào tai Tể tướng: “Ta sẽ đi kể cho tất cả cung điện này nghe một câu chuyện nhan đề là: Người ta đã leo lên ghế Tể tướng bằng cách nào!”. Như bị sét đánh, Tể tướng sụp đỏ. Như loài ma quỷ sợ ánh sáng. Hắn đã kinh hoàng kêu lên: “Thế là thế nào, Fecđinăng! Hắn ra lệnh: buông con bé ra!” rồi chạy theo Thiếu tá.


New Page 40

Kết luận

Nhạc công Mile xuất thân bình dân và Fecđinăng xuất thân quyền quý đã dũng cảm và ngoan cường chống bạo quyền vì khát vọng tự do và hạnh phúc. Hồi hai đầy kịch tính. Có lúc ta xúc động về lưỡi kiếm của Fecđinăng sẽ vang lên, hoặc là đâm chết người yêu và tự sát, hoặc là đâm vào Tể tướng. Và thật thú vị, bạo quyền đã bị đánh gục chỉ bằnh một câu nói mạnh như sấm sét. Tình yêu làm nên sức mạnh phi thường.

Xung đột dữ dội. Chỉ một hồi kịch ngắn, ta vần tìm ra năm bước như một vở kịch: giao đãi, phát triển, cao trào, đột biến và mở nút. Và đó là nét đặc sắc của kịch Sile và kịch cổ điển Đức trong thế kỷ 18.


New Page 39

Mùa gieo hạt, buổi chiều

Huy gô

Đây là lúc hoàng hôn,

Tôi ngồi dưới cửa lớn

Ngắm ánh rớt chiều soi

Giờ cuối cùng làm lụng.

Trên ruộng tắm bóng thâm

Tôi cảm nhìn áo rách

Một ông lão đang tung

Gieo mùa sau xuống đất.

Bóng ông già cao thẫm

Giẫm trên rãnh cày sâu.

Chắc ông tin tưởng lắm.

Vào ngày tháng ruổi mau.

Ông đi trên đồng rộng

Qua lại, ném hạt xa

Mở tay, rồi lại vúc.

Tôi trầm mặc nhìn ra,

Trong lúc đêm giăng màn,

Bóng mờ mờ xao xáo,

Như nâng đến sao xa

Nét tay người gieo hạt.

Xuân Diệu dịch


New Page 38

Tác giả

Huygô (1802-1885) là đại văn hào của Pháp trong thế kỷ 19. Ông là tác gia tiêu biểu nhất cho chủ nghĩa lãng mạn trong văn học Tây Âu và văn học Pháp. Thơ văn Huygô chứa chan tinh thần nhân đạo cao đẹp.

Sự nghiệp văn chương của Huygô rất đồ sộ.

Thơ, có các tập: Những khúc ca phương Đông (1829), Lá thu (1831), Trừng phạt (1853), Mặc tưởng (1856), v.v…

- Tiểu thuyết: Nhà thờ Đức Bà Pari (1830), Những người khốn khổ (1862),…

- Kịch, tiêu biểu nhất là với Hecnani (1830).


New Page 37

Bình bài thơ “Mùa gieo hạt, buổi chiều”

Ngoài tiểu thuyết và kịch, Huygô còn để lại nhiều thi phẩm thể hiện một cách tài hoa bút pháp lãng mạn. Bài thơ “Mùa gieo hạt, buổi chiều”, rất quen thuộc với chúng ta. Thi sĩ Xuân Diệu đã dịch thành thơ năm tiếng, và ông đã nói về bài thơ này bằng những lời tốt đẹp nhất:

“Sau bản trường ca lớn về những thế kỷ, viết bằng thể thơ 12 tiếng nghiêm trang. Huygô cảm thấy cần phải dắt con thiên lý mã của mình cho nó đi ăn cỏ một cách đơn sơ trên cánh đồng xanh tươi, nhà thơ cho ra đời một tập thơ chủ yếu viết bằng thể thơ tám tiếng, với những đề tài đon đả, nhanh nhẹn: Những khúc ca đường phố và núi rừng. Điển hình là bài “Mùa gieo hạt, buổi chiều”. Người gieo hạt cũng tượng trưng cho nhà văn, nhà tư tưởng…”.

Mở đầu bài thơ là cảnh tượng hoàng hôn. Màn đêm buông dần xuống cảnh vật. Một chút ánh sáng lờ mờ còn rớt lại đó đây. Thi sĩ ngồi trầm ngâm ngắm nhìn ra xa về phía cánh đồng:

“Đây là lúc hoàng hôn,

Tôi ngồi dưới cửa lớn

Ngắm ánh rớt chiều soi

Giờ cuối cùng làm lụng.”

Câu thứ tư như một điểm dừng, diễn tả suy ngẫm nhà thơ: ngày đã tàn, mọi người lao động bắt đầu nghỉ ngơi. Thế nhưng, trên cánh đồng, trên thửa ruộng, bóng đêm phủ mịt mùng, một lão nông vẫn gieo hạt. Áo quần rách của người gieo hạt để lại nhiều xúc động cho nhà thơ. Câu thơ tiếng Pháp đã ghi rõ tâm tình Huygô: “Tôi lặng ngắm, cảm động, những quần áo rách…”. Câu thơ thể hiện tấm lòng xót thương và đồng cảm của nhà thơ đối với người nông dân nghèo.

“Trên ruộng tắm bóng thâm

Tôi cảm nhìn áo rách

Một ông lão đang tung

Gieo mùa sau xuống đất.”

Bóng thâm, áo rách, những gian khổ và đói nghèo. Bất chấp tất cả. Vẫn cần mẫn làm ăn. Gieo hạt cho mùa sau cũng là gieo mầm cho sự sống, cho hy vọng, cho no ấm ngày mai.

Khổ thơ thứ ba có một nét vẽ rất đậm, rất khỏe về lão nông. Cao lớn và dẻo dai hiện lên trên bóng đêm, trên những luống cày sâu, hình ảnh người gieo hạt thật đáng yêu vô cùng. Ông sống mạnh mẽ với niềm tin, với hy vọng, với ngày mai. Chính giọt mồ hôi và sức lao động cho lão nông niềm tin đẹp đẽ ấy. Cũng là cái ý “ba tháng trồng cây, một ngày đợi quả”, Huygô có một niềm tin và hy vọng: “Bóng ông già cao thẫm - Giẫm trên rãnh cày sâu - Chắc ông tin tưởng lắm - Vào ngày tháng ruổi mau”. Tin vào ngày mai là tin vào cảnh được mùa, cảnh ấm no. Huygô đã có một cái nhìn rất sâu vào tâm hồn người gieo hạt. Cái tâm của ông rất đẹp và trong sáng.

Động tác người gieo hạt, từ bước đi lại qua, đến bàn tay khéo léo “vung” và “mờ” rất nhịp nhàng, thành thục. Cánh đồng rộng mênh mông và màn đêm càng làm cho người gieo hạt thêm hùng vĩ. Đức tính cần mẫn, đôi bàn tay khéo léo như được khẳng định ngợi ca. Nhà thơ “trầm ngâm” ngắm nhìn, dõi theo, lòng vô cùng xúc động. Một cái nhìn đầy tình người, rất nhân bản. Các động từ diễn tả động tác gieo hạt rất chính xác và chọn lọc tinh tế:

“Ông đi trên đồng rộng

Qua lại, ném hạt xa

Mở tay, rồi lại vúc.

Tôi trầm mặc nhìn ra”

Bốn khổ thơ đầu, hầu như khổ thơ nào cũng thể hiện một cái nhìn chăm chú, xúc động, vừa trân trọng vừa khâm phục của nhà thơ. Lúc thì “ngắm ánh rớt chiều soi”. Lúc thì “Tôi cảm nhìn áo rách”. Và về sau “Tôi trầm mặc nhìn ra”. Khổ bốn nói lên suy ngẫm của Huygô. Câu thơ đầy ánh sáng. Ánh sao đêm. Có tiếng lao xao của hạt giống bay trong màn đêm. Bóng dáng người gieo hạt vô cùng uy nghi. Cả hạt giống, cả cánh tay lão nông như “vươn tới các vì sao”. Và đó cũng là ước mơ, là niềm tin và hy vọng. Thủ pháp tương phản đối lập được Huygô sử dụng rất thần tình. Tương phản với bóng đêm phủ dày trên cánh đồng là ánh sáng của bầu trời sao, và đó cũng là ánh sáng niềm tin tưởng lạc quan được ngợi ca và khẳng định:

“Trong lúc đêm giăng màn,

Bóng mờ mờ xao xáo,

Như nâng đến sao xa

Nét tay người gieo hạt.”

Đâu chỉ riêng nhà nông gieo hạt? Nhà thơ gợi ra, mở ra trong lòng người đọc những tình cảm đẹp đối với những người gieo hạt trong cuộc đời. Theo Xuân Diệu, người gieo hạt tượng trưng cho nhà văn, nhà tư tưởng. Còn rộng hơn thế nữa? Bài thơ nhắc nhở chúng ta phải biết sống trong tình đời. Phải nhớ ơn những người gieo hạt. Phải chuẩn bị tốt mọi khả năng để làm người trồng cây, gieo hạt cho mùa sau. “Mùa gieo hạt, buổi chiều” là một bài thơ hay, nhiều thú vị.


New Page 36

Tác giả

Banzăc (1799 - 1850) là nhà tiểu thuyết Pháp nổi tiếng, “một bậc thầy của chủ nghĩa hiện thực”. Ông đã sáng tạo ra bộ “Tấn trò đời” đồ sộ, bất hủ gồm 87 tác phẩm với trên 2000 nhân vật. Miếng da lừa (1871), Ơgiêni Grăng đê (1833), Lão Gôriô (1834), Ảo mộng tiêu tan (1837 - 1843),… là những kiệt tác của Banzăc.

Bằng ngòi bút chân thực, cụ thể lịch sử, Banzắc đã xây dựng hàng loạt tính cách điển hình trong những hoàn cảnh điển hình. Qua bộ Tấn trò đời, tác giả đã phê phán xã hội tư sản, vì nó như một tấn hài kịch, trong đó đồng tiền tác oai tác quái, gây ra biết bao bi kịch đau lòng.


New Page 35

Phân tích đoạn văn “Đám tang lão Gôriô”

1. Lão Gôriô xưa kia nhờ buôn bán lúa mì mà giàu có. Nhưng hai “ái nữ” của lão đã bòn rút đến đồng vàng cuối cùng. Cuối đời lão sống cô đơn, nghèo khổ trong cái quán trọ tồi tàn của mụ Vôke. Lão chết năm 69 tuổi. Không một người thân thích. Người ta đã tháo đinh quan tài, đặt lên ngực lão “cái hình ảnh” của hai cô con gái yêu thương của lão khi chúng nó “còn bé bỏng, đồng trinh và trong trắng…” - Một chi tiết hiện thực vô cùng chua chát nói lên sự vô tình, bạc bẽo của hai đứa con gái lấy chồng giàu sang.

2. Chỉ có Raxtinhăc và Crixtôphơ (hai người cùng ở chung nơi quán trọ) cùng với hai gã đô tuỳ đưa lão đến ngôi nhà thờ Thánh - Êchiên-đuy-Mông. Xác chết của kẻ nghèo khó được đặt trước một giáo đường nhỏ, thấp và tối. Tang lễ sơ sài, qua quýt mất 20 phút với cái giá 70 quan do hai vị linh mục, chú bé hát lễ và người bõ nhà thờ. Tang lễ qua quýt thế thôi, rẻ rúng thế thôi, bởi lễ “trong một thời kỳ mà tôn giáo không lấy gì làm giàu lắm để cầu kinh làm phúc”. Như vậy là, Thánh đường, linh mục, tang lễ… đều được cân, đo, đong, đếm bằng tiền.

Bốn người có mặt trong tang lễ cũng vì tiền mà đến. Crixtôphơ vì nghĩa vụ” mà anh ta đến đưa đám, vì lão Gôriô chết “đã làm cho anh ta kiếm được mấy món tiền đãi công kha khá”.

3. Không có người đưa đám, lại đã năm giờ rưỡi rồi, xác chết lão Gôriô được chở nhanh đến nghĩa địa, lúc ấy có hai chiếc xe có treo huy hiệu nhưng không có người ngồi, một của bá tước Đơ Rextô, và một của nam tước Đơ Nuyxinghen theo sau chiếc xe tang đến nghĩa địa! Dù là con gái, nhưng nay đã trở thành mệnh phụ rồi, không thể đi đám ma một kẻ nghèo khó, hèn mọn! Một nét vẽ sâu sắc lên án tình đời bạc bẽo!

4. Cảnh hạ huyện vội vội vàng vàng. Bài kinh ngắn cầu cho kẻ xấu số do chàng sinh viên trả tiền (như một sự bố thí). Người nhà hai cô con gái và đám người nhà đạo biến ngay! Hai dã đào huyệt mới hất được vài xẻng đất xuống che lấp chiếc áo quan thì ngẩng đầu lên đòi tiền đãi công! “Ơ gien móc túi thấy không còn đồng nào, chàng buộc phải vay Crixtôphơ 20 xu”. Cái món nợ này lại ghi vào số nợ của người xấu số ngày một thêm chồng chất! Ai sẽ trả cho lão Gôriô?

Cảnh nghĩa địa là “ngày tàn, một buổi hoàng hôn ẩm ướt” trên bầu trời có những đám mây. Trong cái khung cảnh buồn bã ấy, Raxtinhăc “não lòng ghê gớm”… “giọt nước mắt tràn ra…”. Đây là giọt nước mắt duy nhất trong đám tang lão Gôriô.


New Page 34

Kết luận

Một đám tang của kẻ già nua, cô đơn và nghèo hèn. Số tiền làm lễ ở nhà thờ, tiền đọc kinh cầu nguyện lúc hạ huyệt, tiền đãi công phu đào huyệt, và tiền thuê đòn đám ma - bấy nhiêu khoản tiền, ai bố thí cho lão Gôriô? Cha cố và con chiên, cha và con,… tất cả đều vì tiền. Bằng những chi tiết chân thực, cụ thể, Banzăc đã là hiện lên một đám tang của kẻ nghèo hèn trong cái xã hội kim tiền, tình đời đen bạc. Chúng ta hãy đọc lên vần thơ này để ai điếu lão Gôriô bất hạnh:

“… Ai chết đó? Trục xoay và bánh đẩy,

Xe tang đi về tận thế giới nào?

Chiều đông tàn, lạnh xuống tự trời cao,

Không lửa ấm, chắc hồn buồn lắm đó…”

(“Nhạc sầu” - Huy Cận)


New Page 33

Tôi yêu em

Puskin

Tôi yêu em: đến nay chừng có thể

Ngọn lửa tình chưa hẳn đã tàn phai.

Nhưng không để em bận lòng thêm nữa,

Hay hồn em phải gợn sóng u hoài.

Tôi yêu em âm thầm không hy vọng

Lúc rụt rè, khi hậm hực lòng ghen;

Tôi yêu em, yêu chân thành, đằm thắm,

Cầu em được người tình như tôi đã yêu em.

1823, Thúy Toàn dịch


New Page 32

Tác giả

Puskin (1799 - 1837) là nhà thơ Nga thiên tài. Xuất thân gia đình quý tộc. Mê thơ và làm thơ hay từ thuở học sinh. Khát vọng tự do thấm đượm trong thơ Puskin. Tình bạn, tình yêu là cảm hứng trong nhiều bài thơ của Puskin.

Tác phẩm gồm có: Trường ca Người tù Capca. Những người Xưgan, Epghêni Ônêghin. Chết trong bi kịch đau thương lúc 38 tuổi. Gorki là “Khởi đầu của mọi khởi đầu”.


New Page 31

Bình bài thơ “Tôi yêu em”

“Tôi yêu em” là bài thơ tình hay nhất, đậm đà ý vị nhất của Puskin, sáng tác năm 1829. Bài thơ đã được phổ nhạc thành ca khúc, được đánh giá là tác phẩm “hoàn hảo” nâng tầm vóc Puskin lên đài vinh quang thi ca Nga. Chỉ có tám dòng thơ mà ba tiếng “Tôi yêu em” nhưng một điệp khúc “dịu ngọt” tha thiết vang lên ba lần:

“Tôi yêu em: đến nay chừng có thể

… Tôi yêu em âm thầm không hy vọng

… Tôi yêu em, yêu chân thành, đằm thắm…”

Mối tình ấy “chưa hoàn toàn lui tắt trong lòng tôi” nghĩa là vẫn âm ỉ cháy, vẫn nồng nàn, vẫn thiết tha. Không tầm thường, cũng không ích kỷ. Cao thượng, vị tha mà không thấp hèn. Sang trọng và có văn hóa, yêu nồng nàn tha thiết nhưng không bao giờ muốn đem đến sự bận lòng, nỗi u buồn cho người yêu:

“Nhưng không để em bận lòng thêm nữa

Hay hồn em phải gợn bóng u hoài”

“Bể còn có lúc vơi lúc đầy” - đã có người nói như vậy. Tình yêu cũng chứa đầy nghịch lý: gần đấy mà xa vời, xa vời mà gần đấy. Có lúc lúng túng, rụt rè khó nói nên lời. Cũng có lúc ghen tuông, giận hờn. Bên bờ của hạnh phúc đâu dễ chiếc thuyền tình nào cũng cập bến xuôi mái êm chèo? Bởi vậy mới có tâm trạng:

“Tôi yêu em âm thầm không hy vọng

Lúc rụt rè, khi hậm hực lòng ghen”

Dòng thơ thứ bẩy nói lên cung bực của tình yêu: chân thành và đằm thắm. Chân thành trong tình yêu là sự hướng tới bạn đời trăm năm. Không vụ lợi. Không dối lừa. Có chân thành thì mới có đằm thắm. Câu thứ tám dịch nghĩa: “Cầu trời cho em được một người khác yêu”, đó chỉ là một cách nói “làm duyên” mà thôi. Chỉ có tôi là yêu em đằm thắm chân thành. Tình yêu ấy là niềm tự hào của tôi, một tình yêu xứng đáng. Chẳng có người con trai nào có thể mang đến cho em một tình yêu như tôi đã yêu em. Tế nhị, khiêm nhường mà tự hào, kiêu hãnh:

“Tôi yêu em, yêu chân thành, đằm thắm,

Cầu em được người tình như tôi đã yêu em.”

Bài thơ, “Tôi yêu em” là sự thổ lộ tâm tình của người con trai khi đối diện người yêu. Phẩm chất tình yêu cho thấy một nhân cách sang trọng. Rất đa tình mà cũng rất đàng hoàng, tự tin.


New Page 30

Bài “28”

Tago

1. Đôi mắt băn khoăn của em buồn

Đôi mắt em muốn nhìn vào tâm tưởng của anh.

Như trăng kia muốn vào sâu biển cả.

Anh đã để cuộc đời anh trần trụi dưới mắt em,

Anh không giấu em một điều gì.

Chính vì thế mà em không biết gì tất cả về anh.

2. Nếu đời anh chỉ là viên ngọc,

anh sẽ đập nó ra làm trăm mảnh

và xâu thành một chuỗi

quàng vào cổ em.

Nếu đời anh chỉ là một đóa hoa

tròn trịa, dịu dàng và bé bỏng,

anh sẽ hái nó ra đặt lên mái tóc em.

3. Nhưng em ơi, đời anh là một trái tim

Nào ai biết chiều sâu và bến bờ của nó,

Em là nữ hoàng của vương quốc đó

Ấy thế mà em có biết gì biên giới của nó đâu.

4. Nếu trái tim anh là một phút giây lạc thú

Nó sẽ nở ra thành một nụ cười nhẹ nhõm

Và em thấu suốt rất nhanh.

Nếu trái tim anh chỉ là khổ đau

Nó sẽ tan ra thành lệ trong

Và lặng im phản chiếu nỗi niềm u ẩn.

5. Nhưng em ơi, trái tim anh lại là tình yêu,

Nỗi vui sướng khổ đau của nó là vô biên.

Những đòi hỏi và sự giàu sang của nó là trường cửu

Trái tim anh cũng ở gần em như chính đời em vậy

Nhưng chẳng bao giờ em biết trọn nó đâu.

Đào Xuân Quý dịch


New Page 29

Tác giả

Tago (1861 - 1941) là đại thi hào của Ấn Độ. Năm 1913, Tago được tặng giải Nobel về văn chương với tập Thơ Dâng. Ông là “nhà nhân đạo chủ nghĩa vĩ đại”, một nghệ sĩ toàn tài để lại một sự nghiệp văn nghệ đồ sộ.

- 52 tập thơ, tiêu biểu là các tập thơ: Thơ Dâng (1913), Người làm vườn (1914), Mùa hái quả (1915), Trăng non (1915), Tặng phẩm của người yêu (1918), v.v…

- 42 vở kịch: Sự trả thù của tự nhiên (1883), Vua và Hoàng hậu (1889),…

- 12 bộ tiểu thuyết: Gôra, Đắm thuyền,…

- Trên 3000 bức họa còn được lưu giữ trong các bảo tảng mỹ thuật, hàng trăm ca khúc và ngót 100 truyện ngắn.


New Page 28

Phân tích bài thơ số 28

Sau tập Thơ Dâng được giải thưởng Nobel, năm 1914, Tago xuất bản tập thơ “Người làm vườn - tập thơ tình, gồm 85 bài thơ, chỉ đánh số, không có nhan đề. Bài thơ sơ 28 này rút trong tập “Người làm vườn”, được truyền tụng và ngợi ca là “một trong những bài thơ tình hay nhất trên thế giới”.

Toàn bài thơ vẫn là lời tỏ tình của người con trai, của “anh”. Còn người con gái chỉ “lắng nghe lời nói như ru” và qua “đôi mắt”, qua cái nhìn “băn khoăn… buồn” - được nói đến mà thôi.

1. Sáu câu thơ đầu cho thấy một mối tình đầu rất đẹp và thơ mộng. Cô gái duyên dáng, ngỡ ngàng và “băn khoăn”. Vẻ đẹp dịu hiền được thể hiện qua đôi mắt và cái nhìn chan chứa yêu thương: “muốn nhìn vào tâm tưởng của anh”. Rụt rè và thăm dò.

Tình yêu đến, “Thần Ái tình đã gõ cửa trái tim” nhưng em vào đã hay, đã biết gì nhiều về anh. Em là ánh trăng, anh là mặt biển (trong xanh) - Hai hình ảnh so sánh này diễn tả rất hay một tình yêu trong sáng chân thành, dào dạt và sự khao khát yêu thương. Cô gái có đôi mắt huyền mới có cái nhìn lung linh của ánh trăng kia. Và chàng trai có tình yêu nồng nàn, chân thành, trong sáng thì ánh trăng kia mới có thể soi vào tận đáy biển cả. Hình ảnh ánh trăng và biển cả đã thể hiện tài tình men say ái tình: niềm khao khát hạnh phúc và sự hòa hợp tâm hồn lứa đôi trong “cái thuở ban đầu lưu luyến ấy”. Lời tỏ tình nồng nàn yêu thương, đàng hoàng và tin cậy. Tình yêu đâu chỉ là “tìm kiếm” mà còn là “phát hiện” những vẻ đẹp tiềm ẩn trong tâm hồn, trong tính cách người tình của em. Như một lời nhắc khẽ mà rung động:

“…Đôi mắt em muốn nhìn vào tâm tưởng của anh.

Như trăng kia muốn vào sâu biển cả.

Anh đã để cuộc đời anh trần trụi dưới mắt em,

Anh không giấu em một điều gì.

Chính vì thế mà em không biết gì tất cả về anh.”

2. Bảy dòng thơ tiếp theo là lời tỏ tình rất đẹp. Sử dụng hình ảnh ẩn dụ về “ngọc”, về “hoa” và giả định: “nếu… anh sẽ…” để biểu lộ một tình yêu nồng cháy, mãnh liệt và dâng hiến. Có gì quý hơn ngọc, giá trị bằng ngọc? Nếu đời anh là viên ngọc thì anh sẽ đập vỡ làm trăm mảnh, xâu thàn chuỗi quàng vào cổ em yêu. Có gì đẹp và thơm bằng hoa? Nếu đời anh chỉ là bông hoa nhỏ bé, tròn xinh, thơm tho, anh sẽ ngắt nó ra cài lên mái tóc em. Các động từ: “đập ra”, “xâu thành”, “quàng vào”, “ngắt ra”, “cài lên” - diễn tả một “tấm lòng”, một cử chỉ trân trọng và dâng hiến trong tình yêu. Tago viết bài thơ này cách chúng ta ngày nay ngót một thế kỷ mà hình ảnh thơ vẫn mới mẻ, thú vị vô cùng:

“Nếu đời anh chỉ là viên ngọc,

anh sẽ đập nó ra làm trăm mảnh

và xâu thành một chuỗi

quàng vào cổ em.

Nếu đời anh chỉ là một đóa hoa

tròn trịa, dịu dàng và bé bỏng,

anh sẽ hái nó ra đặt lên mái tóc em.”

Lời thơ dịch khá sát và hay. Có điều trong nguyên tác chữ “cài” (cài lên mái tóc em), dịch giả đã chuyển thành “đặt lên mái tóc em”, là cho lời thơ thô, làm giảm đi phong cách tao nhã, phong tình của chàng trai!

3. Đoạn thơ thứ ba, chàng trai khẳng định tình yêu của mình qua hình ảnh so sánh: “Trái tim”. Ba tiếng “Nhưng em ơi!” vang lên thiết tha, đắm say. Lời tỏ tình được nâng lên một tầm cao mới, một chiều sâu thăm thẳm. Tình yêu ấy sâu sắc và mênh mông. Em là thần tượng, là nữ hoàng đang ngự trị vương quốc tình yêu - đời anh. Là một lời nhắc khẽ em yêu! Nhẹ nhàng và tế nhị. Gần mà xa, xa mà gần biết trân trọng và phát hiện mọi phẩm chất cao quý tiềm ẩn trong tâm tình người yêu. Lời tỏ tình sang trọng quá, chứng tỏ chàng trai có một trái tim rất nhân văn! Cả đời anh, tâm hồn anh, tình yêu của anh đã thuộc về em:

“Nhưng em ơi, đời anh là một trái tim

Nào ai biết chiều sâu và bến bờ của nó,

Em là nữ hoàng của vương quốc đó

Ấy thế mà em có biết gì biên giới của nó đâu!”

Đầu bài thơ, thi sĩ đã dùng hình ảnh “biển cả”, đến khổ thơ này, ông lại tạo ra những khái niệm bổ sung: “bến bờ”, “vương quốc”, “biên giới” - tạo ra một hệ thống ngôn ngữ diễn tả một không gian nghệ thuật để nói lên niềm tự hào của người con trai có một tình yêu trong sáng mênh mông.

4. Tình yêu không thể tầm thường và đơn giản. Đâu chỉ là “một phút giây lạc thú” để làm “nở ra thành một nụ cười nhẹ nhõm”, tầm thường, thoảng qua! Tình yêu cũng không phải là sự hèn hạ, van xin, cầu mong một sự “ban ơn”, một sự yếu mềm. Giọt lệ trong, nỗi thương đau, nỗi sầu u ẩn mà người con trai mang lại trong mỗi cuộc tình chỉ là sự hèn hạ mà thôi. Mà đâu chỉ là lĩnh vực tình yêu, mọi sự quỳ lạy, van xin trong ứng xử đều hèn hạ, đáng khinh. Đoạn thơ này mang tính chất “phản đề”, nhiều người viết sách lâu nay đã hiểu không đúng. Chàng trai muốn tâm tình với người yêu là trái tim anh không phải như thế này đâu:

“Nếu trái tim anh chỉ là phút giây sướng vui, nó sẽ nở nụ cười dịu hiền và em sẽ thấu hiểu nó nhanh - Nếu trái tim anh chỉ là nỗi thương đau, nó sẽ tan ra thành lệ trong phản ánh nỗi sầu thầm kín”.

5. Hai đoạn thơ thứ 4 và thứ 5 tương phản đối lập. Từ phủ định đi đến khẳng định. Không nên như thế này mà phải như thế này. Người con trai đã mang đến cho người con gái một tình yêu tuyệt đẹp. Anh tự hào thổ lộ:

“Nhưng em ơi, trái tim anh lại là tình yêu,

Nỗi vui sướng khổ đau của nó là vô biên.

Những đòi hỏi và sự giàu sang của nó là trường cửu

Trái tim anh cũng ở gần em như chính đời em vậy

Nhưng chẳng bao giờ em biết trọn nó đâu!”

Trong nguyên tắc: “những gì tình yêu cầu mong” được người dịch thơ viết thành: “những đòi hỏi” dễ làm nhiều độc giả hiểu không đẹp ý thơ. Chàng trai tự hào về trái tim của mình “lại là tình yêu”, tình yêu đích thực, đâu phải thứ “trái tim chỉ là giây phút lạc thú”. Tình yêu của em đã và đang mang đến cho anh bao cảm xúc kỳ diệu, lúc thì vui sướng, lúc thì khổ đau… Tình yêu đâu chỉ toàn vị ngọt? Vui sướng và khổ đau mà tình yêu mang đến là mênh mông, là vô biên. Những cầu mong và sự giàu có mà tình yêu, mà trái tim của chàng trai là bất tận, là trường cửu. Chàng trai cầu mong ở người tình một tình yêu đằm thắm, chân thành và thủy chung. Cầu mong con thuyền tình của anh và em sẽ cập bến bờ hạnh phúc giữa mùa trăng? Nhẹ nhàng thổ lộ và trách móc: gần đấy sao mà xa xôi. Hình như em vẫn chưa hiểu tình yêu của anh đã dành cho em. Phải biết phát hiện sự cầu mong và giàu sang trong tình yêu, Năm dòng cuối là một “tuyên ngôn” đẹp của tình yêu. Thơ tình của Tago mang thêm màu sắc triết lý.

Có biết chiếm lĩnh trái tim người yêu mới thật sự có và được sống trong một tình yêu đẹp, trọn vẹn.

Bài thơ tình số “28” của Tago rất đẹp và sáng tạo trong hình tượng: “đôi mắt buồn, băn khoăn” - “ánh trăng soi vào biển cả” - "viên ngọc và chuỗi ngọc”, “đóa hoa thơm và vòng hoa” - trái tim yêu thương mênh mông… Ý tưởng phong phú và sâu sắc: cái ngần ngại, băn khoăn của thiếu nữ trong mối tình đầu; sự chân thành, say đắm, nồng nàn, khát khao trong tình yêu của chàng trai. Không thể tầm thường, đơn giản trong tình yêu. Bài thơ tình còn là một sự đúc kết, chiêm nghiệm: Yêu là tìm kiếm, là phát hiện và chiếm lĩnh. Tình yêu là sung sướng và khổ đau, là thiếu thốn và giàu sang, gần mà xa, xa mà gần. Phải biết phát hiện để chiếm lĩnh tình yêu, có thế mới thật sự đi tới mái ấm hạnh phúc trong tình yêu đôi lứa.

Cũng như “Biển” của Xuân Diệu, “Sóng” của Xuân Quỳnh, “Tôi yêu em” của Puskin,… bài thơ này của Tago không thể thiếu trong hành trang - tâm hồn “tuổi áo trắng” mộng mơ./.


New Page 27

Định nghĩa

- Tác phẩm văn học là sáng tác cụ thể, văn bản ngôn ngữ hoàn chỉnh, vừa có ý nghĩa vừa có tính thẩm mỹ.

- Một bài ca dao hai câu, một bài thơ tứ tuyệt, một truyện ngụ ngôn nửa trang, một truyện ngắn mi-ni, bộ Tam quốc chí,… đều là tác phẩm văn học.


New Page 26

Thế giới hình tượng của tác phẩm văn học

1. Khái niệm:

Thế giới hình tượng là hệ thống các hình tượng được dệt nên bởi các chi tiết, tình tiết, quan hệ,… cho phép ta hình dung được sự hiểu biết và cảm nhận của tác giả đối với thế giới và con người.

- Chú ý: Cần phân biệt các khái niệm: hình ảnh, ngôn ngữ hình tượng, thế giới hình tượng.

2. Ví dụ:

Trong ca dao, thuyền và bến; trong thơ Xuân Diệu, bài Biển thì sóng và bờ, trong bài Thuyền và biển, Sóng của Xuân Quỳnh thì thuyền, biển - là cặp hình tượng nói về tình yêu lứa đôi.


New Page 25

Các lớp nội dung của tác phẩm văn học

Đề tài, chủ đề, cảm hứng, nội dung triết lý, sắc điệu thẩm mỹ - là năm lớp nội dung của tác phẩm văn học.

1. Đề tài:

- Đề tài là hiện tượng đời sống được thể hiện qua miêu tả.

- Ví dụ: “Lão Hạc”, “Chí Phèo”, “Tắt đèn”,… viết về đề tài nông dân.

2. Chủ đề:

- Chủ đề là vấn đề chính, vấn đề chủ yếu mà tác phẩm muốn nêu lên qua một hiện tượng đời sống.

- Ví dụ: Chủ đề truyện “Đời thừa” là bi kịch tinh thần của người trí thức nghèo trong xã hội thực dân phong kiến.

3. Cảm hứng:

- Cảm hứng “là nội dung tình cảm của tác phẩm”

- Ví dụ, bài thơ “Chiều hôm nhớ nhà” của Bà Huyện Thanh Quan, cảm hứng chủ đạo là nỗi buồn cô đơn, lạnh lẽo và nỗi buồn nhớ nhà của người lữ khách.

4. Nội dung triết lý:

- Quan niệm về thế giới, quan niệm về con người là nội dung triết lý của tác phẩm văn học.

- Ví dụ, nội dung triết lý của truyện ngắn “Đời thừa” là gì?

+ Là khoái cảm của văn chương “dẫu ăn một món ăn ngon đến đâu cũng không thích bằng”

+ Là nghề văn tuy nghèo mà sang trọng: “Tuy khổ thì khổ thật, nhưng thử có người giàu bạc vạn nào thuận đổi lấy cái địa vị của tôi (Hộ), chưa chắc tôi đã đổi”.

+ Là quan niệm về kẻ manh: “Kẻ mạnh chính là kẻ giúp đỡ kẻ khác trên đôi vai mình”.

5. Sắc điệu thẩm mỹ của tác phẩm là vẻ đẹp chủ yếu tương ứng với cảm hứng và chủ đề tác phẩm.

- Ta thường nói: “Lời lời châu ngọc, hàng hàng gấm thêu” là một cách đánh giá sắc điệu thẩm mỹ của tác phẩm văn học.

- Nói về sắc điệu thẩm mỹ trong “Nhật ký trong tù”, Hoàng Trung Thông viết:

“Văn thơ của Bác vần thơ thép

Mà vẫn mênh mông bát ngát tình”.


New Page 24

Thể loại văn học và sự phân loại tác phẩm văn học

1. Khái niệm về thể loại văn học:

- Thể loại văn học là phương thức tái hiện đời sống và thể thức cấu tạo văn bản.

- Ví dụ, cùng viết về đề tài người mẹ trong chiến tranh, Tố Hữu viết về người mẹ ở hậu phương qua tâm hồn người lính bằng thơ lục bát trữ tình (Bầm ơi). Con Nguyễn Thi lại viết về một người mẹ, người vợ cụ thể - chị Út Tịch - đang cùng chồng và đồng bào quê hương cầm súng đánh giặc - bằng thể ký: “Người mẹ cầm súng”.

2. Sự phân loại tác phẩm văn học:

- Phân loại tác phẩm văn học, chủ yếu theo ba tiêu chí sau:

+ Phương thức tái hiện đời sống, cấu tạo tác phẩm.

+ Loại đề tài, chủ đề.

+ Thể văn.

- Thể loại tác phẩm văn học gồm có:

+ Tự sự.

+ Trữ tình.

+ Kịch.


New Page 23

Thể loại - thể văn

1. Tự sự (kể và tả…), gồm có:

- Truyện đời xưa: thần thoại, truyền thuyết, cổ tích, truyện cười, truyện ngụ ngôn, truyện nôm (thơ).

- Truyện ngắn, truyện vừa, truyện dài (tiểu thuyết)

- Phóng sự, ký sự, bút ký,…

2. Trữ tình: (tả tâm trạng, cô đúc, giọng điệu, vần điệu,…)

- Ca dao trữ tình, thơ trữ tình, thơ trào phúng.

- Các khúc ngâm, tuỳ bút, trường ca hiện đại.

- Phú, văn tế, thơ ca trù.

3. Kịch

- Sân khấu dân tộc: chèo, tuồng, cải lương.

- Sân khấu hiện đại: kịch thơ, hài kịch, bi kịch, kịch câm.

Tóm lại, lúc đọc để thưởng thức, lúc phân tích tác phẩm văn học, cần phải có định hướng. Đề tài, chủ đề, cảm hứng, nội dung triết lý, sắc điệu phẩm mỹ, văn bản, ngôn từ, thế giới hình tượng và thể loại tác phẩm văn học - là những căn cứ để hiểu và cảm, để giảng và bình tác phẩm văn học.

Lý luận văn học vốn khó nhưng thú vị. Nó là cái chìa khóa vàng để học và đọc tác phẩm văn học.


New Page 22

Chợ đồng

Tháng chạp hai mươi bốn chợ Đồng,

Năm nay chợ họp có đông không?

Dở trời, mưa bụi còn hơi rét

Nếm rượu tường đền được mấy ông?

Hàng quán người về nghe xáo xác,

Nợ nần năm hết hỏi lung tung.

Dăm ba ngày nữa tin xuân tới,

Pháo trúc nhà ăn một tiếng đùng.

Nguyễn Khuyến

Hãy phân tích bài thơ “Chợ Đồng” của Nguyễn Khuyến.

Bài làm

Thi sĩ Xuân Diệu từng mệnh danh Nguyễn Khuyến là nhà thơ của quê hương làng cảnh Việt Nam, Yên Đổ, Bình Lục, tỉnh Hà Nam, một vùng đồng chiêm trũng là nơi chôn ray cắt rốn của Nguyễn Khuyến. Với tuổi đời 75 năm, chỉ có 12 năm đi làm quan, còn lại trên nửa thế kỷ, ông gắn bó với làng xóm quê hương, với “Vườn Bùi chốn cũ” với núi An Lão, với chợ Đồng,… thân yêu.

Nguyễn Khuyến đã mất non thế kỷ, nhưng thơ ông, trái tim ông vẫn sống, vẫn gắn bó với cảnh dân, tình dân. Cuộc sống thôn dã bình dị như thấm vào câu chữ bài thơ “Chợ Đồng” này:

“Tháng chạp hai mươi bốn chợ Đồng.

…

Pháo trúc nhà ai một tiếng đùng”.

Ta đã biết nhiều tên chợ, phiên chợ trong ca dao, dân ca. “Chợ huyện một tháng sáu phiên - Gặp cô hàng xén kết duyên Châu - Trần”, “Chợ Viềng năm có một phiên - Cái nón anh đội cũng tiền anh trao”. Và chợ Đồng quê hương Tam nguyên Yên Đổ.

Hai câu thơ đầu như một lời nhẩm tính chợt nhớ ra và hỏi, tự hỏi mình hay hỏi bà con đi chợ về?

“Tháng chạp hai mươi bốn chợ Đồng,

Năm nay chợ họp có đông không?”

Làng Vị Hạ, quê hương Nguyễn Khuyến có chợ Và, còn gọi là chợ Đồng, mỗi tháng có 9 phiên họp vào ngày chẵn: 4, 6, 10, 14, 16, 20, 24, 26, 30. Ba phiên chợ cuối năm, chợ không họp trong làng nữ, chợ tết nên họp ở cảnh nương mạ, cạnh một đền cổ ba gian. Những năm được mùa, chợ Đồng, ba phiên tết đông vui lắm. Trái lại, những năm mất mùa, chợ Đồng thưa thớt người mua bán. Câu thơ thứ nhất nhắc đến một nét đẹp của quê hương. Tết đã đến, hai mươi bốn tháng chạp chợ Đồng đã vào phiên. Hai tiếng “năm nay” thời gian không xác đinh. Có phải đó là năm Quý Tị (1893), năm Ất Tị (1905) đê sông Hồng bị vỡ, vùng Hà Nam bị lụt lớn: “Tị nước Tị này chục lẻ ba - Thuận dòng nước cũ lại bao la…” (Vịnh lụt). Năm tiếng “chợ họp có đông không?” như một tiếng thở dài đằng sau câu hỏi nhỏ. Câu thơ chứa đầy tâm trạng; tâm trạng của một nhà nho gắn bó với bao nỗi vui buồn của nhân dân giữa thời loạn lạc, đói rét, lầm than.

Tiếp theo hai câu 3, 4 trong phần “thực” thêm một câu hỏi nữa, diễn tả nỗi lòng nhà thơ. Ta như cảm thấy một ông già lụ khụ, tay chống gậy trúc, ngơ ngác nhìn trời, tự hỏi:

“Dở trời mưa bụi còn hơi rét

Nếm rượu tường đến được mấy ông?”

“Dở trời” là thời tiết không thuận. Mưa bụi, mưa phùn liên miên, đường sá, “ngõ trúc quanh co” nơi làng quê đi lại bùn lầy, nhớp nháp. Cả một miền quê năm hết tết đến chỉ “còn hơi rét”. Cái rét từ trong lòng người rét ra. Hơi rét của đất trời cùng với mùa bụi trắng trời trắng đất như vây chặt lại bà con nơi chốn quê lam lũ. Câu thơ “Dở trời mưa bụi còn hơi rét” mang hàm nghĩa về cảnh lầm than, nỗi cơ hàn của nhân dân, của bà con dân cày nghèo khổ, cực nhọc. Chợ Đồng đang họp trong mưa rét!

“Ném rượu tường đền” là một nét đẹp cổ truyền diễn ra trong 3 phiên chợ Đồng cuối năm. Các bô lão làng Vị Hạ vẫn ngồi tựa lưng vào tường đền “nếm rượu”, xem thứ rượu nào ngon thì mua để tế lễ thánh trong dịp Tết và đầu xuân. Chỉ một nét đẹp trong phong tục quê hương vẫn được Nguyễn Khuyến mến yêu và trân trọng. “Được mấy ông?”, có là bao nữa, thưa thớt, vắng vẻ cả rồi. Câu thứ tư ý tại ngôn ngoại, đã thể hiện nỗi buồn bơ vơ, cô đơn của một nhà nho bất đắc chí, như ông đã nói trong bài “Gửi bạn”:

“Đời loạn đi về như hạc độc,

Tuổi già hình bóng tựa mấy côi”.

hoặc:

“Xuân về ngày loạn càng lơ láo

Người gặp khi cùng cũng ngất ngơ”

(Ngày xuân dặn các con)

Hai câu 3, 4 chỉ một vài nét đơn sơ, tác giả đã tái hiện khung cảnh, không khí buồn tẻ một phiên chợ Đồng “năm nay” thưa thớt, vắng vẻ buồn trong mưa rét. Nó có giá trị hiện thực phản ánh cảnh dân, tình dân trên miền Bắc nước ta một trăm năm về trước.

Nguyễn Khuyến có tài ghi không khí cuộc sống dân dã vào trong những câu thơ của mình. Đây là cảnh chợ ta, nhà thơ tả những âm thanh, những tiếng đời mà ông “nghe” được:

“Hàng quán người về nghe xáo xác,

Nợ nần năm hết hỏi lung tung.”

Có người cho rằng bài thơ “gợi lên không khí rộn rịp cảnh chợ Đồng” trong hai câu 5, 6 này, Xuân Diệu đã hiểu ngược lại. Thi sĩ nói: “Người về”, ở đây không phải là về họp mà là ra về; càng về cuối chơ, có cái huyên thiên của sự rã đám, kẻ đòi nợ càng thúc người chịu nợ… Cái âm “xáo xác” đối với cái thanh “lung tung”. “Xáo xạc” nghĩa là ồn ào mà ngơ ngác. Lung tung là rắc rối, loạn xạ cả lên. Tan chợ, phiên chợ Tết mà chỉ có tiếng đòi nợ, thúc nợ lung tung!

Cảnh hàng quán mua bán “nghe xáo xác”. Cái buồn của sự đói nghèo càng được nhân lên khi năm hết, tết đến rồi. Hai câu trong phần thực nói về cái rét, hai câu trong phần luận tả cái nghèo. Có nỗi khổ nào lớn hơn nỗi khổ cơ hàn? Vạn khôt bất như bần? Dân gian có câu: “Thứ nhất con đói, thứ hai nợ đòi, thứ ba nhà dột”. Đó là 3 cái khổ của người nghèo xưa nay. Nguyễn Khuyến đã “nghe” được bao nỗi đời cay cực của nhân dân trong xã hội cũ, nên ông mới viết thấm thía như vậy: “Nợ nần năm hết hỏi lung tung”.

Ông đã chỉ ra cái nguyên cớ của cái nghèo cái rét ấy:

“Năm nay cày cấy vẫn chân thua,

Chiêm mất đằng chiêm, mùa mất mùa.

Phần thuế quan Tây, phần trả nợ,

Nửa công đứa ở, nửa thuê bò.

Sớm trưa dưa muốn cho qua bữa,

Chợ búa trầu chè chẳng dám mua.

Tằn tiện thế mà không khá nhỉ?

Nhờ trời rồi cũng mấy gian kho!”

(Chốn quê)

Trở lại bài “Chợ Đồng”, hai câu kết chứa chất bao tâm trạng. Người đi chợ về đã vãn. Một mình nhà thơ đứng bơ vơ nhẩm tính: “Dăm ba ngày nữa tin xuân tới”, năm cũ dần qua, năm mới dần sang. Cái rét, cái nghèo vẫn là nỗi lo, nỗi buồn man mác. Chợt nhà thơ giật mình trước cái âm thanh “Pháo trúc nhà ai một tiếng đùng!”. Tác giả vận dụng tài tình điển tích về tiếng pháo trúc xua đuổi ma quỷ của Lý Điền ngày xưa bên Trung Quốc để tại ra một ý mới. Tiếng pháo trúc “nhà ai” nổ “một tiếng đùng” như muốn xua đi cái nghèo đói của năm cũ để “co cẳng đạp thằng bần ra cửa… giơ tay bồng ông phúc vào nhà” (Nguyễn Công Trứ). Nguyễn Khuyến đã từng chợt tỉnh khi nghe “cá đâu đớp động dưới chân bèo”, và giờ đây, trong cảnh “Tháng chạp hai mươi bốn chợ Đồng” vãn, ông lại bồi hồi ngơ ngác lúc nghe “Pháo trúc nhà ai một tiếng đùng”. “Nhà ai” - không rõ, mơ hồ, xa xăm. Nỗi cô đơn của nhà thơ không thể nào kể xiết được!

“Dăm ba ngày nữa tin xuân tới,

Pháo trúc nhà ai một tiếng đùng”

“Tin xuân tới” với bao nỗi mong chờ cho dân cày mát mặt, “nhờ trời” để dân lạng Vị Hạ “được bát cơm no”. Nguyễn Khuyến tả cảnh chợ Đồng với bao nỗi buồn, lo, le lói một niềm mong ước cho dân nghèo khi “tin xuân đến”. Đó là tấm lòng thương dân, lo đời đáng quý.

Nguyễn Khuyến mất năm 1909, đúng 40 năm sau, giặc Pháp kéo quân tới chiếm đóng Vị Hạ, càn quét bắn phá dã man. Chợ Đồng tan từ đấy, và tục họp chợ Đồng vào cuối năm cũng mất. Bài thơ “Chợ Đồng” của Nguyễn Khuyến như một tấm bia nói về cuộc sống và phong tục làng quê xưa. Bài thơ thất ngôn bát cú cho ta nhiều ấn tượng. Ngôn ngữ bình dị, thuần Nôm. Giọng thơ trầm lặng, đượm một nỗi buồn man mác, cô đơn. Cảnh dân và tình dân được thể hiện qua một bút phát điêu luyện. Cái hồn quê xưa như kết đọng qua âm thanh “xáo xác”, qua hình ảnh “nếm rượu tường đền” của các bô lão tóc bạc phơ dưới làn mưa bụi “Tháng chạp hai mươi bốn chợ Đồng”… Nguyễn Khuyến vẫn đang hiển hiện cùng làng nước quê hương.


New Page 21

Biển đêm

Huygô

Ôi! Biết bao thuyền viên, thuyền trưởng

Buổi ra đi, vui sướng đường xa

Cuối chân trời u ám, đã thành ma!

Đã biến mất, đớn đau số phận

Đêm không trăng, giữa biển không cùng,

Chôn vùi thân giữa sóng muôn trùng!

Biết bao đã chết rồi lái bạn

Cơn cuồng phong cuốn sạch trong đời

Ném tan tành trên mặt nước xa khơi!

Còn ai biết nổi chìm kiếp ấy

Mỗi sóng xô vồ cướp lấy mồi

Một mảnh thuyền, một tấm thân trôi!

Còn ai hay, hỡi người xấu số

Giữa mênh mông, thi thể về đâu

Trán anh va vào đá nhô đầu!

Ôi! Biết bao mẹ cha hi vọng

Ngày lại ngày trên bãi bờ quê

Ngóng trông ai không thấy trở về!

Tối đến, trên đống neo hoen gỉ

Nhà nhà vui, bên lửa vây quanh

Có khi người nhắc đến tên anh.

Trong khúc hát, tiếng cười, câu chuyện,

Giữa cái hôn của cả người yêu,

Lúc anh nằm dưới đáy xanh rêu!

Người lại hỏi: anh đâu rồi nhỉ

Vua đảo nào, hay gặp chốn giàu sang?

Rồi chẳng còn ai nhớ… dần tan

Thân trong nước, tên trong trí nhớ…

Thời gian qua dần phủ bóng đen

Trên biển sâu và lòng lãng quên!

Chẳng ai nhớ dáng hình anh nữa

Người người lo thuyền lưới, đi cày

Chỉ đêm đêm, giông bão gào lay

Những người vợ bơ phờ mỏi mắt

Kể về anh, khêu lớp tro tàn

Của lòng đau và của lo than!

Và đến lúc khép rồi nấm mộ

Chẳng còn ai biết nữa tên anh!

Hòn đá trong nghĩa địa vắng tanh

Cả gốc liễu mùa thu trút lá

Và cả người hành khất bên cầu

Hát điệu buồn ai nhớ anh đâu!

Ôi! Đâu hết những người thủy thủ

Chìm trong đêm, bi thảm đời người

Kinh hoàng bao lòng mẹ, biển ơi!

Phải chăng lúc triều lên sóng vỗ

Những tiếng người tuyệt bọng kêu la

Mỗi chiều về, lại đến cùng ta!

Tố Hữu dịch

Phân tích

Huygô (1802 - 1885) với 60 năm sáng tác đã để lại một sự nghiệp văn chương vô cùng đồ sộ: thơ, tiểu thuyết, kịch… Cảm hứng nhân đạo dào dạt trong thơ văn của ông. Trước khi qua đời ba ngày, đi vào cõi vĩnh hằng bất tử, ông còn ghi lại những dòng chữ như nhắn tin cùng mai hậu: “Yêu thương là hành động!”

Huygô đã hướng tình yêu thương về phía những người nghèo khổ, những số phận bất hạnh bi thương trên cõi đời, khẳng định và ca ngợi những phẩm chất cao quý của họ, đồng thời căm giận lên án cái ác - nguyên nhân làm cho con người đau khổ.

Nói đến Huygô là nói đến những “bình nguyên thơ” của ông với màu xanh trữ tình bất tuyệt trải dài trên 17 tập thơ với 15 vạn 3 ngàn 873 câu thơ. Những bài thơ như “Biển đêm”, “Mùa gieo hạt, buổi chiều”, “Tháng năm đầy hoa”, “Bài hát”,… của Huygô đã một thế kỷ nay được nhiều thế hệ học sinh Việt Nam yêu thích.

Bài thơ “Biển đêm” rút trong tập thơ “Tia sáng và bóng tối” xuất bản năm 1840 - đó là tập thơ thứ tư trong vườn thơ ca của Huygô. Nhan đề bài thơ - tiếng Pháp là “Oceano nox”. Tố Hữu dịch là “Biển đêm”, một số người khác dịch là “Đêm đại dương”. Đại dương vốn là một không gian mênh mông, bao la, nơi chứa đựng bao điều bí mật đới với con người xưa nay, chứa chất bao huyền thoại. Khi mà khoa học chưa phát triển kì diệu như ngày nay, thì biển và đại dương trong màn đêm mịt mùng gợi lên trong lòng hàng triệu con người nhiều bí hiểm, huyền bí… Với nhan đề “Biển đêm”, “Đêm đại dương” thi phẩm đã đem đến cho ta một trường liên tưởng mênh mông về những bão tố, những vụ đắm tàu kinh hãi… Nhan đề bài thơ cho ta nhiều xúc động để tiếp cận những vần thơ.

“Biển đêm” gồm 8 khổ thơ, mỗi khổ thơ có 6 dòng thơ, mỗi dòng thơ, câu thơ tiếng Pháp có từ 8-12 âm tiết, thể hiện một bút pháp vô cùng điêu luyện. Hai khổ thơ đầu nói lên số phận bi thảm của thủy thủ sau cơn bão tố. Bốn khổ thơ tiếp theo: nỗi thương nhớ chờ mong… của người thân thương đối với những thủy thủ bất hạnh. Hai khổ thơ cuối: sự quên lãng của thời gian và người đời… Mạch cảm xúc trữ tình được tuôn chảy theo dòng thời gian, tạo nên sự lắng đọng ngậm ngùi và tiếc thương, xót xa vô hạn đối với độc giả gần 200 năm nay.

1. Cơn cuồng phong cuốn sạch trang đời

Mười hai câu thơ đầu nói lên tai họa trên biển đêm sau cơn bão tố. Bao thuyền viên và thủy thủ lên đường cho một chuyến đi xa và đi dài. Đó là những con người dũng cảm đáng yêu. Ngày lên đường với bao niềm vui và hăm hở, trẻ trung và yêu đời.

“Ôi! Biết bao thuyền viên, thuyền trưởng

Buổi ra đi, vui sướng đường xa”

Tiếp theo là những hình ảnh diễn tả thảm họa đối với họ. Một đêm không trăng giữa đại dương mênh mông mịt mùng, nơi cuối chan trời xa lắc, dưới muôn ngàn lớp sóng cồn họ đã chết một cách thê thảm. Huygô đã sử dụng bút pháp tương phản giữa 2 câu đầu và 10 câu thơ tiếp theo, tương phản giữa niềm vui ngắn ngủi với thảm họa và cái chết bi thảm giữa đại dương bao la, vô tận, gợi nên bao xúc động và xót thương đối với các thuyền viên, thuyền trưởng:

“Cuối chân trời u ám, đã thành ma!

Đã biến mất, đớn đau số phận

Đêm không trăng, giữa biển không cùng,

Chôn vùi thân giữa sóng muôn trùng!”

Thảm họa đến bất ngờ, họ đã “biến mất”, không một nấm mồ trên cõi nhân gian. Họ đã “vùi thân” dưới đáy đại dương và muôn trùng con sóng. Mọi cái chết đầu đau thương, nhưng cái chết đắm tàu trong bão tố của những người đi biển thật vô cùng bi thảm.

Cuộc đời những thuyền viên, thuyền trưởng như một cuốn sách mỏng bị bão tố xé nát từng trang, ném tơi tả tan tành trên sóng cuộc trùng dương. Con thuyền của họ bị sóng gió đại dương xô đập, vỡ tan tành. Những con sóng được nhân hóa như đang vồ lấy, cướp lấy “mồi” - những nạn nhân và con tàu tội nghiệp.

“Cơn cuồng phong cuốn sạch trong đời

Ném tan tành trên mặt nước xa khơi!

Còn ai biết nổi chìm kiếp ấy

Mỗi sóng xô vồ cướp lấy mồi

Một mảnh thuyền, một tấm thân trôi!”

Mở đầu bài thơ là một tiếng kêu thương “Ôi!” (Oh!) và hàng loạt câu cảm thán cùng với điệp ngữ “biết bao nhiêu” vang lên 4 lần gợi lên ám ảnh không cùng về nỗi xót thương và sự hãi hùng đối với cái chết đau đớn của các thuyền viên, thuyền trưởng gặp thảm họa giữa biển đêm. (Combien de marins… Combien capitaines,… combien ont disparu…, combien de patrons morts,..). Tố Hữu dịch được từ “biết bao nhiêu” hai lần: “Ôi! Biết bao thuyền viên, thuyền trưởng… Biết bao đã chết rồi lái bạn…”

2. Còn ai hay, hỡi người xấu số…

Năm tháng dần trôi qua… Trên các bến cảng, những con tàu khác vẫn ra đi, và những con tàu khác vẫn trở về cập bến. Nhưng cũng có biết bao cha già, mẹ yếu đợi chờ mỏi mòn những đứa con đi biển đã lâu ngày chưa trở về. Thật đau thương “Còn ai hay hỡi người xấu số…”. Dưới đâu các đại dương, thi thể (nắm xương tàn) vẫn bị sóng xô đẩy. Hai lần bị đau đớn: chết trong hãi hùng, nay “thi thể về đâu” và “trán anh va vào đá nhô đầu!”. Chết không một nấm mồ! Chết vẫn còn đau đớn:

“Giữa mênh mông, thi thể về đâu

Trán anh va vào đá nhô đầu!”

Tưởng tượng là phẩm chất của thơ. Tưởng tượng càng phong phú bao nhiêu thì cảm xúc càng sâu lắng bấy nhiêu! Nghĩ về thịt nát xương tan của những thủy thủ, thuyền trưởng xấu số mà nhà thơ đau lòng, thương xót. Cha mẹ họ mòn mỏi đời chờ họ trên những phiến đã bờ đại dương, nay cũng đã chết cả rồi; chết trong sầu muộn, chết trong già yếu. Khổ ba nói về hai cái chết: chết thảm khốc của kẻ ra đi, và cái chết lặng lẽ âm thầm của mẹ cha trong sự đợi chờ vô vọng. Còn ai nữa để khóc thương cho những người đi biển xấu số?

“Ôi! Biết bao mẹ cha hi vọng

Ngày lại ngày trên bãi bờ quê

Ngóng trông ai không thấy trở về!”

Sự ám ảnh và nỗi lo âu của mẹ cha già yếu, chết mòn mỏi trong đợ chờ tuyệt vọng - Trong nguyên tác chưa được lột tả đầy đủ trong bản dịch thơ này.

Mỗi tối đến, lúc lên đèn trong những mái nhà êm ấm nơi quê hương, trên những bến bờ xứ sở, cũng có người nhắc đến tên các anh - những người xấu số đi mãi chưa về. Người thân thương chỉ còn biết nhớ lại, gợi lại tiếng cưới, câu hát, chuyện phiêu lưu và nụ hôn thầm lén của người yêu xưa. Kỷ niệm càng chồng chất thì nỗi đau mất mát người thân yêu càng xót xa thương cảm:

“Có khi người nhắc đến tên anh.

Trong khúc hát, tiếng cười, câu chuyện,

Giữa cái hôn của cả người yêu,

Lúc anh nằm dưới đáy xanh rêu!”

Thương nhớ rồi hy vọng. Mãi vẫn không thấy anh trở về. Cũng có người thầm nhắc, băn khoăn tự hỏi: hay các anh (Kẻ đắm tàu đã chết trên đại dương mịt mùng) đã trở thành vua hải đảo nào, hay đang sống trong cuộc đời giàu sáng mà nhạt tình quê hương? Dòng chảy thời gian trôi mãi…, trôi mãi. Năm tháng mờ xa dần: “Rồi chẳng ai còn nhớ… dần tan”. Câu thơ: “Thân trong nước, tên trong trí nhớ” là một câu thơ hay, cảm động. Hình ảnh cụ thể đặt trong thế sánh đôi: “Thân trong nước” (hình ảnh thể xác - một nắm xương tan) và “tên trong trí nhớ) (hình ảnh tinh thần). Tất cả đều rơi vào quên lãng. Các từ ngữ: “trí nhớ”, “thời gian”, “bóng đen”, “biển sâu”, “lòng lãng quên” được phối hợp trong một chỉnh thể ngôn ngữ để diễn tả nỗi đau lòng và thương cảm của nhà thơ trước sự khắc nghiệt của thời gian và sự quên lãng. Chẳng còn thấy ai nhớ đến những người đi biển xấu số. Câu thơ dịch khá hay:

Rồi chẳng còn ai nhớ… dần tan

Thân trong nước, tên trong trí nhớ…

Thời gian qua dần phủ bóng đen

Trên biển sâu và lòng lãng quên!”

Sự lãng quên của người đời càng làm cho nỗi đau dồn tụ lại, nén chặt lại trong lòng người vợ góa - người cô phụ! Đã bao nhiêu đêm dài, bao năm tháng dằng dặc, nàng đợi chờ người chồng xấu số. Tuổi xuân đã trôi qua. Trong lúc người đời bận rộn với công việc làm ăn (chài lưới, cày ruộng…) “chẳng ai nhớ dáng hình anh nữa” thì chỉ có người vợ góa đau khổ “bơ phờ mỏi mắt” buồn tủi, đau xót thương nhớ người chồng thân yêu đi biệt mãi. Mọi kỉ niệm đẹp một thời bi phủ dưới “lớp tro tàn” của thời gian được người vợ nhắc lại trong nỗi đau tê tái:

“Chỉ đêm đêm, giông bão gào lay

Những người vợ bơ phờ mỏi mắt

Kể về anh, khêu lớp tro tàn

Của lòng đau và của lo than!”

Hình ảnh “lớp tro tàn”, “lòng đau”, “lò than” cực tả nỗi đau khôn nguôi trong lòng người cô phụ. Đau trong nỗi đau cô đơn, chỉ mình nàng biết, chỉ mình nàng hay!

Trong phần hai của bài thơ “Biển đêm”, tứ thơ vận động theo quy luật thời gian và dòng đời. Khổ 3, nói về sự nhớ thương của cha me… Khổ 4, người thân yêu nhắc lại những hình ảnh và kỉ niệm về những kẻ viễn du trên những con tàu đi mãi chưa về. Khổ 5, nói về sự quên lãng của người đời đối với các anh. Khổ 6 nói về thương nhớ, đau xót không nguôi của những người vợ goá trong những đêm dài. Có thể nói tiếng thơ của Huygô đã diễn tả một cách sâu sắc, cảm động nỗi đau trong 9 tầng sâu của lòng người - những người vợ có chồng đã chết thê thảm trong bão tố giữa mịt mùng biển đêm.

3. Phải chăng lúc triều lên sóng vỗ…

Hai khổ cuối diễn tả nỗi lòng nhà thơ đối với những thủy thủ vĩnh viễ vùi xác dưới các đại dương. Thủ phát nghệ thuật tương phản được vận dụng thần tình để làm nổi bật tấm lòng nhân đạo bao la của tác giả.

Sự lãng quên vĩnh viễn về số phận bi thảm của những người bị đắm tàu là qui luật khắc nghiệt của thời gian và sự bận rộn của cuộc đời. Sau khi những người vợ góa qua đời thì cảm thương thay, chẳng còn một ai nhắc đến tên các anh. Hòn đá, cây liễu, người hành khất và bài hát buồn… nào ai còn nhớ đến anh đâu! Cỏ cây… và lòng người đều quên lãng. Các thuyền viên, thuyền trưởng đều trở thành cô hồn giữa đại dương:

“Hòn đá trong nghĩa địa vắng tanh

Cả gốc liễu mùa thu trút lá

Và cả người hành khất bên cầu

Hát điệu buồn ai nhớ anh đâu!”

Rồi nhà thơ xúc động cất lên lời than. Huygô như đang nhìn vào nơi đây sâu thẳm đại dương mà đau xót:

Ôi! Đâu hết những người thủy thủ

Chìm trong đêm, bi thảm đời người”

Sóng thủy triều mỗi buổi chiều dâng lên như đang cùng nhà thơ đối thoại và chia sẻ với bao nỗi thương tâm. Sóng như một chứng nhân về thảm họa một đêm không trăng trên đại dương thuở nào đang thầm thì với nhà thơ. Chỉ có sóng - tượng trưng cho thiên nhiên vĩnh hằng, chiều chiều cùng với thủy triều dâng lên như những bài ca bất tận về những người đã khuất trên biển đêm. Sóng đại dương mãi mãi chia sẻ với nhà thơ nỗi đau lòng, thương cảm đối với những người bất hạnh vùi thân dưới đáy đại dương mịt mùng. Sóng đã được nhân hóa, sóng đang cùng nhà thơ cảm thương đau xót, kể lại nhưng câu chuyện đau lòng cho những người mẹ đang quỳ gối nguyện cầu.

Vần thơ mang sắc điệu trữ tình rung lên như một tiếng lòng nức nở thể hiện đằm thắm, thiết tha chủ nghĩa nhân đạo bao la của Huygô:

“Kinh hoàng bao lòng mẹ, biển ơi!

Phải chăng lúc triều lên sóng vỗ

Những tiếng người tuyệt bọng kêu la

Mỗi chiều về, lại đến cùng ta!”

Những người biết tiếng Pháp chút ít, mỗi lần đọc đến câu thơ cuối bài, rất lấy làm thú vị về âm điệu, nhạc điệu ngân rung được Huygô diễn tả một cách tinh tế qua các điệp thanh, các phụ âm “v” dồn dập như những làn sóng biển:

“Que vous avez le soir quand vous venez vers nous!” “Biển đêm” là một bài thơ chứa chan tinh thần nhân đạo.

Cái chết bi thảm của những thủy thủ trên đại dương để lại bao lỗi đau lòng thương nhớ không nguôi trong lòng người. Trong dòng chảy của cuộc đời và thời gian, dù họ có bị quên lãng đi trong lòng người, thì Huygô và ngàn năm sóng vỗ vẫn xót thương không cùng đối với họ.

Huygô là nhà thơ tiêu biểu nhất của chủ nghĩa lãng mạn Pháp. Lấy “Biển đêm”, lấy màn đêm để lột tả thiên nhiên bí ẩn, hãi hùng, để diễn tả nỗi đau âm thầm, để nhà thơ chìm sâu trong suy tưởng để trầm ngâm hoặc đối thoại với lòng mình về nỗi đau nhân thế và số phận đau thương của con người, về cái chết và nỗi đau trên cõi đời, về cái mất và cái còn trong dòng chảy thời gian.

Không gian nghệ thuật và thời gian nghệ thuật trong “Biển đêm” cho ta nhiều ám ảnh về nỗi thương đau. Phải chăng “Biển đêm” trong thơ Huygô cũng là “bể trầm luân” trong văn học cổ Việt Nam, trong thơ Nguyễn Du?


New Page 20

Con đường mùa đông

Puskin - 1826

Xuyên qua sương mù gợn sóng

Mặt trăng nhô ra

Trăng buồn bã dội ánh sáng.

Lên cánh đồng u buồn

Trên đường mùa đông buồn tẻ

Xe tam mã vun vút lao đi,

Lục lạc đơn điệu

Mệt mỏi rung lên

Có gì vang lên thân thiết

Trong các khúc hát ngân nga của xà ích

Khi thì niềm vui rộn rã

Khi thì nỗi buồn tâm tình…

Không một ánh lửa mái lều

Rừng sâu và tuyết… Ngược chiều tôi

Chỉ có cột sọc chỉ đường

Chạy tới…

Chán ngán, buồn qua,… ngày mai, Nhina

Ngày mai, quay về với em yêu

Tôi sẽ lặng người bên lò sưởi,

Ngắm em không chán mắt.

Kim đồng hồ tích tắc

Quay hết vòng đều đều của nó,

Và xua đám người tẻ ngắt

Nửa đêm, không rẽ chia ta.

Buồn quá Nhina đường tôi đi tẻ ngắt,

Bác xà ích lặng lẽ thiu thiu,

Tiếng lục lạc đơn điệu,

Mặt trăng mờ sương

(Bản dịch nghĩa)

Xuyên những làn sương gợn sóng

Mảnh trăng mờ ảo chiếu qua,

Buồn rải ánh vàng lai láng

Lên cánh đồng buồn dăng xa

Trên đường mùa đông vắng vẻ

Cỗ xe tam mã băng đi,

Nhạc ngựa đều đều buồn tẻ

Đều đều khắc khoải lòng quê.

Bài ca của người xà ích

Có gì phảng phất thân yêu

Như niềm vui mừng khôn xiết

Như nỗi buồn nặng đìu hiu…

Không một mái lều, ánh lửa,

Tuyết trắng và rừng bao la…

Chỉ những cột dài cây số

Bên đường sừng sững chào ta.

Ôi buồn đau, ôi cô lẻ…

Trở về với em ngày mai,

Nhina, bên lò lửa đỏ,

Ngắm em, ngắm mãi không thôi.

Kim đồng hồ kêu tích tắc

Xoay đi những vòng nhịp nhàng,

Và xua lũ người tẻ ngắt

Để ta bên nhau trong đêm.

Sầu lắm, Nhina, đường xa vắng,

Ngủ quên bác xà ích lặng im,

Nhạc ngựa đều đều buông xa thẳm,

Sương mờ che lấp ánh trăng nghiêng.

(Thúy Toàn dịch thơ)

Lời bình

“Con đường mùa đông” là nhà thơ trữ tình nổi tiếng của Puskin, đã được phổ nhạc, trở thành ca khúc lưu truyền rộng rãi. Puskin viết bài thơ này vào mùa đông năm 1826, khi ông còn bị quản thúc tại miền quê Mikhailôpxcôiê, vùng quê ngoại thuộc tây Bắc Nga. Âm điệu trữ tình chủ đạo của bài thơ là âm điệu buồn. Từ cảnh vật đến lòng người tỏa rộng và thấm sâu một nỗi buồn cô đơn.

Bốn khổ thơ đầu là một không gian nghệ thuật phủ mở một lớp sương mù bao la, mênh mông. Ánh trăng dội ánh sáng xuống cánh đồng khi mặt trăng nhô ra, xuyên qua màn sương mù gợn sóng. Cảnh vật vắng lặng, bao la và buồn man mác:

“Xuyên những làn sương gợn sóng

Mảnh trăng mờ ảo chiếu qua,

Buồn rải ánh vàng lai láng

Lên cánh đồng buồn dăng xa”.

Cái nhìn mênh mang về màn sương mờ, ánh trăng mờ và cánh đồng mờ xa. Hình như nhà thơ đăm chiêu cảm nhận cảnh vật trong sự mơ màng và xúc động. Nhìn xa rồi nhìn gần, nhân vật trữ tình lặng ngắm con đường mùa đông vắng vẻ. Chỉ có một cỗ xe tam mã băng đi về phía trước, “xe vun vút lao đi”. Tiếng lục lạc đơn điệu, mệt mỏi rung lên. Bao dặm đường xa đã vượt qua, người lữ hành không chỉ “buồn” mà còn “mệt mỏi”. Tâm hồn như dịu lại trong tiếng hát “ngân nga” của người xà ích. Khúc hát vang lên “thân thiết”, bài dân ca Nga lúc vui, lúc buồn như đang xoa dịu bao nỗi buồn trong lòng nhà thơ:

“Khi thì niềm vui rộn rã

Khi thì nỗi buồn tâm tình”…

Nhà thơ lấy âm thanh “vun vút” của chiếc xe lao đi, tiếng lục lạc, tiếng hát… để diễn tả cảnh vật và con đường mùa đông giữa đêm khuya vô cùng vắng vẻ, mênh mông và buồn. Nỗi lòng của người lữ khách cô đơn và buồn không kể xiết!

Cảnh vật càng trở nên cô quạnh. Chiếc xe tam mã, người lữ hành… như đang bị bao vây bởi “rừng sâu và tuyết”. Chỉ có, chỉ thấy những cột cây số “hữu tình mà vô cảm” đang ngược chiều, chạy tới, không gian đã trải rộng lại trải rộng thêm ra. Con đường mùa đông đã dài lại được kéo dài tưởng như vô tận. Bao phủ cảnh vật là màu trắng của tuyết, màu đen sẫm của rừng. Cảnh sắc thiên nhiên mùa đông nước Nga được miêu tả một cách tinh tế và chọn lọc nhằm tô đậm nỗi buồn cô đơn và lạnh lẽo của người lữ khách.

“Không một mái lều, ánh lửa,

Tuyết trắng và rừng bao la…

Chỉ những cột dài cây số

Bên đường sừng sững chào ta.”

Hai khổ thơ 5 và 6 nói lên tâm trạng nhớ thương của người lữ khách. Bài hát của người xà ích lúc vui lúc buồn cũng không thể xoa dịu bao nỗi buồn cô đơn đầy ắp trong lòng chàng trai đang ngồi trên cỗ xe tam mã lao vun vút trên con đường mùa đông giữa đêm khuya lạnh lẽo. Đó là hành trình đi cày của nhà thơ. Con đường mùa đông xa lắc đầy tuyết còn mang ý nghĩa tượng trưng cho mọi thử thách gian khổ mà chàng trai quý tộc khao khát tự do đang nếm trải. Câu thơ: “Ôi đau buồn, ôi cô lẻ…” nói lên nỗi buồn cô đơn của người đi đày. Nhưng không tuyệt vọng, không bi luỵ. Nhà thơ thầm gọi tên người yêu. Hy vọng được trở về trong sum họp đầy hạnh phúc. Hai tiếng “ngày mai… ngày mai…” trong nguyên tác như một điệp âm của khúc tâm tình xôn xao. Hy vọng được trở về gặp lại người yêu. Trong tuyết lạnh mà nghĩ về lò lửa đỏ, mái ấm hạnh phúc gia đình, trong chia li mà nghĩ đến đoàn tụ, trong xa vắng mà hy vọng trở về gặp Nhina - người yêu thương - đó là “nỗi buồn trong sáng” như lời nhận xét của nhà phê bình văn học Biêlinxki.

Lòng người lữ hành dịu lại, man mác bâng khuâng:

“Ôi buồn đau, ôi cô lẻ…

Trở về với em ngày mai,

Nhina, bên lò lửa đỏ,

Ngắm em, ngắm mãi không thôi.”

Rồi chàng chìm trong mộng tưởng. “Ngắm em không chán mắt… Nửa đêm, không rẽ chia ta”. Phải chăng chiếc đồng hồ cổ và tiếng kêu “tích tắc” của nó như một kỷ vật nhắc nhở bao hoài niệm thương yêu?

Khổ thơ cuối bài diễn tả sâu hơn tâm trạng người lữ hành, từ mơ tưởng trở về thực tại, với con đường mùa đông lạnh lẽo, con đường đi đày với nỗi buồn xa vắng cô đơn. Lại thì thầm nhắc tên người yêu để cố xua đi một phần nào nỗi buồn cô đơn: “Buồn quá, Nhina, đường tôi đi tẻ ngắt…”. Bác xà ích đã thiu thiu ngủ trong lặng lẽ. Con đường mùa đông càng về khuya càng trở nên vắng vẻ, hiện lên trong ánh trăng và sương mở. Tiếng lục lạc đơn điệu vẫn rung lên như nhịp điệu của một bài ca buồn. Người lữ khách lặng lẽ ngắm mặt trăng nhòe đi trong màn sương. Lấy tiếng lục lạc và mặt trăng mờ sương là 2 nét vẽ tài hoa để tô đậm nỗi buồn cô đơn và sự vắng lặng của con đường mùa đông một đêm tuyết lạnh. Đây là khổ thơ dịch hay nhất của Thúy Toàn:

“Sầu lắm, Nhina, đường xa vắng,

Ngủ quên bác xà ích lặng im,

Nhạc ngựa đều đều buông xa thẳm,

Sương mờ che lấp ánh trăng nghiêng”

Trong bài thơ “Con đường mùa đông” này, từ “buồn” xuất hiện với tần số rất cao. Có trăng buồn và cánh đồng buồn. Có con đường mùa đông buồn tẻ và vắng lặng. Có tâm hồn chán ngán buồn… buồn quá, buồn cô đơn. Có tiếng lục lạc đơn điệu buồn. Sự xuất hiện của những cột cây số, rừng sâu và tuyết… càng làm cho nỗi buồn thêm phần cô đơn và lạnh lẽo.

Có điều, sự xuất hiện của bài dân ca Nga qua tiếng hát của xà ích và hình ảnh Nhina, cô gái Nga cùng với ngọn lửa lò sưởi là những điểm tựa nâng đỡ tâm hồn người lữ khách một đêm trăng mờ sương trên con đường mùa đông tuyết trắng. Chất trữ tình nồng nàn, chất thi vị đậm đà của bài thơ này được thể hiện một cách tài hoa qua cảnh sắc và âm thanh ấy.

Con đường mùa đông là con đường lưu đày, là con đường li biệt. Người lữ hành - trong tâm tưởng - vẫn mang theo hình ảnh người con gái Nga yêu thương, vẫn hy vọng ngày mai trở về, sum họp trong mái ấm hạnh phúc. Cảm hứng đoàn tụ yêu thương và cảm hứng tự do tạo nên sắc điệu thẩm mĩ trong áng thơ chứa chan thi vị này.


New Page 19

Lá thư bị đốt cháy

Puskin

1. Thôi từ biệt, lá thư của tình yêu, từ biệt

Nàng đã quyết sao ta còn luyến tiếc

Sao bàn tay mãi chẳng chịu buông ra

Cho lửa thiêu hết thảy niềm vui sướng của ta!

2. Nhưng đã đủ. Hỡi tình thư bốc cháy!

Tâm hồn ta không còn nghe, chẳng thấy

Ngọn lửa tham đã nhận bức thư em…

Gượm chút nào! Một làn khói nhẹ êm

Quần quại, tan đi với lời ta cầu khẩn

Vết xi cháy sủi lên, tan hình chiếc nhẫn

Ôi trời đất, tất cả thế là xong!

Những trang giấy đen còn hãy quăn xong,

Tàn mỏng mảnh còn ghi trăng trắng chữ…

3. Lòng thắt lại. Tàn thân yêu quý hỡi!

Một niềm vui nghèo cực xót xa

Còn lại đời đời trên ngực với ta

Xuân Diệu dịch

Dịch nghĩa

Vĩnh biệt, lá thư của tình yêu, vĩnh biệt! Nàng đã ra lệnh…

Sao tôi chần chừ lâu thế, sao bàn tau lâu chẳng chịu

Giao cho ngọn lửa tất cả mọi niềm vui của tôi

Nhưng đủ rồi, giờ đã đến. Cháy đi bức thư của tình yêu!

Tôi đã sẵn sàng. Lòng tôi giờ chẳng còn lắng nghe gì nữa.

Ngọn lửa tham lam đang nhận lấy từng trang thư của em.

Khoan một phút thôi! Bùng lên… cháy rồi… làn khói nhẹ

Cuộn quanh tan đi cùng với lời cầu nguyện của tôi.

Vết xi gắn đã cháy sủi lên làm tiên tan mất

Dấu ấn chiếc nhẫn thủy chung… Ôi thiên mệnh!

Đã hoàn thành rồi! Những tờ giấy đen quăn cong lại

Trên tàn mỏng mảnh còn trăng trắng nét chữ thân thương.

Niềm nui nghèo nàn trong cuộc đời sầu bi của tôi

Hãy còn lại mãi mãi cùng tôi trên tấm ngực đau thương.

Phân tích

Puskin (1799-1836) là “Mặt trời thơ ca của nước Nga”. Ngoài những trường ca “Người tù KapKaz”, “Kị sĩ đồng”…, ông còn để lại 800 bài thơ trữ tình, trong đó có nhiều bài thơ tình rất nổi tiếng. Bài thơ “Lá thư bị đốt cháy” được Puskin sáng tác vào năm 1825, khi nhà thơ còn bị chính quyền chuyên chế Nga hoàng lưu đầy và bị quản thúc tại làng Mikhailốpxkôiê - quê ngoại hẻo lánh thuộc miền Tây Bắc Nga. Mặc dù bị cách li với thế giới rộng lớn bên ngoài, nhưng ông vẫn được sáng tác, được in những tác phẩm của mình và trao đổi thư từ với bạn bè và người thân.

“Lá thư bị đốt cháy” thể hiện nghệ thuật sử dụng chi tiết trong bút pháp trữ tình của Puskin để diễn tả cảm xúc và tâm trạng một cách nồng nàn nhất, say đắm nhất.

“Lá thư” là của người yêu phương xa gửi tới, trên có gắn xi, có in “dấu ấn chiếc nhẫn thủy chung”. Người yêu của nhà thơ là một người đẹp đã “ngự trị” trong tâm hồn nhà thơ, đầy “quyền uy”. Phái là người đẹp được nhà thơ “tôn thờ” nên “Nàng đã ra lệnh” cho người tình đọc xong phải đốt thư ngay. Đó là mệnh lệnh của trái thu, của tình yêu. Mặc dù vậy, chàng trai vẫn “chần chừ”, vẫn giữ lại trong tay “lâu chẳng chịu” trao cho ngọn lửa. Bức thư tình của người đẹp quý giá biết bao nhiêu. Trong hoàn cảnh bị quản thúc mất tự do, sống trong cô đơn, thì bức thư tình của người yêu nơi xa xôi gửi đến là vô giá, vì nó là “tất cả mọi niềm vui” của Puskin. Nhà thơ thốt lên hai lần tiếng “vĩnh biệt” điều đó nói lên nỗi đau vô hạn của mình, khi phải đốt cháy bức tình thư! Không hiểu vì sao, thi sĩ Xuân Diệu thay bằng “từ biệt” trong bản dịch thơ?

“Thôi từ biệt, lá thư của tình yêu, từ biệt

Nàng đã quyết sao ta còn luyến tiếc

Sao bàn tay mãi chẳng chịu buông ra

Cho lửa thiêu hết thảy niềm vui sướng của ta!”

Câu thơ trong nguyên tác viết dưới hình thức câu hỏi tu từ cực tả sâu sắc nỗi đau đớn, sự ngập ngừng luyến tiếc, phút chần chừ do dự của nhà thơ trước khi đốt cháy bức thư: “Sao tôi chần chừ lâu thế, sao bàn tay lâu chẳng chịu…”.

Cuốc đấu tranh nội tâm diễn ra: đốt bức thư tình, làm theo điều “nàng đã ra lệnh” hay giữ lại kỷ vật thiêng liêng chứa đựng trong đó, nét chữ, giọng tâm tình, lời yêu thương nồng nàn say đắm… Đốt bức tình thư trong hoàn cảnh ấy đối với Puskin là một hành động cao thượng, tự hy sinh vì tình yêu. Một chút ngập ngừng và người con trai phải làm theo “mệnh lệnh” người yêu, châm lửa đốt. Dòng thơ bị cắt ra thành nhiều câu diễn tả sự ngập ngừng, thảng thốt:

“Nhưng đủ rồi, giờ đã đến. Cháy đi bức thư của tình yêu!

Tôi đã sẵn sàng. Lòng tôi giờ chẳng còn lắng nghe gì nữa.”

Tâm hồn ta không còn nghe, chẳng thấy người con trai đau đớn, bàng hoàng nhìn ngọn lửa và bức thư bén lửa bốc cháy. Lời thơ run lên cùng nỗi lòng đau đớn, xót xa:

“Ngọn lửa tham đã nhận bức thư em…

Gượm chút nào! Một làn khói nhẹ êm”

Puskin đã sử dụng và sáng tạo một hình ảnh ẩn dụ - nhân hóa để làm nổi bật nỗi lòng xót xa, tiếc nuối khi nhình bức tình thư đang cháy: “Ngọn lửa tham lam đang nhận lấy từng trang thư của em”. Nhà thơ cầu khẩn van lơn: “Gượm chút nào!...”. Những câu thơ tiếp theo tả làn khói, ngọn lửa, vết xi gắn trên bức thư in dấu ấn chiếc nhẫn… Ba tiếng: “Ôi thiên mệnh!” như một tiếng kêu rên. Thiên mệnh là mệnh trời. Một tình yêu đẹp do trời sắp đặt. Bức thư bị đốt cháy cũng là do ý trời. Hình ảnh bức thư bị đốt cháy đối với người con trai mang màu sắc cao cả thiêng liêng:

“Quần quại, tan đi với lời ta cầu khẩn

Vết xi cháy sủi lên, tan hình chiếc nhẫn

Ôi trời đất, tất cả thế là xong!”

Xuân Diệu không dịch được các từ ngữ: “Thủy chung”, “thiên mệnh!”. Việc dịch thơ là một sáng tạo nghệ thuật chẳng chút dễ dàng.

Thương tiếc, đau đơn, nhìn đăm đăm vào mảnh tro tàn - như một vết thương lòng nhức nhối - người con trai đa tình vẫn còn tìm thấy “trăng trắng nét chữ thân thương” của người yêu. Những nét chữ ấy như linh hồn của lá thư tình bị đốt cháy. Đó là di bút của một thiên diễm tình. Cũng như hoa tàn, hoa rụng, nhưng hương hoa còn phảng phất trong không gian, lá thư bị đốt cháy rồi mà chàng trai vẫn còn lưu luyến nhìn những “nét chữ thân thương” in rõ trên mảnh tro tàn “trăng trắng”. Hình ảnh “Những tờ giấy đen quăn cong lại” tương phản với “trăng trắng nét chữ thân thương” khẳng định một tình yêu đẹp, trong sáng, thủy chung. Lá thư tuy bị đốt cháy nhưng tình yêu đôi lứa vẫn sống mãi trong trái tim nhà thơ. “Tờ giấy đen quăn cong lại” chỉ “thác là thể phách” còn tình yêu là mãi mãi “hồn còn tinh anh” như “trăng trắng nét chữ thân thương” ấy.

Ba dòng cuối của bài thơ thể hiện nỗi đau đơn, thương tiếc của người con trai khi nhìn thấy mảnh tro tàn. Phải yêu tha thiết lắm, trân trọng, quý trọng, luyến tiếc lá thư của người yêu - kỉ vật thiêng liêng - thì tự đáy lòng mới cất lên lời thơ nghẹn ngào, như thắt lòng lại như thế:

“Lòng thắt lại. Tàn thân yêu quý hỡi!

Một niềm vui nghèo cực xót xa

Còn lại đời đời trên ngực với ta”

Trong hoàn cảnh bị quản thúc cách biệt với thế giới bao la, phải xa cách bạn bè và người yêu thì một lá thư tình nhận được, đúng là “niềm vui nghèo nàn trong cuộc đời sầu bi” của mình. Lá thư bị đốt cháy rồi, nhà thơ lẳng lặng, xót xa, đau đớn, buồn tủi. Nét chứ, giọng điệu, tâm tình và hình ảnh người yêu “hãy còn lại mãi mãi… trên tấm ngực đau thương” của người. Lá thư tình bị đốt cháy rồi nhưng tình yêu thủy chung của giai nhân vẫn đằm thắm, thiết tha trong trái tim chàng trai đa tình.

Bài “Lá thư bị đốt cháy” thuộc thể loại bi ca trong sáng tác của Puskin. Bài thơ thể hiện một tình yêu sâu nặng, thiết tha, một tấm lòng quý trọng đến mức tôn thờ người yêu. Đốt bức thư tình trong cảnh ngộ nhà thơ là một hành động vô cùng cao thượng. Ngôn ngữ trong sáng. Câu cảm thán, câu hỏi tu từ liên kết nhau biểu đạt mãnh liệt cảm xúc đau đớn, xót xa khi nhìn lá thư tình bị đốt cháy. Hình ảnh lá thư bốc cháy trên “ngọn lửa tham” là một biểu tượng đầy ám ảnh.

Xuân Diệu viết: “Yêu là chết ở trong lòng một ít” - câu thơ ấy giúp ta cảm nhận bài thơ tình “Lá thư bị đốt cháy” của Puskin.


New Page 18

Vài nét về tác giả

Lép Tônxtôi (1828-1910) là đại văn hào của nước Nga xuất thân trong một gia đình đại quý tộc. Tên tuổi và sự nghiệp văn chương của ông lừng danh thế giới, là niềm tự hào của người Nga trong gần hai thế kỷ nay.

Lép Tônxtôi để lại hàng vạn trang bản thảo. Toàn tập Tônxtôi gồm 90 tập. Ông là tấm gương lao động nghệ thuật kỳ diệu. Trong 60 năm cầm bút, ngoài hàng trăm truyện ngắn, hàng chục tiểu thuyết, trong đó có những tác phẩm văn chương mang tầm nhân loại: Bộ tiểu thuyết tự thuật: “Thời thơ ấu, thời niên thiếu”, “Thời thanh niên”, “Chiến tranh và hoà bình”, “Anna Karênina”, “Đức cha Xerghi”, v.v…

Chủ nghĩa nhân đạo cao đẹp, tình yêu nhân dân và niềm tự hào về đất nước Nga vĩ đại - là những tư tưởng tình cảm sâu sắc nhất, tráng lệ nhất thấm đẫm trang văn và cuộc đời của Lép Tônxtôi.

M.Sôlôkhốp, nhà văn Nga được giải thưởng Nobel về văn chương đã viết: Lép Tônxtôi luôn sống trong văn học Nga và văn học thế giới như một đỉnh cao hùng vĩ không vươn tới được”.


New Page 17

Phân tích đoạn văn “Hai tâm trạng” rút trong tác phẩm “Chiến tranh và Hòa bình” của Lép Tônxtôi

“Hai tâm trạng” trích trong tập 2 bộ tiểu thuyết “Chiến tranh và Hòa bình” của đại văn hào Lép Tônxtôi. Thời gian được nói đến trong đoạn văn là mùa xuân và mùa hè năm 1809, hơn 3 năm sau trận đánh đẫm máu Aoxteclit diễn ra, liên quân Áo - Nga bị Napôlêông đánh cho đại bại. Anđrây bị thương nặng, ước mơ dùng tài thao lược và lòng dũng cảm của mình chuyển thế trận bị tan vỡ, giấc mộng Tulông vỡ tan thành. Trở về nhà đúng lúc vợ chàng - nữ công tước Lida - sinh được đứa con trai rồi nàng chết. Con đường công danh…, bi kịch gia đình… đẩy Anđrây vào một cuộc khủng hoảng tinh thần ghê gớm. Từ đó, chẳng thiết gì đến công danh, sự nghiệp, chàng ở miết tại nông thôn, chăm lo công việc điền trang và cậu con trai bé bỏng, mồ côi mẹ.

Mùa xuân năm 1809, Anđrây đi về Riada thăm các điền trang của vợ chàng để lại cho con trai. Lúc đi qua một khu rừng bạch dương, Anđrây chợt thấy một cây sồi bên đường. Chàng quý tộc nhìn khu rừng rồi lặng ngắm cây sồi già, xúc động, tâm tình với nó. Giữa những cây bạch dương mọc thành khóm rừng, mùa xuân đã làm cho chúng đổi thay: “đám bạch dương tươi cười”, khắp cánh rừng “dưới gốc cây sồi cũng có hoa, có cỏ”. Chàng vô cùng ngạc nhiên trước hình ảnh một cây sồi già, nó to và cao “gấp đôi” mấy cây bạch dương, già “gấp mười lần” những cây bạch dương, Lép Tônxtôi gốc nó rất to “hai người ôm không xuể”. Như một kẻ tàn tạ, tang thương, cây sồi già có cành bị gẫy, vỏ thì “nứt nẻ… sứt sẹo”, cánh tay thì “to sù sì”, ngón tay thì “quều quào”… như “một con quái vật già nua, cau có”. Giữa rừng bạch dương, “chỉ có cây sồi là không chịu khuất phục cái phép nhiệm màu của mùa xuân…”. Xe đã đi qua, công tước Anđrây còn ngoái cổ nhìn lại cây sồi, nó vẫn “cau có, lầm lì, què quặt và kiên gan đứng im giữa đám hoa cỏ ấy”. Cây sồi già khác nào một “linh hồn chết”. Nhựa sống phải chăng đã cạn kiệt rồi đang đứng “trơ gan cùng tuế nguyệt” và “cau mặt với tang thương”. Như ta đã biết, Anđrây đang đứng trước bao nỗi buồn đau cuộc đời nên chàng quý tốc này đã nhìn, đã cảm nhận hình ảnh cây sồi qua tâm trạng mệt mỏi của mình? Cây sồi được nhân hóa. Cảnh vật thấm đượm màu sắc trữ tình buồn thương.

Thật là kỳ diệu, Anđrây như đang xúc động lắng nghe tiếng nói thầm thì của cây sồi già: “Mùa xuân, tình yêu, hạnh phúc!... Vẫn chỉ là một sự dối trá mà thôi! Làm gì có mùa xuân, có ánh nắng, có hạnh phúc?...”. Rồi như bằnh linh nghiệm, cây sồi chua chát phủ định và giễu cợt đồng loại: “và ta không tin vào những niềm hy vọng và những sự dối trá của các ngươi”. Với cây sồi già, khi mà nhựa sống đã cạn kiệt, mùa xuân đến, nó vẫn chưa “thức tỉnh” trước “phép nhiệm màu” của mùa xuân! Lắng nghe cây sồi tâm tình thổ lộ, Anđrây đồng điệu với nó và trầm ngâm: “Phải, cây sồi ấy nói phải, một ngàn lần phải”. Nỗi đau của vết thương lòng tưởng đã nguôi đi sau một thời gian nay lại “nhức nhối”, Anđrây tự an ủi mình”: “Cuộc đời của chúng mình hết rồi”. Cây sồi già trở thành đồng điệu, đồng cảnh với chàng quý tộc trẻ, vì thế mà chàng cảm thấy lòng mình “buồn buồn dìu dịu” - Anđrây suy nghĩ lại cả cuộc đời của mình: “không nên mưu đồ một cái gì nữa hết”… phải “sống nốt cho hết cuộc đời của mình” trong sự bình yên “không làm điều xấu, không ưu tư, không ước muốn gì nữa”. Anđrây không chỉ phủ định những ước mơ, khát vọng cao đẹp một thời mà còn phủ định cả cái xã hội quý tộc Kinh đô nữa. Chàng cảm thấy an bài theo số phận. Có thể nói hình bóng cây sồi, ý nghĩ của cây sồi cũng là hình ảnh, ý nghĩ của Anđrây. Tác giả đã tả cây sồi, mượn cây sồi để tả cảnh ngụ tùnh, để làm nổi bật tâm trạng yếm thế, hoài nghi của chàng quý tộc đang trăn trở, đau buồn trong bi kịch gia đình và xã hội. Những nét vẽ của Tônxtôi về những biến thái tâm tình ấy của Anđrây rất tinh tế, đầy ấn tượng.

Ai đã từng đọc “Chiến tranh và Hòa bình” chắc sẽ nhớ mãi cảnh đêm trăng ở Ôtratnôiê và hình ảnh Natasa - con gái của lão bá tước Rôxtốp. “Vầng trăng gần tròn, trên nền trời xuân trong sáng chỉ lác đác mấy vì sao”. Cảnh vật “Lắng lại như vầng trăng, như ánh trăng”. Còn người con gái thì “mắt đen, tóc đen, vóc người mảnh dẻ đến lạ lùng” cùng với câu hỏi: “Cô ta có chuyện gì mà vui thế nhỉ?” cứ bán riết lấy và làm cho tâm hồn chàng quý tộc trẻ Anđrây vô cùng xao xuyến. Sau đêm trăng ấy, Anđrây từ biệt lão bá tước Rôxtốp ra về. Một buổi sáng đầu tháng sáu. Anđrây lại đi qua khu rừng bạch dương dạo đầu xuân. Một cảnh tượng hoàn toàn khác. Thông non rải rác đã trổ những “chồi non xanh mịn”. Rừng bạch dương “bóng cây rợp mát … lá cây óng ánh dưới nắng”. Không gian rộn ràng tiếng lục lạc mơ hồ, cảnh vật nở hoa, tiếng họa mi “thánh thót khi xa khi gần”…

Cảnh vật xôn xao hay lòng chàng quý tộc trẻ góa vợ xôn xao? Anđrây tìm kiếm cây sồi già như tìm kiếm người bạn cố tri. Chàng không ngờ nó đã “đổi mới hẳn”. “Lá non xanh tương đã đâm thẳng ra ngoài” lớp vỏ cứng già hàng thế kỷ. “Chòm lá xanh mơn mởn” như đang “say sưa, ngây ngất, khẽ đung đưa trong ánh nắng chiều”. Cây sồi già đã hồi xuân, đã bật dậy với sắc xuân và sức xuân kỳ lạ. Cây sồi như đang vũ hội với thông non, với bạch dương, với cỏ hoa và tiếng hót của họa mi thánh thót. Ngắm cây sồi, Anđrây “bỗng vô cớ có một cảm giác vui mừng, sảng khoái tưởng chừng như mỗi tế bào trong mình đã đổi mới, sống lại”. Những trang đời, những ký ứng vui, buồn ùa lên và sống dậy. Cảnh tượng chiến trường Aoxteclit, hình ảnh Lida trước khi tắt thở. Kỉ niệm gặp gỡ bá tước Pie trên bến đò, và… hình ảnh người con gái ấy, đêm trăng ấy ở Ôtratnôiê… cùng hiện lên trong tâm hồn chàng.

Thiên nhiên hữu tình, cây sồi hồi xuân tràn trề sức sống và người thiếu nữ Natasa kiều diễm, đem trăng huyền diệu ở Ôtratnôiê… đã lay tỉnh, đã đem đến cho Anđrây một niềm vui mới, chan chứa yêu đời. Chàng cảm thấy bâng khuâng, nghĩ thầm: “Không, cuộc đời chưa chấm dứt ở tuổi 31”. Chàng tự an ủi và động viên mình: “…Sao cho cuộc sống của ta trôi qua không phải chỉ mình ta,… sao cho cuộc đời ta phản chiếu lên tất cả mọi người, và mọi người cùng sống chung với ta”. Có thể nói, tâm hồn u ám bấy nay đã bị ánh trăng huyền diệu và… xua tan. Mọi cô đơn, sầu muộn bấy nay… chứa chất trong lòng chàng quý tộc trẻ đã bị xua tan.

Cảnh gặp lại cây sồi bên đường đã cho thấy nghệ thuật tả cảnh ngụ tình đặc sắc của Lép Tônxtôi. Mùa hè năm 1809 là một mùa hè đẹp, đáng nhớ với Anđrây. Tình yêu chớm nở trong lòng chàng quý tộc trẻ. Con đường công danh và hạnh phúc lại mở ra. Anđrây lại ra trận vì một nước Nga vĩ đại. Và “người con gái đêm nào muốn bay lên trời” sẽ gắn bó với số phận Anđrây như một “thiên mệnh”.

Tình yêu thiên nhiên, cảnh sắc Nga, ngòi bút điêu luyện trong việc miêu tả tâm lý và khám phái “biện chứng tâm hồn” của con người, cách thể hiện con người trong sự vận động đi lên, vượt qua số phận và hướng thiện - là bút pháp nghệ thuật, là tấm lòng nhân đạo cao đẹp của Tônxtôi. Không gian nghệ thuật và thời gian nghệ thuật trong đoạn văn đã giúp chúng ta cảm nhận sâu sắc hai tâm trạng của nhân vật Anđrây.


New Page 16

Người làm vườn “67”

Tagor

Dù buổi chiều đang đến dần từng bước

và báo cho mọi lời ca tiếng hát

hãy đừng đi;

Dù bạn người đã về chỗ nghỉ ngơi,

và người đã mệt mỏi:

Dù nỗi sợ len vào trong bóng tối

và khuôn mặt của bầu trời đã bị phủ che;

Nhưng Chim ơi, Chim

hãy lắng nghe ta

xin đừng xếp cánh.

Không phải bóng tối âm u của lá rừng đâu,

Chính là biển đang phồng lên

như một con rắn đen tăm tối.

Không phải là cuộc khiêu vũ của hoa nhài đang nở,

mà chính là bọt nước ngời lên.

Ôi, đâu rồi bờ biển xanh rực nắng,

và đâu rồi, tổ ấm của ngươi?

Chim ơi, Chim

hãy lắng nghe ta

xin đừng xếp cánh

Đêm lẻ loi nằm xuống dọc đường ngươi,

Và bình minh ngủ phía sau những đồi cây râm bóng.

Những ngôi sao nín thở đếm từng giờ

Vầng trăng mỏi đang bơi trong đêm thẳm

Chim ơi, Chim

hãy lắng nghe ta

xin đừng xếp cánh.

Đối với ngươi, không có hy vọng, không có gì sợ hãi

Không lời nói, không có tiếng thầm thì, tiếng khóc.

Không cửa nhà, không có giường để nghỉ ngơi.

Chỉ có đôi cánh của ngươi

Và bầu trời mờ mịt

Chim ơi, Chim

hãy lắng nghe ta

xin đừng xếp cánh.


New Page 15

Xuất xứ

Tập thơ “Người làm vườn” của Tagor xuất bản năm 1914, một năm sau khi tác giả nhận được giải thưởng Nobel về văn chương. “Người làm vườn” gồm có 85 bài thơ được đánh số, không có nhan đề riêng cho từng bài. Đây là bài thơ số “67”

Tập thơ “Người làm vườn” hầu hết nói về tuổi trẻ và tình yêu bằng một giọng thơ hồn nhiên, trẻ trung và yêu đời. Tình yêu mà Tagor nói đến trong tập thơ không chỉ là tình yêu lứa đôi nam nữ mà còn là tình yêu đối với thiên nhiên, đối với đất nước quê hương.

- “Em yêu ơi, em hãy nói với anh đi

Hãy nói với anh những lời em đã hát”

(Bài thơ số “29”)

- “Hỡi người mẹ đất bụi của con

(…) Con muốn trút những lời ca của con

vào trong quả tim thầm lặng của mẹ”

(Bài thơ số “73”)

Bước vào vườn thơ này, ta sẽ nghe tiếng hót của “con chim vàng”, mùi thơm ngọt ngào của hoa xoài, cánh sen nở trong ánh mặt trời; rung động với tiếng gù của bầy chim câu, tiếng “hổn hển” của dòng sông… Ta sẽ nghe nhà thơ nói chuyện với người yêu, với cỏ hoa, chim chóc, với tạo vật giữa bao la muôn đời…


New Page 14

Chủ đề

Cũng như chim tung cánh bay, tuổi trẻ với nghị lực, tài năng và sức mạnh của chính mình hãy bay tới mọi chân trời, vượt qua mọi thử thách gian truân. Thi sĩ luôn luôn dõi theo “cánh chim bay” với bao yêu thương, đợi chờ…


New Page 13

Phân tích

1. Câu thơ “Chim ơi, Chim/ hãy lắng nghe ta/ xin đừng xếp cánh” vang lên 4 lần như một điệp khúc thiết tha, vừa ân cần giục giã, vừa tin cậy, yêu thương.

Chim hãy tung cánh bay đi, đừng ngần ngại nữa. Cho dù ngày đã tàn, cho dù mọi người đã mỏi mệt “đã về chỗ nghỉ ngơi”, cho dù bóng tối và mọi khó khăn đang chờ ở phía trước… thì “Chim ơi, Chim/ hãy lắng nghe ta/ xin đừng xếp cánh”. Từ “dù” được điệp lại 3 lần, nhà thơ chỉ cho bầy chim - tuổi trẻ - nhận thức đầy đủ rằng: hành trình bay đi gặp nhiều trắc trở. Cách nói của Tagor rất độc đáo và thi vị. Nói về cảnh ngày tàn, Bà Huyện Thanh Quan viết: “Trời chiều bảng lảng bóng hoàng hôn”, nhà thơ Hồ Chí Minh viết “Chim mỏi về rừng tìm chốn ngủ”,… thi hào Tagor có cách nói riêng của mình:

“Dù buổi chiều đang đến dần từng bước

và báo cho mọi lời ca tiếng hát

hãy đừng đi…”

Đó là cảnh chiều êm ả. Thời gian nhẹ trôi. Mọi hoạt động hăng say của cuộc sống sắp bước vào điểm “dừng” trong màn đêm… Chính lúc đó “xin đừng xếp cánh”. Chim ơi! Phải biết vượt lên cái bình thường để sống đẹp, đó là một ý tưởng nằm sâu dưới vần thơ, nói một cách khác là “ý tại ngôn ngoại”.

2. Hành trình của bầy chim - tuổi trẻ - không chỉ là “núi cao, rồi lại núi cao trập trùng” mà còn là đại dương mênh mông, đêm tối mịt mù, là nỗi sợ hãi, sóng cồn, bão tố… Chim phải vượt qua “biển đang phồng lên” nổi sóng lúc “bóng tối âm u”. Hành trình vượt qua đầy thử thách gian truân. Nhận thức “hành lộ nan” để có thái độ tích cực trong ứng xử:

“Chính là biển đang phồng lên

như một con rắn đen tăm tối.

Không phải là cuộc khiêu vũ của hoa nhài đang nở,

mà chính là bọt nước ngời lên.”

Con đường đời xưa nay làm gì có nhiều hoa thơm trái ngọt? Mỗi dặm đường vượt qua đều phải trả giá bằng nỗ lực và quyết tâm, “không phải là cuộc khiêu vũ của hoa nhài đang nở”. Đường bay của Chim còn nhiều thử thách khó khăn. Chưa rõ chân trời, đâu là đích tới. Dễ lạc lối, lạc bầy!

Xưa kia thi thể tiền Lí Bạch (701-762) từng nói: “Đường đi khó! Đường đi khó! Đường đi khó! Nay ở đâu? Đường bao ngả!” (Hành lộ nan), thì đầu thế kỉ 20 này, Tagor nói lên ý tưởng ấy bằng một cách nói khác:

“Ôi, đâu rồi bờ biển xanh rực nắng,

và đâu rồi, tổ ấm của ngươi?”

Lại một ý mới mể đầy sáng tạo. Thơ của Tagor là một ngôi đền tráng lệ dẫn hồn ta suy mê, ngạc nhiên không cùng khí chiêm ngưỡng và khám phá vẻ đẹp của nó. Hình tượng “ngôi sao” là một nét vẽ tài hoa. Nhà thơ nhắc khẽ cánh chim. Giữa vũ trụ bao la chim không đơn độc, vẫn có trăng sao là bạn đồng hành. Sao “nín thở đếm từng giờ”, trăng đang bơi trong đêm thẳm”. Trăng và sao, đêm đêm vẫn thức canh giữ bầu trời, đánh dấu thời gian, chiếu rọi đêm tối:

“Những ngôi sao nín thở đếm từng giờ

Vầng trăng mỏi đang bơi trong đêm thẳm”…

Vì thế, không thể và không nên: “Chim ơi, Chim - hãy lắng nghe ta - xin đừng xếp cánh”.

Khổ cuối, cấu trúc rất đặc biệt, từ phủ định đi đến khẳng định. Sau hàng loạt chữ “không có” là từ “chỉ có” vang lên đĩnh đạc hào hùng. Không thể “nghỉ ngơi” an nhàn bởi lẽ “Không nhà cửa, không có giường để nghỉ ngơi!” Và chim chỉ có, chỉ có:

“Chỉ có đôi cánh của ngươi

Và bầu trời mờ mịt”

Chim chỉ có thể bay cao, bay xa, vượt qua trùng dương “mờ mịt” bằng nghị lực, tài trí và sức mạnh của “đôi cánh của mình”. Và tuổi trẻ cũng phải vào đời bằng “đôi cánh của ngươi” - Nghị lực phi thường, sống và đua tranh bằng sức mạnh tự thân của mình là một ý tưởng mang vẻ đẹp nhân văn tuyệt vời.

Trong bài thơ này, không gian nghệ thuật với bầu trời trăng sao, với sóng cồn đại dương, với hoa nhài có điệu múa, có lời ca tắt trong hoàng hôn, có cánh chim tung bay… Thế giới thiên nhiên huyền diệu, tạo vật phong phú được nhân hóa mang hồn người và tình người. Không gian nghệ thuật đã góp phần tô đậm hồn thơ của Tagor: hồn nhiên, thanh khiết, thơ mộng…

Bài thơ số “67” là bức thông điệp màu xanh của Tagor gửi tới những tâm hồn thanh xuân trong cuộc đời. Với Gorki phải là “cánh chim báo bão”. Với thi hào Ba Tư thì:

“Tâm hồn tôi là một cánh chim thiêng,

Gầy tổ trên tầng trời cao nhất!”…

Với Nguyễn Hữu Cầu:

“Bay thẳng cánh muôn trùng Tiêu Hán…”

Tagor vẫn ân cần tha thiết động viên mình và động viên mỗi chúng ta:

“Chỉ có đôi cánh của ngươi

Và bầu trời mờ mịt

Chim ơi, Chim

hãy lắng nghe ta

xin đừng xếp cánh”.

Đó là một tư thế sống đẹp muôn lần được khâm phục và ngợi ca.


New Page 1

Thuyền giấy

Tagor

Ngày lại ngày, tôi thả những chiếc thuyền giấy của tôi.

Từng chiếc một bơi trên dòng nước chảy,

Tôi viết tên tôi và tên làng tôi ở trên thuyền

bằng những chữ lớn màu đen

Tôi hi vọng rằng một người nào đó

trên một miền đất lạ

sẽ thấy chiếc thuyền này

và biết tôi là ai.

Trên những chiếc thuyền nhỏ của tôi,

Tôi chất đầy những hoa Siêu-li hái được ở trong vườn.

Và tôi hi vọng rằng trong đêm tối

những đoá hoa của bình minh này sẽ được mang vào

đất liền yên ổn.

Tôi buông những chiếc thuyền bằng giấy của tôi

rồi nhìn lên trời

và thấy những đám mây nhỏ

đang dong những chiếc buồm trắng phồng to.

Tôi không rõ người bạn nào của tôi ở trên trời

đã thả chúng xuống để chạy đua với những chiếc thuyền của tôi!

Khi đêm xuống.

Tôi úp mặt vào cánh tay

và mơ thấy thuyền của tôi

đang trôi, trôi mãi

dưới những vầng sao khuya

Những nàng tiên-giấc-ngủ đang đi trên những chiếc thuyền đó,

Và hàng hóa trong thuyền là những cái rổ

đựng đầy những giấc mơ

Đào Xuân Quý dịch

Lời bình

Sau mấy năm liền đau khổ trong tang tóc: đứa con gái thứ hai (1904) và đứa con trai đầu (1907) chết, Tagor đã viết tập thơ “Trăng non”, coi đó là niềm an ủi và một dịp để tìm lại hình ảnh những đứa con yêu quý đã qua đời. Lúc đầu lấy tên là “Trẻ non” xuất bản năm 1915.

Bài thơ “Thuyền giấy” cũng như “Mây và Sóng”, “Những đóa hoa nhài đầu tiên”,… là những bài thơ rất hay rút trong tập “Trăng non” này. Tác giả nhắc lại trò chơi thả thuyền giấy để nói về kỉ niệm tuổi thơ và tâm hồn tuổi thơ: ngây thơ và hồn nhiên, trong sáng và bay bổng tuyệt với. “Tôi” là nhân vật trữ tình, có thể là nhà thơ thời bé nhỏ, cũng có thể là những đứa con yêu quý của Tagor, đứa còn và đứa đã qua đời trong ốm đau bệnh tật.

Thả thuyền giấy, trò chơi hấp dẫn ấy đã diễn ra “ngày lại ngày”, chơi mãi mà không chán; thú vị biết bao khi ngắm nhìn và thả hồn mình trôi theo “Từng chiếc một bơi trên dòng nước chảy”, xa dần… xa dần… Những chiếc thuyền giấy như một mảnh linh hồn tuổi thơ, được đánh số, được “ghi tên tôi và tên làng tôi, bằng chữ lớn màu đen”. Con thuyền sẽ mang tên tôi tên làng tôi đi đến những bến bờ xa lạ. Đó là những cuộc phiêu lưu, những cuộc viễn du của tuổi thơ trong tưởng tượng vô cùng kì diệu:

“Tôi hi vọng rằng một người nào đó

trên một miền đất lạ

sẽ thấy chiếc thuyền này

và biết tôi là ai.”

Có tự hào về tên tuổi mình, về xóm làng quê hương mình mới có ước ao và hy vọng tốt đẹp ấy. Chiếc thuyền giấy đã trở thành sứ giả của tuổi thơ trong việc tìm bạn và kết bạn ở mọi phía chân trời, ở cửa sông, ở những bến bờ xa lạ. Con thuyền giấy vì thế đã được “chấy đầy những hoa Siêu-li hái được ở trong vườn”. Hoa Siêu-li là một loài hoa cánh nhỏ, nhiều màu sắc rực rỡ, rất đẹp, nở vào lúc bình minh, được trẻ em Ấn Độ rất thích. Hoa Siêu-li là hương sắc quê nhà, là quà tặng tuổi thơ gửi cho bè bạn chưa hề gặp mặt, chưa hề biết tên và quen thân. Một món quà nhờ thuyền giấy mang theo chứa đựng bao mơ ước và tình cảm thánh thiện, hồn nhiên, trong sáng:

“Và tôi hi vọng rằng trong đêm tối

những đoá hoa của bình minh này sẽ được mang vào

đất liền yên ổn.”

Nói rằng, mơ ước rừng, hoa Siêu-li - quà tặng- “sẽ được mang vào đất liền yên ổn” là đến được những bàn tay bè bạn gần xa. Nói rằng tình bè bạn tuổi thơ lúc nào cũng gắn liền với niềm hạnh phúc là vậy.

Không có tưởng tượng thì không có thơ hay. Tagor đã sống lại tuổi thơ, đã nhớ lại hình ảnh tuổi thơ của những đứa con bé bỏng yêu thương đã mất để sáng tạo nên những vần thơ đầy mộng tưởng. Thế giới tâm hồn tuổi thơ vô cùng huyền diệu. Nếu trong “Mây và Sóng” em bé định cùng Mây bay lên chín tâng không “chơi với vầng trăng bạc”, muốn cùng Sóng ca hát từ sáng sớm đến chiều tà, “ngao du khắp nơi này nơi nọ” thì ở đây, “tôi” đã thấy có bạn nhỏ nào ở trên trời thả xuống con thuyền “chiếc buồm trắng phồng to”… “chạy đua với những chiếc thuyền của tôi”:

“Tôi buông những chiếc thuyền bằng giấy của tôi

rồi nhìn lên trời

và thấy những đám mây nhỏ

đang dong những chiếc buồm trắng phồng to.

Tôi không rõ người bạn nào của tôi ở trên trời

đã thả chúng xuống để chạy đua với những chiếc thuyền của tôi!”

Cũng là cảnh nước chảy, thuyền trôi, mây trắng bay in xuống dòng sông. Nói “mây nhởn nhơ bay”, nói “bạch vân thiên tải không du du”,… đã hay. Tagor qua tâm hồn tuổi thơ lại so sánh đám mây nhỏ trên trời là “những chiếc buồm trắng phồng to” do một bạn nhỏ nào thả xuống để chạy đua với thuyền giấy. Một hình ảnh đẹp, một ý thơ rất ngộ nghĩnh, nhiều thú vị.

Trong giấc mơ, em bé vẫn thấy những chiếc thuyền giấy của mình “đang trôi, trôi mãi/ dưới những vầng sao khuya”. Con thuyền giấy đầy ắp “những cái rổ đựng đầy giấc mơ”. Và trên con thuyền giấy ấy chỉ có những vị hành khách xa lạ đáng yêu - những Nàng Tiên-Giấc-Ngủ. Vần thơ của Tagor với cảnh hứng vũ trụ và cảm hững lãng mạn đã cất cánh bay lên. Như nhà thơ đã có lần bày tỏ: “Cổ tích mãi mãi là cội nguồn hứng khởi và ước mơ tuổi thơ”:

“Những nàng tiên-giấc-ngủ đang đi trên những chiếc thuyền đó,

Và hàng hóa trong thuyền là những cái rổ

đựng đầy những giấc mơ”

“Thuyền giấy” là bài thơ tuyệt bút. Đề tài bình dị mà hồn thơ đằm thắm, sâu xa. Vòm trời cao, áng mây trắng, vầng trăng bạc, ánh sao khuya, chùm hoa Siêu-li thân thuộc, dòng sông, con thuyền, cánh buồm, bến bờ xa, tên mình, tên làng mình, Nàng tiên và bạn nhỏ - được Tagor nói đến, nhắc đến với bao trìu mến, yêu thương, được diễn đạt bằng những hình ảnh tươi xinh, non tơ, hấp dẫn.

Tuổi thơ qua “Thuyền giấy” rất hồn nhiên, nhiều mơ ước, khao khát đi tới mọi miền đất lạ với tình bạn và lòng yêu thương. Tưởng tượng phong phú, kì diệu là yếu tố tạo nên chất thơ, sắc điệu thẩm mĩ của bài thơ “Thuyền giấy”. Tagor đã lấy “trái tim trẻ thơ”, “tấm lòng trẻ thơ” để sáng tạo ra “Trăng non”, “Thuyền giấy”,… Đúng như người xưa đã viết:

“Kìa trái tim trẻ thơ là trái tim chân thực vậy. Nếu để mất trái tim trẻ thơ, tức là để mất trái tim chân thức, và mất luôn cả người chân thực… Những áng văn chương hay nhất trong thiên hạ, chưa bao giờ lại không nảy sinh ra từ trái tim trẻ thơ cả”.

(Lý Chất (1527-1602) nhà văn trứ danh đời Minh).

Quả vậy, tấm lòng Tagor, ngọn bút của Tagor nảy sinh từ trái tim trẻ thơ. Ông đã sống trong vinh quang và chết trong bất tử!


New Page 11

Tóm tắt

Một đêm thu gần về sáng, trăng lặn rồi. Lão Hoa Thuyên ngồi dậy, đánh diêm thắp đèn. Một cơn ho nổi lên. Bà Hoa sờ soạng dưới gối lấy ta một gói bạc đồng đưa chồng. Lão tắt đèn con, cầm đèn lồng ra đi. Lại một cơn ho nữa. Trời lạnh, tối om, hết sức vắng. Chỉ gặp vài con chó. Lão Hoa Thuyên cảm thấy sảng khoái, như bỗng dưng mình trẻ lại, và ai cho thép thần thông cải từ hoàn sinh. Lão Hoa Thuyên đi những bước thật dài. Trời sáng dần. Phía trước là ngã ba, Lão Hoa Thuyên tìm một cửa hiện, đứng dưới mái hiên, tựa lưng vào cửa. Lão giật mình khi có người hỏi. Lão đưa tay lên ngực sờ gói bạc. Bọn lính đi đi lại lại, xô nhào tới như nước thủy triều. Đám người lại xô đẩy nhau ào ào… Một người mặc áo đen, mắt sắc như hai lưỡi dao chọc thủng vào lão làm lão co rúm lại,… Hắn đưa cho lão một chiếc bánh bao nhuốm máu đỏ tươi, máu còn nhỏ từng giọt, từng giọt. Hắn giật lấy gói bạc, nắn nắn rồi quay đi… Lão Hoa Thuyên sẽ mang cái bánh ấy về nhà, đem sinh mệnh lại cho con lão, và lão sẽ sung sướng biết bao!

Lão Hoa Thuyên về đến nhà thấy quán hàng đã bày biện sạch sẽ. Thằng Thuyên đang ngồi ăn cơm. Bà Hoa từ bếp chạy ra, môi run run hỏi chồng: “Có được không?” Vào bếp, hai vợ chồng bàn bạc một hồi, bà Hoa đi ra một lát, đem về một lá sen già, bọc bánh lại nướng. Một mùi thơm quái lạ tràn ngập cả quán trà. Cậu Năm Gù đi vào quán rồi nói: “Thơm ghê nhỉ!... Rang cơm đấy à?”. Thằng Thuyên cầm lấy vật đem thui, bẻ đôi ra ăn. Hai vợ chồng bà Hoa đứng bên con. Ăn hết chiếc bánh thằng Thuyên lại ho, nằm xuống ngủ, bà Hoa lấy chiếc mền kép vá chằng chịt đắp cho con.

Quán trà đã đông khách. Cậu Năm Gù người râu hoa râm, bác cả Khang… Bác cất tiếng nói oang oang: “Đã ăn chưa? Đỡ rồi chứ?... Cam đoan thế nào cũng khỏi. Ăn còn nóng hôi hổi thế kia mà! Bánh bao tẩm máu người như thế, lao gì ăn mà chẳng khỏi!”. Đám khách hỏi nhau về tên người bị chết chém, là người họ Hạ, con bà Tứ. Cái thằng nhãi con ấy không muốn sống. Bác cả Khang cao hứng nói, “tớ chẳng nước mẹ gì”, cái áo nó cởi ra thì lão Nghĩa đề lao lấy mất. May nhất là ông Thuyên nhà này, thứ đến là cụ Ba đem thằng cháu ra thứ, được thưởng 25 đồng bạc trắng, chẳng mất cho ai một đồng kẽm! Cái thằng nhãi con ấy nằm trong tù rồi còn dám rủ lão đề lao làm giặc. Hắn dám vuốt râu cọp nên bị lão ta đánh cho hai bạt tai. Cái thằng khốn nạn! Thật đáng thương hại! Hắn điên thật rồi!

Tiết thanh minh năm ấy, bà Hoa đi ra nghĩa địa. Một con đường nhỏ, bên trái là mộ những người chết chém hoặc chết tù, bên phải là mộ những người nghèo. Bà Hoa bày ra trước nấm mộ mới đắp một bát cơm, bốn đĩa thức ăn khóc một hồi, đốt xong vàng giấy, ngồi bệt xuống đất ngẩn ngơ… Gió hiu hiu thổi vào mớ tóc bà Hoa mới cắt ngắn, so với năm ngoái chắc là bạc nhiều lắm rồi! Lại một người đàn bà khác, tóc bạc già nửa, áo quần rách rưới, cứ đi ba bước lại dừng lại. Chợt thấy bà Hoa, xấu hổ nhưng rồi chũng đành liều đi tới trước nấm mộ bên trái con đường mòn. Cũng bày ra một bát cơm, bốn đĩa thức ăn, khóc một hồi, rồi đốt vàng… Bà ta bỗng run lên loạng choạng, mắt trợn trừng ngơ ngác. Bà Hoa vội chạy sang khẽ nói: “Bà ơi! Thôi mà, thương xót làm chi nữa! Ta về đi thôi!” Bà kia gật đầu rồi chỉ tay về một vòng hoa, hoa trắng hoa hồng xen lẫn nhau, nằm khoanh trên nấm mộ khum khum. Bước lại gần mộ con, bà kia nói: “Hoa không có gốc, không phải dưới đất mọc lên! Ai đã đến đây?... Thế này là thế nào?”

Bà ta khóc to: “Du ơi! Oan con lắm Du ơi!... Trời còn có mắt, chúng nó giết con thì rồi trời báo hại chúng nó thôi! Du ơi! Hồn con… ứng vào con quạ kia đến đậu vào nấm mộ con cho mẹ xem, con ơi!”

Người đến thăm viếng mộ càng đông. Hai người đàn bà uể oải thu dọn bát đĩa ra về. Một tiếng “Coa… ạ” rất to, hai bà giật mình quay lại, thì thấy con quạ xòe đôi cánh, bay thẳng về phía chân trời.


New Page 3

Xuất xứ

Truyện ngắn “Thuốc” của Lỗ Tấn đăng lần đầu tiên trên tạp chí Tân Thanh niên. Nhân vật Hạ Du trong truyện, ám chỉ nữ thi sĩ Thu Cận (Du và Cận đều cùng nghĩa là Ngọc). Chỗ Thu Cận bị hành hình gần nhà bia Cổ Hiên Đình Khấu, tại nội thành Thiệu Hưng, quê hương Lỗ Tấn. Cuối phần I truyện “Thuốc”, tác giả nhắc tại tên cái nhà bia ấy, nhưng đã cắt đi một chữ: “Cổ… Đình Khấu”.

Lịch sử hiện đại Trung Quốc được mở đầu bằng phong trào Ngũ Tứ, nổ ra vào ngày 4/5/1919 mang tính chất phản đế và phản phong triệt để. Truyện “Thuốc” ra đời vào thang 5/1919, giữa cơn xoáy lịch sử của phong trào Ngũ Tứ, nên nó mang một hàm nghĩa sâu sắc.


New Page 2

Chủ đề

Truyện “Thuốc” thể hiện tình trạng u mê, tê liệt của quần chúng và bi kịch của người cách mạng tiên phong trong xã hội Trung Quốc đầu thế kỷ 20.


New Page 1

Phân tích truyện ngắn “Thuốc” của Lỗ Tấn

Văn hào Lỗ Tấn (1881 - 1936) được ngợi ca là vị chủ tướng trên mặt trận văn hóa - tư tưởng, đạt được thành tựu lớn nhất trong nền văn học hiện đại Trung Quốc. Ông đã sống và viết với một tâm thế chiến đấu ngoan cường, bất khuất, coi khinh mọi kẻ thù của nhân dân. Hai vần thơ nổi tiếng của ông được truyền tụng như một châm ngôn sáng ngời:

“Quắc mắt coi khinh nghìn lực sĩ,

Cúi đầu làm ngựa chú nhi đồng”.

Nhà văn Fađêép (Nga) từng ca ngợi: “Lỗ Tấn là một danh thủ truyện ngắn thế giới… Ông đã cống hiến cho nhân loại những hình thức dân tộc không thể bắt chước được…”.

“Thuốc” là một truyện ngắn đa nghĩa như nhiều truyện ngắn khác của Lỗ Tấn. Ông sáng tác truyện “Thuốc” vào ngày 25/4/1919, đúng một năm sau “Nhật ký người điên” ra đời. Nó được đăng trên báo “Tân Thanh niên” số thang 5/1919 giữa cơn bão táp phong trào Ngũ Tứ (4/5/1919) do học sinh, sinh viên Bắc Kinh phát động, mở đầu cuộc vận động “cứu vong” - cứu đất nước Trung Hoa khỏi diệt vong.

Lỗ Tấn kể chuyện vợ chồng lão Hoa Thuyên mua bánh bao tẩm máu tử tù để làm thuốc chữa bệnh lao cho con, chuyện Hạ Du làm cách mạng mà bị chêt chém… qua đó tác giả thể hiện tình trạng u mê, tê liệt của quần chúng và bi kịch của người cách mạng tiên phong trong xã hội Trung Quốc những năm đầu của thế kỷ 20.

Lỗ Tấn chia truyện làm bốn phần: 1) Lão Hoa Thuyên đi mua thuốc - bánh bao tẩm máu tử tù - đem về chữa bệnh lao cho con; 2) Vợ chồng lão Hoa nướng “thuốc” và thằng Thuyên - con trai ăn “thuốc”; 3) Bọn khách trong quán trà và bác Cả Khang (đao phủ) nói về “thuốc” và bàn về tử tù; 4) Bà Hoa và bà Tứ (mẹ tử tù) cùng đi thăm mộ con và gặp nhau trong nghĩa địa nhân ngày thanh minh.

1. Lão Hoa Thuyên đi mua “Thuốc” cho con vào một đêm mùa thu gần sáng, trăng lặn rồi. Mùa thu cũng là mùa ở Trung Quốc dưới thời Mãn Thanh, người ta đem chém tử tù. Trời tối và lạnh, vắng vẻ. Tiếng ho của người bệnh lao (thằng con trai) nổi lên. Bà Hoa sờ soạng dưới gối lấy một gói bạc đồng đưa cho chồng. Lão Hoa Thuyên cầm đèn lồng đi ra, thằng con lại nổi một cơn ho. Lão Thuyên khẽ nói với con, biết bao thương yêu: “Thuyên à! Con cứ nằm đấy!...”

Trời tối và vắng, lạnh, nhưng lão Hoa Thuyên “cảm thấy sảng khoái, như bỗng dưng mình trẻ lại, và ai cho thép thần thông cải từ hoàn sinh”. Đã mấy đời độc đinh, thằng Thuyên bị ho lao, một mối lo buồn đè nặng đã bấy nay, vì thế đêm nay, lão cầm đèn đi mua thuốc cho con, lão chứa chan hy vọng mới cảm thấy “sảng khoái” và như “trẻ lại”.

Cảnh pháp trường qua cái “trố mắt nhìn” của lão Thuyên. Có biết bao nhiêu người “kỳ dị hết sức”, cứ hai ba người “đi đi lại lại như những bóng ma!” Bọn lính với sắc phục có “miếng vải tròn màu trắng” ở vạt áo trước, vạt áo sau, có “đường viền đỏ thẫm” trên chiếc áo dấu. Cảnh pháp trường, lúc thì “tiếng chân bước ào ào”, bọn người “xô nhào tới như nước thủy triều”, lúc thì cả đám “xô đẩy nhau ào ào”. Hình như họ tranh nhau “lấy thuốc” để đem bán?

Người bán thuốc cho lão Thuyên mặc “áo quần đen ngòm” “mắt sắc như hai lưỡi dao” chọc thẳng vào lão, làm lão “co rúm” lại. Thuốc là “một chiếc bánh bao nhuốm máu, đỏ tươi, máu còn nhỏ từng giọt, từng giọt”. Sau khi “tiền trao cháo múc”, người bán thuộc giật lấy gói bạc, “nắn nắn” rồi quay đi, miệng càu nhàu. Lão Thuyên “run run - ngại không cầm chiếc bánh”, nhưng sau đó, tất cả tinh thần lão để hết vào cái bánh bao tẩm máu ấy, “lão sẽ mang cái gói này về nhà, đem sinh mệnh lại cho con lão, và lão sẽ sung sướng biết bao!”

Cảnh vợ chồng lão Hoa Thuyên gặp nhau “bàn bạc một hồi”, cảnh lấy lá sen già gói bánh bao tẩm máu tử tù để nướng, cảnh ngọn lửa đỏ sẫm bốc lên “một mùi thơm quái lạ” tràn ngập cả quán trà rồi cậu Năm Gù đi vào quán trà hỏi: “Thơm ghê nhỉ?... Rang cơm đấy à?”, cảnh thằng Thuyên ăn “thuốc” hai bố mẹ đứng hai bên, và bà Hoa nói khẽ, an ủi con: “Ăn đi con, sẽ khỏi ngay” - tất cả đều phản ánh tình trạng mê muội của quần chúng. Họ tin tưởng một cách chắc chắn và thiêng liêng rằng, bánh bao tẩm máu tử tù ăn vào sẽ chữa khỏi bệnh lao. Với một cách viết dung dị, trầm lắng, sâu xa, hàng loạt chi tiết đưa ra đều xoay quanh chuyện mua, bán thuốc, chuyện ăn thuốc và niềm tin “thuốc thành” sẽ chữa khỏi bệnh lao, tác giả đã làm nổi bật chủ đề thứ nhất của truyện là phê phán tư tưởng mê tín, tập quán chữa bênh phản khoa học.

Buổi sáng mùa thu năm ấy, sau khi thằng Thuyên ăn “Thuốc” nằm ngủ, bà Hoa “nhẹ nhàng lấy chiếc mền kép vá chằng chịt đắp cho con” thì quán trà một lúc một đông khách. Có cậu Năm Gù, có một người “râu hoa râm”. Có lão “mặt thịt ngang phè… mặc chiếc áo vải màu huyền, không ghi khuy, dải thắt lưng cũng màu huyền quần ở ngoài, xộc xệch…”. Sắc phục ấy là dấu hiệu của những đao phủ trên pháp trường. Đó là bác Cả Khang, kẻ đã bán “thuốc” cho lão Hoa Thuyên. Bác Cả Khang sau khi tán tụng thức thuốc đặc biệt “bánh bao tẩm máu người như thế, lao gì mà chẳng khỏi” đã nói về tử tù là “con nhà bà Tứ chứ còn ai? Thằng quỷ sứ!” Tử tù đã mang lại cái lợi, món hời cho bao người! May nhất là lão Thuyên đã mua được “thuốc”, ăn vào “cam đoan thế nào cũng khỏi”, thứ đến là cụ Ba đưa cháu ra đầu thú, vừa “tránh cho cả nhà mất đầu”, vừa “được thưởng 25 lạng bạc trắng xoá, một mình bỏ túi tất chẳng mất cho ai một đồng kẽm!” Lão Nghĩa đề lao “mắt đỏ như mắt cá chép” thì được cái áo của tử tù cởi ra trước lúc lên đoạn đầu đài. Còn và Cả Khang, ngoài mấy đồng bạc bán thuốc cho lão Thuyên “chẳng nước mẹ gì!”

Người ta thường nói: “Máu người không phải nước lã!” Ở đây, máu của Hạ Du, một người cách mạng tiên phong chỉ có giá trị đem lại một ít quyền lợi vật chất cho một số người! Chua xót và cay đắng hơn nữa, dưới mắt họ thì Hạ Du chỉ là “thẳng quỷ sứ!, “thằng nhãi ranh con”, “thằng nhãi con”, “thằng khốn nạn”! Với bác Cả Khang thì Hạ Du là “đáng thương hại”, với lão râu hoa râm thì “hắn điên thật rồi!”, với cậu Năm Gù thì Hạ Du đúng là một kẻ “điên thật rồi!”

Hạ Du là người cách mạng có lý tưởng chống phong kiến (triều đình Mãn Thanh), như một tín đồ tử vì đạo, anh ta đã chiến đấu vì lý tưởng “Thiên hạ nhà Mãn Thanh chính là của chúng ta”. Đó là khẩu hiệu của những nhà cách mạng Trung Quốc năm 1907 hô hào quần chúng nổi dậy chống Mãn Thanh. Các nhà nghiên cứu văn học cho biết: “Thuốc” nói chuyện trước cách mạng Tân Hợi (1911) Hạ Du nằm trong ngục, trước lúc ra pháp trường còn dám cả gan “vuốt râu cọp” tuyên truyền cách mạng cho lão Nghĩa “mắt cá chép” - dám rủ lão đề lao làm giắc nên đã bị lão ta “đánh cho hai bạt tai”. Những người như Hạ Du, Thu Cận… là những nhà cách mạng tiên phong, dũng cảm xả thân vì đại nghĩa, sẵn sàng hy sinh vì sự nghiệp giải phóng đất nước. Giữa đông đảo quần chúng u mê, họ chiến đấu một cách đơn độc. Chẳng ai hiểu họ, ủng hộ họ. Ngay bà mẹ Hạ Du cũng chỉ biết kêu than: “Oan con lắm Du ơi!” và nguyền rủa: “Trời còn có mắt, chúng nó giết con thì rồi trời báo hại chúng nó thôi! Du ơi!...”. Ông chứ thì táng tận lương tâm tố cáo cháu là giặc để được thưởng 25 lạng bạc trắng, lão Cả Khang thì lấy máu tử tù Hạ Du tẩm bánh bao để bán “Thuốc”, lão Hoa Thuyên và bao người khác đã lấy máu Hạ Du để chữa bệnh… Quần chúng u mê tăm tối, bị tê liệt… Người cách mạng thì xa rời quần chúng, chiến đấu một cách đơn độc. “Thuốc” đã phê phán tình trạng ấy, thể hiện sâu sắc bi kịch của người cách mạng tiên phong. Đó chính là chủ đề thứ hai của truyện ngắn này. Ngầm một ý nhà văn muốn nêu ra: Trước thực trạng cay đắng ấy phải tìm một “vị thuốc” công hiệu nào để chữa trị, và chỉ khi nào tìm ra được vị thuốc ấy mới thay đổi được “quốc dân tình”, mới cứu được nước Trung Hoa. Phong trào Ngũ Tứ tạo điều kiện thuận lợi cho sự ra đời của Đảng Cộng sản Trung Quốc năm 1921. Và lịch sử đã xác nhận, chỉ có Đảng Cộng sản Trung Quốc mới tìn ra được “vị thuốc” để phục hưng đất nước.

2. Phần cuối của truyện nói về những gì đã diễn ra trên nghĩa địa vào tiết thanh minh. Một con đường nhỏ cong queo tạo nên cái ranh giới tự nhiên giữa nghĩa địa. Phía tay trái con đường là mộ những người chết chém hoặc chết tù, phía bên phải là mộ những người nghèo. Cả hai nơi môn dày khít “như bánh bao nhà giàu ngày mừng thọ”. Trời lạnh lắm hai bà già đều ra thăm mộ. Bà Hoa bày ra trước nấm mộ mới đắp (mộ thằng Thuyên) một bát cơm, bốn đĩa thức ăn, ngồi khóc một hồi, đốt xong thếp vàng giấy rồi ngồi bệt xuống đất, ngẩn ngơ. Gió hiu hiu thổi vào mớ tóc cắt ngắn đã bạc nhiều lắm… Nỗi thương con, nỗi buồn cô đơn của bà Hoa được diễn tả qua tiếng khóc, qua dáng “ngồi bệt” và cái “ngẩn ngơ” ấy. Không có bông lau mà chỉ có mớ tóc bạc rung lên theo làn gió hiu hiu thổi mà đầy ám ảnh, thê lương.

Một bà già nữa, tóc bạc, áo quần rách rưới cũng mang bát cơm, bốn đĩa thức ăn… cứ đi ba bước lại dừng lại, ngập ngừng không dám bước, sắc mặt xanh xao bỗng đỏ lên vì xấu hổ… Đốt vàng lên… bỗng chân tay “run lên” lùi lại “loạng choạng” mắt “trợn trừng trừng ngơ ngác”.

Bà Hoa bước sang bên kia con đường mòn - nơi mộ tử tù - khẽ nói với bà kia, an ủi: “Bà ơi thôi mà, thương xót làm chi nữa! Ta về đi thôi!” Cử chỉ ấy, câu nói ấy trước hết là sự đồng cảm xót thương, là sự san sẻ của hai bà mẹ già bất hạnh, một người có đứa con ho lao ăn “thuốc” bánh bao tẩm máu tử tù mà chết, một bà mẹ có đứa con “đi làm giặc” mà bị chém đầu! Tiết thanh minh này, hai bà mẹ già đã bước qua con đường mòn ngăn cách giữa hai thế giới mộ - mộ người nghèo và mộ tử tù - họ đến với nhau trong nỗi đau đớn tột cùng của lòng mẹ mất con. Phải chăng điều ấy báo hiệu một đổi thay gì mới giữa mùa xuân này? Nỗi đau của bà Tứ (mẹ Hạ Du) đã có người đồng cảm. Sự thức tỉnh đã hé lộ như những mầm non bằng nửa hạt gạo trên cây dương liễu?

Vòng hoa - hoa trắng hoa hồng - xen lẫn nhau, nằm khoanh trên nấm mộ khum khum, với bà mẹ Hạ Du là “Cái gì thế này?”, tại sao “Hoa không có gốc, không phải dưới đất mọc lên? Ai đã đến đây?”… Vòng hoa đã làm cho nỗi đau của bà Tứ không thể nào kể xiết, cất tiếng khóc thê thảm: “Du ơi! Oan con lắm Du ơi! Chắc con không quên được và con đau lòng lắm, phải không con? Con hiển hiện lên cho mẹ biết con ơi!”… Rõ ràng vòng hoa trên nấm mộ Hạ Du như muốn khẳng định một chân lý lịch sử và cách mạng: Trong trạng thái mê muội, tê liệt của quần chúng thuở ấy, vẫn có người nhớ đến, tiếc thương ngưỡng mộ và quyết tâm noi gương người cách mạng tiên phong đã ngã xuống vì đại nghĩa. Vòng hoa thể hiện cho xu thế cách mạng, cho niềm lạc quan đối với tiền đồ cách mạng. Vòng hoa trong truyện “Thuốc” là một dự cảm về con đường bão táp, một tia lửa hôm nay sẽ báo hiệu một đám cháy ngày mai!

Câu hỏi của bà Tứ: “Cái gì thế này?”, “thế này là thế nào?” đã tạo ra một ám ảnh khôn nguôi, khiến người đọc “không trả lời không yên” (Nguyễn Tuân). Và tiếng quạ kêu cất lên sau tiếng khóc, sau lời nguyền của bà Hoa, bà Tứ làm cho âm điệu chủ đạo của thiên truyện “Thuốc” này thêm não nũng ai oán! Phải tìm được “vị thuốc” để giảm bớt nỗi đau cho quần chúng, cho đồng loại. Muốn “cứu vong” đất nước phải đồng thời chữa bệnh cho “quốc dân tình” là như vậy!

Truyện “Thuốc” chỉ có vài nhân vật. Câu chuyện thương tâm dồn tụ lại ở hai người mẹ già, hai đứa con xấu số. Không gian hẹp: một quán trà, một pháp trường, một bãi tha ma. Cảnh chém người một đêm thu tàn canh. Nghĩa địa “mộ dày khít, lớp này, lớp khác, như bánh bao nhà giàu ngày mừng thọ”. Tiếng mẹ khóc con thê thiết. Tiếng quạ kêu não nùng. Không gian nghệ thuật ấy tiêu biểu cho một nước Trung Hoa trì trệ, bế tắc đầu thế kỷ 20.

Thời gian nghệ thuật trong truyện “Thuốc” vận động từ mùa thu đến mùa xuân, từ lúc tử tù bị chém, thằng Thuyên ho lao rồi chết đến tiết thanh minh, trên ngôi mộ Hạ Du có vòng hoa, một thằng Thuyên và những nấm mộ khác “lác đác vài nụ hoa bé tý, trăng trắng, xanh xanh”, trên cành dương liễu đã đâm ra “những mầm non bằng nửa hạt gạo”. Đó là mầm xanh của mùa xuân hy vọng, hứa hẹn một ngày mai ấm áp hơn, như lời thơ Quách Mạt Nhược, người cùng thời và đồng hành với Lỗ Tấn:

“Dẫu vầng dương còn ở phương xa,

Trong nước biển đã nghe vang chuông sớm…”

(Kiếp tái sinh của nữ thần)

Trong bài “Vì sao tôi viết tiểu thuyết” Lỗ Tấn nói: “Mỗi khi chọn đề tài, tôi đều chọn những người bất hạnh trong xã hội bệnh tật, với mục đích lôi hết bệnh tật của họ ra, làm cho mọi người chú ý mà tìm cách chạy chữa…”. Có lẽ vì thế mà áng văn này đã trở thành một “vị thuốc” rất công hiệu để chạy chữa tình trạng u mê tăm tối và tê liệt tinh thần của quần chúng, phê phán sự xa rời quần chúng của những nhà cách mạng. Cuộc đời tuy còn nhiều nước mắt, nhiều bi kịch “vầng dương còn ở phương xa” nhưng “Thuốc” gợi lên nhiều hy vọng. Hình ảnh vòng hoa và hai bà mẹ cùng đi thăm mộ con đã đến với nhau qua tiếng khóc và sự an ủi, điều đó khẳng định giá trị nhân đạo của truyện ngắn này.


New Page 1

SỔ TAY VĂN HỌC 11 - PHỔ THÔNG TRUNG HỌC

Bài số 1. Kiêu binh nổi loạn

Bài số 2. Bài ca ngất ngưởng

Bài số 3. Dương phụ hành

Bài số 4. Văn tế nghĩa sĩ Cần Giuộc

Bài số 5. Xúc cảnh

Bài số 6. Khóc Dương Khuê

Bài số 7. Thu vịnh

Bài số 8. Thu điếu

Bài số 9. Thu ẩm

Bài số 10. Thương vợ

Bài số 11. Đất Vị Hoàng

Bài số 12. Hương Sơn phong cảnh ca

Bài số 13. Văn học Việt Nam từ đầu thế kỷ XX - 1945

Bài số 14. Xuất dương lưu biệt

Bài số 15. Bài ca chúc tết thanh niên

Bài số 16. Thề non nước

Bài số 17. Đây mùa thu tới

Bài số 18. Vội vàng

Bài số 19. Tràng giang

Bài số 20. Đây thôn Vĩ Giạ

Bài số 21. Tống biệt hành

Bài số 22. Hai đứa trẻ

Bài số 23. Chữ người tử tù

Bài số 24. Hạnh phúc của một tang gia

Bài số 25. Đời thừa

Bài số 26. Chí Phèo

Bài số 27. Âm mưu và tình yêu

Bài số 28. Mùa gieo hạt buổi chiều

Bài số 29. Đám tang lão Gôriô

Bài số 30. Tôi yêu em

Bài số 31. Bài "28" (Tagor)

Bài số 32. Tác phẩm văn học

Bài số 33. Thể loại tác phẩm văn học

Bài số 34. Chợ Đồng

Bài số 35. Biển đêm

Bài số 36. Con đường mùa đông

Bài số 37. Lá thư bị đốt cháy

Bài số 38. Hai tâm trạng chiến tranh và hoà bình

Bài số 39. Người làm vườn "67"

Bài số 40. Thuyền giấy

Bài số 41. Thuốc


New Page 40

Kiêu binh nổi loạn

A. Tác phẩm và tác giả

1. Hoàng Lê Nhất Thống Chí là tác phẩm ký sự lịch sử bằng chữ Hán, gồm có 17 hồi (7 hồi chính biên và 10 hồi tục biên). Nó còn mang một cái tên khác: An Nam Nhất Thống Chí. Tác phẩm ghi lại những biến cố lịch sử từ ngày Trịnh Sâm lên ngôi chúa (1768) đến năm 1802, Gia Long lên ngôi vua. Hoàng Lê Nhất Thống chí được kết cấu theo lối tiểu thuyết lịch sử chương hồi cổ điển của Trung Quốc (Tam Quốc Chí…) Đằng sau các sự kiện lịch sử bi tráng khốc liệt là những số phận thảm khốc được làm vua thua làm giặc đầy máu và nước mắt.

2. Tác giả: Ngô Thời Chí, Ngô Thời Du (1772 – 1840) (?) thuộc dòng họ Ngô Thời ở Tả Thanh Oai, Hà Tây là tập thể tác giả viết Hoàng Lê Nhất Thống Chí.

3. Tóm tắt: Trịnh Sâm lên ngôi chúa, Đặng Thi Huệ được sủng ái trở thành nguyên phi bỏ con đường lập con thứ. Hoàng Đình Bảo (Quận Huy) về phe Đặng Thị Huệ. Trịnh Tông dựa thế kiêu binh tiêu diệt phe đối địch, phế truất Trịnh Cán nhảy lên ngôi chúa. Đàng ngoài vô cùng rối ren. Nguyễn Huệ kéo quân ra Bắc Hà lật đổ họ Trịnh để “phù Lê”. Lê Hiển Tông chết, Lê Chiêu Thống lên nối ngôi. Khi Nguyễn Huệ kéo quân về Phú Xuân thì Trịnh Bồng giành lại được ngôi chúa. Vua Lê dựa vào thế lực Nguyễn Hữu Chỉnh đốt sạch cơ nghiệp chúa Trịnh. Nguyễn Hữu Chỉnh lộng quyền đã bị Ngưyễn Huệ sai Vũ Văn Nhậm kéo quân ra Thăng Long giết chết. Vũ Văn Nhậm lại lộng quyền, Nguyện Huệ ra Bắc Hà lần thứ hai giết Vũ Văn Nhậm. Lê Chiêu Thống chạy sang Tàu cầu cứu nhà Thanh. Nguyễn Huệ để Ngô Văn Sở và Ngô Thời Nhậm, … ở lại giữ Bắc Hà còn mình lại kéo quân về Phú Xuân. Tôn Sĩ Nghi kéo 29 vạn quân sang xâm lược nước ta. Nguyễn Huệ lên ngôi vua lấy hiệu là Quang Trung rồi kéo quân ra Bắc đánh tan giặc Thanh (1789). Lê Chiêu Thống cùng bọn bù nhìn chạy theo đám tàn quân nhà Thanh. Nguyễn Huệ lập ra triều Tây Sơn nhưng ông chết đột ngột. Nội bộ Tây sơn lục đục, suy yếu dần. Năm 1802 Gia Long tiêu diệt Tây Sơn lập ra nhà Nguyễn…

4. Chủ đề:

Hoàng Lê Nhất Thống Chí nêu bật quá trình suy vong và sự sụp đổ không cưỡng nổi của chính quyền phong kiến Lê Trịnh, đồng thời ca ngợi uy vũ và sức mạnh quật khởi của dân tộc ta trước họa xâm lăng.

B. Kiêu binh nổi loạn:

1. Các khâu diễn biến cuộc nổi loạn của kiêu binh

- Cài thế và cởi trói: Trịnh Tông bị giam giữ, đêm ngày lo không giữ được tính mạng. Mẹ Tông nhờ chị đến lạy trình quận Huy, tay chân của Đặng Thị Huệ, xin “rủ lòng thương”. Việc giam giữ được nơi lỏng…

- Chuẩn bị khởi loạn: Trịnh Tông qua Dự Vũ tên đầu bếp - nắm tình hình, mật bàn với Gia Thọ. Mời bọn biện lại đánh chén. Tông lên án “mụ đàn bà ác nghiệt họ Đặng làm mê hoặc Tiên Chúa”. Tố cáo quận Huy “mưu cướp nước của mình”, hứa việc lớn thành sẽ “sạch son khoán sắt” – mãi mãi. Kiêu binh họp ở chùa Khán Sơn, Bằng Vũ được cử đánh trống, chủ mưu khởi sự. Trịnh Tông lôi kéo quận Viêm, Thánh Mẫu, lung lạc quận Hoàn… Quận Huy bác lời “đề nghị” của Thánh Mẫu, dù “có đánh chết cũng không nghe”. Trần Hữu Cầu dán hịch “Ba quân phò chính” cả kinh kỳ xôn xao. Quận Huy nửa ngờ, chủ quan, không phòng bị gì cả.

- Bùng nổ: Sáng 24 tháng 10 năm Nhâm Dần (1732) Bằng Vũ vào phủ chúa đánh 3 hồi 9 tiếng trống. Kiêu binh nổi loại bắt đầu. Bằng Vũ bị bắt trói, quận Huy cầm bảo kiếm, cưỡi voi ra trận. Kiêu binh ùa vào phủ chúa. Voi co vòi. Quản tượng bị chém.

Quận Huy phóng lao. Rồi bắn cung, cung bị đứt; bắn súng, súng bị tịt. Quân lính dùng câu liêm móc cổ kéo hắn xuống, đấm đá chết rồi lấy gan ăn sống. Em quận Huy cũng bị giết chết. Phe Trịnh Tông làm chủ phủ chúa.

2. Lễ đăng quang:

Kiêu binh giết chết quận Huy, cuộc đảo chính cung đình đã kết thúc, Trịnh Tông giành lại được ngôi chúa. Nhân vật lịch sử trở thành nhân vật tiểu thuyết được miêu tả bằng một vài nét biếm họa thần tình. Trịnh Tông lên ngôi chúa được đặt ngồi lên một cái mâm để 8 tên lính vừa khiêng vừa đội như “dỡn quả cầu” (đá tung hứng một đồ chơi), hoặc “rước pho tượng Phật” (con bù nhìn). Và phủ chúa “Đông như họp chợ” (nơi mua bán). Bọn kiêu binh gào lên: “Xin ngồi cao thêm nữa để thiên hạ đều được thật mặt rồng, cho thỏa lòng vui của mọi người!” - Thật là hài hước, bát nháo!

- Phe đại bại rất thảm hại. Thị Huệ khiếp sợ vô cùng, thay áo quần, trốn sau quan tài Trịnh Sâm (xem như chết). Chúa nhỏ đói bụng “khóc nheo nhéo” nhưng khi bị dọa “đánh chết” thì không dám khóc nữa. Bọn gia thần của Chúa Nhỏ “đều chạy trốn hết cả”. Điều đó cho thấy: “được làm vua, thua làm giặc!”.

3. Ý nghĩa

“Kiêu binh nổi loạn” chỉ là một sự kiện điển hình trong nhiều sự kiện lịch sử thời Lê - Trịnh đã cho thấy sự tranh giành quyền lực diễn ra vô cùng khốc liệt mâu thuẫn giữa các phe phái trong phủ chúa chỉ có thể giải quyết bằng gươm giáo và máu. Sự sụp đổ của chế độ phong kiến Đàng Ngoài là một điều tất yếu lịch sử không thể nào cứu vãn được. Một xã hội, một triều đại trong cảnh hoàng hôn, lộn xộn, nhố nhăng, bát nháo, như câu ca:

“Trời làm một trận lăng nhăng,

Ông hóa ra thằng, thằng hóa ra ông”

4. Nghệ thuật:

- Trần thuật diễn biến thời cuộc một cách chân thực, lịch sử.

- Miêu tả một số nhân vật lịch sử tạo thành nhân vật tiểu thuyết như quận Huy, Đặng Thị Huệ, Trịnh Cán, Trịnh Tông – đó là những con rối lịch sử.

- Các sự kiện, các tình tiết đầy kịch tính, mang độ “căng” của lịch sử, khi các phe phái thanh toán lẫn nhau.

- Hoàng Lê Nhất Thống Chí là cuốn tiểu thuyết lịch sử chương hồi độc đáo nhất trong nền văn học trung đại Việt Nam.


New Page 39

Bài ca ngất ngưởng

Nguyễn Công Trứ

1. Vũ trụ nội mạc phi phận sự

Ông Hi Văn tài bộ đã vào lồng.

Khi thủ khoa, khi thám tán, khi Tổng đốc Đông

Gồm thao lược đã nên tay ngất ngưởng.

2. Lúc bình Tây cờ đại tướng,

Có khi về Phủ Doãn Thừa Thiên

Đô môn giải tố chi niên

Đạc ngựa bò vàng đeo ngất ngưởng.

3. Kìa núi nọ phau phau mây trắng,

Tay kiếm cung mà nên dạng từ bi.

Gót tiên theo đủng đỉnh một đôi dì,

Bụt cũng nực cười ông ngất ngưởng

4. Được mất dương dương người tài thượng,

Khen chê phơi phơi ngọn đông phong

Khi ca, khi tửu, khi cắc, khi tùng,

Không phật, không tiên, không vướng tục.

5. Chẳng Trái, Nhạc cũng vào phường Hàn, Phú

Nghĩa vụ tôi cho vẹn đạo sơ chung

Trong triều ai ngất ngưởng như ông!

I. Tác giả:

Nguyễn Công Trứ (1778 – 1858) Hiệu là Hi Văn quê ở Uy Viễn, Nghi Xuân, Hà Tĩnh. học giỏi, giàu chí khí, tài hoa, đỗ thủ khoa. Văn võ toàn tài, nhiều thăng trầm trên đường công danh, hoan lộ. Giàu lòng yêu nước thương dân. Lấn biển, khai hoang, di dân lập ra 2 huyện Tiền Hải và Kim Sơn. Năm 80 tuổi vẫn xin vua cần quân ra trận đánh Pháp (1858).

Thơ văn để lại: Trên 50 bài thơ, trên 60 bài hát nói và một bài phú nôm nổi tiếng “Hàn nho phong vị phú”, một số câu đối nôm rất thâm thúy. Đi thi tự vinh, Nợ tang bồng, Nợ công danh, Chí nam nhi, Trên vì nước, dưới vì nhà, Bài ca ngất ngưởng… là những bài thơ rất nổi tiếng của Nguyễn Công Trứ.

II. Xuất xứ, chủ đề:

“Bài ca ngất ngưởng” viết sau năm 1848 – là năm Nguyễn Công Trứ về trí sĩ ở Hà Tĩnh quê nhà.

- Như một lời tự thuật cuộc đời, qua đó Nguyễn Công Trứ tự hào về tài năng và công danh bày tỏ một quan niệm sống tài tử, phóng khoáng… ngoài vòng kiềm tỏa.

III. Bố cục bài hát nói:

- Khổ đầu (4 câu): Có tài danh nên ngất ngưởng.

- Khổ giữa (4 câu): Có danh vọng, về trí sĩ càng ngất ngưởng.

- Hai khổ dôi (8 câu tiếp): Một cuộc sống tài tử, phóng túng ngất ngưởng.

- Khổ xếp (3 câu cuối): Một danh thần nên ngất ngưởng.

IV. Nội dung:

* Ngất ngưởng: Không vững ở chỗ cheo leo dễ đổ, dễ rơi (từ điển tiếng Việt). Ở bài thơ này, nên hiểu là một con người khác đời, một cách sống khác đời và bất chấp mọi người.

1. Khổ đầu, câu 1, 2 đối lập giữa phận sự mang tầm vóc cũ trụ lớn lao với cảnh ngộ đã vào lồng” rất chật hẹp tù túng. Thế mà ông Hi Văn đây - tự xưng rất đỗi kiêu hãnh tự hào - vẫn thi thố được tài năng, học giỏi, thi hương đỗ giải nguyên (thủ khoa) làm quan võ là tham tán, làm quan văn là Tổng đốc Đông. Là một con người có tài thao lược nên ta (ông Hi Văn) đã nên tay ngất ngưởng, một con người khác đời, khác thiên hạ, và bất chấp mọi người. Câu 3, 4 với cách ngắt nhịp (3 – 3 – 4 – 3 – 3 – 2) đã tạo nên một giọng nói điệu hào hứng:

“Khi thủ khoa/ khi tham tán/ khi tổng đốc Đông/

Gồm thao lược/ đã nên tay/ ngất ngưởng”

2. Khổ giữa: Tác giả khẳng định mình là một con người có tài hình bang tế thế, lúc loạn thì giúp nước “bình Tây cờ đại tướng”, lúc bình thì giúp vua làm “phủ doãn Thừa Thiên”. Đó là việc đã qua, còn nay ta đã về trí sĩ, nên ta sống ngất ngưởng bất chấp mọi người:

“Đô môn giải tố chi niên

Đạc ngựa bò vàng đeo ngất ngưởng”

Nay đã trả áo mũ cho triều đình, ta về quê không cưỡi ngựa mà là cưỡi bò vàng; con bò vàng của ta cũng đeo đạc ngựa, đó là một sự ngất ngưởng, rất khác người.

3. Khổ dôi (hai khổ 3, 4) nói lên một cách sống ngất ngưởng. Xưa là một danh tướng (tay kiếm cung) thế mà nay rất từ bi hiền lành, bình dị. Đi vãn cảnh chùa chiền, đi thăm cảnh đẹp (Rú Nài): “Kìa núi nọ phau phau mây trắng”, ông đã mang theo “một đôi dì” (một hai nàng hầu). Và do đó “Bụt cũng nực cười ông ngất ngưởng”. Bụt cười hay thiên hạ cười, hay ông Hi Văn tự cười mình? Chuyện “được, mất” là lẽ đời như tích “thất mã tái ông” mà thôi, chẳng bận tâm làm gì! Chuyện “khen, chê” của thiên hạ, xin bỏ ngoài tai như ngọn gió đông (xuân) thổi phơi phới qua.

Không quan tâm đến chuyện được, mất, bỏ ngoài tai mọi lời khen, chê thị phi, ông đã sống những tháng ngày thảnh thơi, vui thú. Tuy ngất ngưởng mà vẫn trong sạch, thanh cao. Cách ngắt nhịp 2, nghệ thuật hòa thanh (bằng trắc) lối nhấn, lối diễn tả trùng điệp đã tạo nên câu thơ giàu tính nhạc, biểu lộ một phong thái ung dung, yêu đời, ham sống, chẳng vướng chút bụi trần:

“Khi ca/ khi tửu/ khi cắc/ khi tùng

Không Phật/ không tiên/ không vướng tục”

4. Khổ xếp, Nguyễn Công Trứ tự hào khẳng định mình là một danh thần thủy chung trong đạo “vua tôi” chẳng kém gì những Trái Tuân, Nhạc Phi, Hàn Kỳ, Phú Bật – những anh tài đời Hán, đời Tống bên Trung Quốc. Rồi ông đĩnh đạc tự xếp vị thế của minh trong lịch sử:

“Chẳng Trái, Nhạc cũng vào phường Hàn, Phú

Nghĩa vua tôi cho vẹn đạo sơ chung

Trong triều ai ngất ngưởng như ông”

Hai so sánh xa gần, ngoại, nội, Bắc sử và trong triều (Nguyễn) tác giả đã kết thúc bài hát nói bằng một tiếng “ông” vang lên đĩnh đạc hào hùng.

Tóm lại, với Nguyễn Công Trứ, phải có thực tài, phải có thực danh phải “vẹn đạo vua tôi” thì mới trở thành “tay ngất ngưởng”, “ông ngất ngưởng” được và cách sống ngất ngưởng của ông thể hiện chất tài hoa, tài tử, không ô trọc, “không vướng tục” cũng không thoát li.

V. Nghệ thuật độc đáo:

1. Cái nhan đề, thi đề rất độc đáo. Cách bộc lộ bản ngã của ông Hi Văn cũng rất độc đáo.

2. Chất thơ, chất nhạc hài hòa, phối hợp tài tình. Các câu 3, 4, 15, 16 là tuyệt cú.

3. Nguyễn Công Trứ, Cao Bá Quát, Dương Khuê, Nguyễn Khuyến, Tản Đà… là những nhà thơ cự phách để lại một số bài hát nói tuyệt tác. Nguyễn Công Trứ đã tạo nên một giọng điệu mạnh mẽ hào hùng, chất tài tử hòa nhịp với chí anh hùng, đó là cốt cách, là bản sắc những bài thơ hát nói của Nguyễn Công Trứ.