Các thành phần cấu tạo của nền văn học Việt Nam

1. Nền Văn học dân gian ra đời từ thời viễn cổ và tiếp tục phát triển về sau này. Tính nhân dân, tính dân tộc của nó từ nội dung tới hình thức có tác dụng sâu sắc đến sự hình thành và phát triển của nền văn học viết.

2. Văn học viết ra đời vào khoảng thế kỷ thứ 10 (?) gồm có 3 bộ phận: Văn học viết bằng chữ Hán, Văn học viết bằng chữ Nôm và Văn học viết bằng chữ quốc ngữ. Ba bộ phận văn học ấy nối tiếp, kế thừa và phát triển cho thấy tinh thần sáng tạo, ý trí tự lập tự cường và sức mạnh Việt Nam vô cùng to lớn.

3. Văn học dân gian là cội nguồn của nền văn học dân tộc. Hai thành phần Văn học viết và Văn học dân gian luôn luôn tác động qua lại, hội tụ và kết tinh ở những thiên tài văn chương như Nguyễn Trãi, Nguyễn Du, Hồ Xuân Hương, v.v...


Các thời kỳ phát triển

Có thể chia làm 3 thời kỳ lớn:

1. Thời kỳ từ thế kỷ thứ X đến thế kỷ XIX: Thơ văn Hán - Nôm.

2. Thời kỳ từ thế kỷ thứ XX đến năm 1945: Thơ văn Hán Nôm - thơ văn quốc ngữ.

3. Thời kỳ từ sau Cách mạng tháng Tám 1945 đến nay: thơ văn quốc ngữ mang nội dung cách mạng, kháng chiến, yêu nước và tiến bộ.


Mấy nét đặc sắc truyền thống của văn học Việt Nam

1. Truyền thống yêu nước và tinh thần tự hào dân tộc

2. Tình nhân ái.

3. Thơ ca có một truyền thống lâu đời phát triển mạnh. Có nhiều kiệt tác.Văn xuôi phát triển chậm: từ 1930 trở đi mới phát triển nhanh vọt, tiến lên hiện đại hoá.


Khái niệm văn học dân gian.

- Văn học dân gian là một thành tố của văn hoá dân gian, tức là phôncơlo (trí tuệ nhân dân).

- Văn học dân gian còn gọi là văn học truyền miệng hoặc văn học bình dân.

- Văn học dân gian là những sáng tác tập thể truyền miệng của nhân dân, ra đời từ thời viễn cổ, phát triển qua các thời kì lịch sử, đến cả hiện nay và mai sau. Văn học dân gian có những đặc trưng riêng so với văn học viết; nó cùng với văn học viết hợp thành nền văn học dân tộc.


Các thể loại văn học dân gian

1. Thơ ca dân gian: tục ngữ, câu đố, ca dao, hò, vè, truyện thơ.

2. Truyện dân gian: thần thoại, sử thi, truyền thuyết, cổ tích, truyện cười, truyện ngụ ngôn.

3. Sân khấu dân gian: chèo, tuồng đồ.


Những đặc trưng cơ bản của văn học dân gian

1. Tính tập thể (trong sáng tạo, trong lưu truyền, trong sử dụng và cảm thụ...)

2. Tính truyền miệng.

3. Gắn với sinh hoạt xã hội (đời sống vật chất và tinh thần của nhân dân lao động...)


Giá trị và vai trò của văn học dân gian trong nền văn học dân tộc

1. Văn học dân gian là kho báu về trí tuệ, tâm hồn và thẩm mĩ cao đẹp của nhân dân.

2. Văn học dân gian là ngọn nguồn, là cơ sở kết tinh của văn học dân tộc.


Định nghĩa

Sử thi là những áng văn tự sự (bằng văn vần hoặc văn xuôi) có quy mô hoành tráng, miêu tả và ca ngợi những thành tựu có tính toàn dân và có ý nghĩ trọng đại (sống còn, vinh nhục) đối với cộng đồng, ca ngợi những anh hùng bộ tộc mang sức mạnh thần kỳ, tiêu biểu cho phẩm chất và khát vọng của bộ tộc.

Sử thi cổ đại là sản phẩm tinh thần - lễ nghi, nghệ thuật của xã hội thị tộc-bộ lạc, một thể loại một đi không trở lại, phản ánh những kì tích của cộng đồng trong công cuộc xây dựng sự phát triển, chinh phục tự nhiên và chiến đấu chiến thắng mọi kẻ thù của bộ tộc.


Những bộ sử thi của Việt Nam và thế giới

1. Việt Nam.

"Đẻ đất đẻ nước" của người Mường, bằng thơ. Bản sưu tầm ở Hoà Bình dài 3887 câu thơ; bản sưu tầm ở Thanh Hóa dài 8503 câu (?)

- "Bài ca Đan Sẵn" của người Ê đê.

- "Xinh Nhã" của nhiều bộ tộc ở Tây Nguyên, chủ yếu của người Ê đê.

- “Y Ban” của nhiều bộ tộc ở Tây Nguyên.

- "Đăm Di" của người Ê đê và Giarai.

- "Xinh Chơ Niếp" của người Ê đê.

- v.v...

2. Thế giới:

- "Ramayana" của Ấn Độ gồm có 24.000 câu thơ đôi.

- "Mahabharata" của Ấn Độ dài 110.000 câu thơ đôi.

- "Ôđixê" của Hi Lạp dài 12.110 câu thơ, tác giả Hômerơ.

- "Iliat" của Hi Lạp, dài 15.683 câu thơ, tác giả Hômerơ.

- v.v...


Những ý kiến về sử thi

1. ..."Thời đại thịnh vượng nhất của giai đoạn cao trong thời đại dã man được diễn tả trong những bài thơ của Hômerơ, nhất là tập Iliat.

... Bản anh hùng ca của Hômerơ và toàn bộ thần thoại - đó là những di sản chủ yếu mà người Hi Lạp đã đem được từ thời đại dã man sang thời đại văn minh...” (Ăng ghen)

2. ..."Chỉ thông qua sức mạnh phi thường của cộng đồng, người ta mới có thể giải thích được vẻ đẹp tuyệt vời và sâu sắc của thần thoạivà anh hùng ca, một vẻ đẹp xây dựng trên sự hoà hợp triệt để giữa nội dung và hình thức..." (Gorki)

3. "Sử thi anh hùng bao hàm một bức tranh hoàn chỉnh của cuộc sống nhân dân dưới hình thức kể truyện anh hùng về quá khứ. Thế giới sử thi lý tưởng và nhân vật dũng sĩ trong sự thống nhất hài hoà của chúng - đó là những nhân tố chủ yếu của một nội dung sử thi anh hùng". (Mêlêtinxki)


Một vài nét về tác phẩm

1. Quy mô

Sử thi "Đẻ đất đẻ nước" có quy mô hoành tráng. Bản sưu tầm ở Thanh Hoá dài tới 8503 câu thơ. Người Mường ở Nghĩ Lộ, Hoà Bình và miền tây Thanh Hoá còn truyền tụng "Đẻ đất đẻ nước". Các thầy mo (thầy cúng) vẫn đọc "Đẻ đất đẻ nước" trong các tang lễ.

2. Tóm tắt

Thuở ấy, khi đất trời còn hỗn mang, bỗng "mưa dầm mưa dãi" nước ngập mênh mông, 50 ngày sau mới rút hết. Tự nhiên mọc lên một cây xanh có 90 cành, có một cành cao trọc trời, biến thành ông Thu Tha, Bà Thu Thiên. Hai Thần truyền lệnh làm ra Đất, Trời và Vạn vật. Sau đó, nắng dữ dội suốt 12 năm liền, mặt đất xơ xác. Thần Pồng Pêu ao ước một trận mưa lớn. Tức thì mưa to gió lớn suốt chín, mười ngày đêm; hạt mưa to bằng quả bưởi, nước lại ngập bao la. Bẩy tháng sau nước rút cạn, có một cây si khổng lồ mọc lên tua tủa 1919 cành. Trời sai con Sâu Gang khoét ruỗng ruột cây si. Cây đổ, mỗi cành hoá ra một bản mường:

..."Một cành đổ về đất Sạp

Nên mường Sạp.

Một cành đổ về đất Giạp

Nên mường Giạp.

Một cành ngã về đất Bi, đất Lỗ.

Nên Mường Bi, Mường Lỗ..."

Có một cành si lại hoá ra Mụ Dạ Dần; mụ đẻ ra hai cái trứng kì dị, nở ra cun Bướm Bạc và cun Bướm Bờ. Vừa mới nở, cun Bướm Bạc đã ăn hết 9 chõ cơm; cun Bướm Bờ ăn hết 5 chõ xôi:

"Cun Bướm Bạc và cun Bướm Bờ

Lớn cao hơn đụn chính, đụn mười.

Tiếng cười như tiếng trống cái

Tiếng nói như tiếng sấm vang

Xương vai dài tám mươi lóng

Xương sống dài bẩy mươi gang..."

Vua trời cho mười nàng tiên xuống trần gian du ngoạn. Hai cun cưõi ngựa bạc, vác ná đi sãn lợn rừng, gặp các nàng tiên "lưng ong, tóc mượt". Hai nàng tiên quên đường về trời. Họ nên vợ nên chồng . Sau 12 năm 9 tháng, hai nàng tiên sinh được một bầy con mà "Trống chim Tùng, mái chim tót là con út con yêu". Đôi chim trống mái sau "9 ngày, 9 đêm, 9 tháng" để ra 1919 chiếc trứng nở ra Thần Chớp, Thần Mây, nở ra chuột, lợn, voi, thú dữ... Đôi chim đẻ ra lứa thứ hai "được một trứng đen đen bốn khúc - Trứng bầu dục 4 khuôn - Mặt vuông mặt tròn chín cạnh -Rành rành mười hai quai"... Mụ Dạ Dần sai chim chiền chiện ấp, trứng nở ra một bầy con, mỗi đứa nói một thứ tiếng: tiếng Lào, tiếng Thái, tiếng Kinh, tiếng Mọn, tiếng Mường, tiếng Mán, tiếng Mèo… Trứng cũng nở ra anh em nhà lang: ông Dịt Dáng, ông Lang Tà Cái, ông Lang Cun Cần, bố Bướm Khang, ông Sang Si, nàng Vạ Hai Chiếng.... Loài người có từ đấy. Bộ tộc Mường có từ đấy.

Thần Cuộng Minh Vàng Rậm, nàng ả Sấm Trời "đúc 9 mặt trời, đúc được 12 mặt trăng" làm chói chang trời đất. Họ nhà Ngao "thần nỏ" dùng cung tên bắn rụng hết, chỉ để lại một mặt trăng, một mặt trời. Rồi ông Thu Tha, bà Thu Thiên làm ra năm, tháng, ngày, đêm, bốn mùa cho người theo đó làm ăn sinh sống.

Người Mường chưa có thủ lĩnh.Mường nước mời ông Dịt Dáng, rồi mời Lang Tá Cái ra "cầm binh cầm mường”. Cả hai đều bất tài bị "ma đón đường, thuồng luồng xanh","rồng vàng ngăn ngõ". Mường nước phải đi mời Lang Cun Cần ra tiễu trừ ma quỷ, thú dữ.

"Ma chạy từng bầy trốn vào trong núi

Ma rồng sơ Lang Cun Cần trời

Thuồng luồng sợ Lang Cun Cần chặt

Ma Trời, ma Đất cùng chạy nhanh nhanh"...

Lang Cun Cần trở thành thủ lĩnh từ đó. Rùa Thần giúp lang dựng nhà cửa to đẹp. Tà Cắm Cọt (thần lửa) cho Cun Cần lửa. Nàng tiên Mái Lúa (thần Trồng Trọt) giúp lang nhiều hạt giống để sản xuất. Lang Khấm Dậm bày cho cách ủ men chế rượu cần. Mụ La, mụ Húng, (thần chăn nuôi) dạy cho mường nước nuôi gia súc, gia cầm. Mường nước có trâu bò cày ruộng làm nương.

Hai chương 17, 18 gồm 1263 câu thơ kể chuyện Lang Cun Cần lấy vợ. Lang lấy em gái nàng Vạ Hai Chiếng, bị làng bản coi khinh, bị vua Trời sai cun Sấm nàng Sét (thiên lôi) xuống trừng phạt, may mà thoát chết. Lang Cun Cần sai bỏ nàng Vạ Hai Chiếng vào rừng sâu. Lang sai người đem lễ vật đi khắp nơi tìm "gái đẹp con dòng". Cun Cần lấy được nhiều vợ: có vợ là con gái vua Trời, có vợ là thần tiên, có vợ là con gái mường nước. Lang Cun Cần có một bầy con:

"Nàng Vậm Đầu Đất

Đẻ được cun Tồi, cái Sang

Nàng Vậm Đầu Nước

Đẻ ra cun Tàng, cái Lớn,

Nàng Ả Sao, Ả Sáng,

Ả Rạng nhà ông vua Trời

Đẻ được Lang Cun Khượng

Ả Gái nuôi trong mường

Đẻ ra chàng Toóng Ín..."

Con cái trưởng thành. Lang Cun Cần chia đất cho các con. Anh em bất hoà. Toóng Ín vu cho Lang Cun Khương làm giặc để âm mưu cướp đất của anh. Lang Cun Khương chạy lên vua Trời, nhờ ông ngoại che chở. Trời giáng hoạ, gây ra lũ lụt, ép anh em nhà Lang phải giết Toóng Ín. Từ đó, Lang Cun Khương trở nên một thủ lĩnh giàu có, đầy quyền uy.

Tậm Tạch là tôi tớ của lang đã tìm được cây Chu Đồng (cây thần) lấy được "bông thau, quả thiếc" mà trở nên giàu có. Anh em Lang Cun Khương lập mưu chuốc rượu cho Tậm Tạch say, lừa lấy được "bông thau, quả thiếc". Lang đưa cả mường nước đi chặt cây Chu Đồng kéo về làm nhà chu.Tậm Tạch phản loại bị lang giết chết. Rùa Thần lại giúp lang làm nhà chu "sáng cả mường, kinh kì kẻ chợ", "rạng trời rạng đất". Lang giết 10 voi ngà, 30 trâu mộng, 9 bò, 100 gà sao, nấu 1000 vò rượu, để ăn mừng. Lang Cun Cần ban thưởng cho các con nhiều vàng bạc quý giá.

Con của Tậm Tạch lại đốt nhà chu để báo thù cho cha. Hắn lại bị lang giết chết, máu hắn hoá thành con Moong khổng lồ, tàn phá bản mường. Lang Cun Cần đưa tất cả mường nước đi săn Moong, vô cùng nguy hiểm mới giết được. Moong được ăn thịt; người Lào, người Thái, người Tày, người Mường nhanh chân lấy được da Moong vằn vện mà học được cách thêu thùa, dệt vải rất đẹp. Người Kinh đến sau lấy được thịt và mỡ Moong, từ đấy biết nấu nhiều món ăn ngon.Người "Mường ngoài" (Hoà Bình) đến sau cùng, chẳng được thứ gì , chỉ nhìn thấy đống tro thui Moong, chẳng may, gió thổi tro bay dính vào môi, nên môi người "Mường ngoài" bị đen là vì thế!

Tai hoạ còn nhiều. Chó ăn phải phổi Moong mà thành chó điên. Chó điên bị giết, xác bị quẳng xuống sông, cá ăn phải biến thành Cá điên. Cá điên bị lang bắt giết, bầy quạ ăn phải hoá ra Quạ điên. Mường nước săn nùng mãi, cuối cùng Lang Cun Khương bắn trúng Qụa, cả bày hoảng sợ bay trồn vào rừng sâu. Nhưng rồi hồn Toóng Ín lại biến thành Ma Ruộng đưa bầy Rắn "mỏ vàng, mỏ đỏ" đánh nhau với anh em Lang Cun Khương. Quân hai bên đánh nhau suốt đêm ngày, kịch chiến giữa ruộng, quần nhau trên đồi gianh, đuổi nhau trong rừng sến, hỗn chiến tại bến sông Rồng,... Toóng Ín thất thế phải chạy xuống thuỷ phủ của Long Vương ẩn náu và xin cầu viện. Long Vương biến Toóng Ín thành Ma May, Ma Lang. Hắn đưa binh mã gồm thuồng luồng, ba ba, cá ngao... dâng nước làm lũ lụt, dìm chết được Lang Cun Tàng, Lang Cun Khương cùng mường nước nổi chiêng cồng đem giáo mác, cung nỏ, lưới... vây các ngả sông đón đánh. Giặc Ma May, Ma Lang bị đại bại, bỏ lại trên bãi chiến trường bao xác loài thuỷ quái, làm thổi cả bản mường.

Từ đó, mường nước yên vui, hoà bình thịnh vượng. Lang Cun Cần đã sống được trên vạn năm. Trẻ già, trai gái mường nước nô nức sắm áo quần, lo kiệu lo ngai, rước vua về, "Đồng chì tam quan kẻ chợ"


Giảng văn

Giảng văn: Đẻ nước

1. Xuất xứ

Đoạn thơ này trích gần trọn chương "Đẻ nước" trong sử thi "Đẻ đất đẻ nước"; từ câu 268-334 theo sưu tầm của Hoàng Anh Nhân (Thanh Hoá)

2. Ý chủ đạo

Đoạn thơ nói về trận đại hồng thuỷ thời tiền sử - buổi đầu khai thiên lập địa theo cách cảm nhận riêng của người Mường xa xưa.

3. Ông Pồng Pêu

Là Thần Mưa theo cách gọi của ngưòi Mường.

Thiên tai kéo dài "Hạn 9 tháng biền biệt - nắng 12 năm xác đất" làm cho muôn loài đau khổ: "cây cau úa cả tàu - rừng vàu không mọc măng", làm cho "chó mực, chó ngao lè lưỡi, rái cá phải chạy lên đồi"...

Ông Pồng Pêu lúc đó đang ngồi "đan chài" và "đan lưới" trong nhà, bình dị như con người lao động. Ông ngước nhìn khắp trời đất, rồi gọi gió, gọi "mưa cho mát lòng các loài thú hiền thú dữ, cây lau cây bái". Tức thì trời mưa to. Pồng Pêu là biểu tượng cho ý nguyện của muôn loài muôn vật và con người vì sự sống bắt diệt trên trái đất.

4. Cảnh trời mưa

Mưa miêu tả dữ dội chẳng khác nào trận đại hồng thuỷ trong Kinh thánh nói đến. Mây vàng mây đen đùn lên che kín cả bầu trời, gió ùn ùn thổi điên cuồng. Cun Sấm nàng Sét cùng ra oai:

"Lanh lảnh cun Sấm xuống thét

Lăm lăm nàng sét xuống đánh".

Mưa kéo dài "mưa 9 đêm, mưa liền 9 ngày". Hạt mưa " to bằng hột cà" về sau "to bằng quả bưởi". Nước ngập mênh mông. Mưa để "rước nàng ngâu về trời" để "đưa chàng ngâu qua sông Ngân". Mưa "ngập cây", "ngập bụi", mãi "bốn tháng nước rút - bẩy tháng nước xuôi". Mưa đem đến sự sống cho đàn cua đá, đàn cá, đàn ba ba, đàn cá chuối, đàn nòng nọc, đàn cá cơm. Sau khi "đẻ nước" trời "đẻ đất".

Có đất, đất đang xơ xác,

Có nước, nước ùn đục ngầu

Đó vẫn là cảnh thiên địa xơ khai.

Biện pháp lặp và liệt kê được nhà thơ dân gian xưa của tộc Mường, vận dụng tạo nên ấn tượng "đẻ nước". Thần mưa, thần Sấm, thần Sét, Chức nữ, Ngưu lang...được nói đến hồn nhiên đầy ý vị. Đoạn sử thi đã giải thích hiện tượng mưa gió, lũ lụt qua cảm quan nghệ thuật “vạn vật hữu linh" của người Mường thời viễn cổ.


Xuất xứ

"Bài ca chàng Đam Săn" là sử thi anh hùng của tộc người Ê đê ở Tây Nguyên. Tác phẩm được nhiều người sưu tầm tuy lời kể có khác nhau ít nhiều, nhưng cốt truyện đều giống nhau.


Tóm tắt

Theo tục "nối dây", Đam Săn phải lấy hai chị em Hơ Nhí và Hơ Bhí làm vợ. Anh đã chống lại, nhưng bị trời lấy ống điếu gõ vào đầu 7 lần "Đam Săn chết lịm, rồi Trời cho sống lại". Cuối cùng Đam Săn phải làm theo lời Trời. Đam Săn trở thành tù trưởng giàu mạnh, danh tiếng vang lừng rừng núi, "đầu đội khăn kép, vai mang túi da". Đam Săn đã cùng bộ tộc đánh thắng hai tù trưởng hùng mạnh khác là Mơtao Grứ và Mơtao Mơxây, bắt được nhiều nô lệ, thu được nhiều tài sản quý báu. Ngang tàn coi thường thần linh, Đam Săn chặt cây thần. Chặt mãi cây mới đổ. Cây đổ quật chết cả hai nàng Hơ Nhí và Hơ Bhí. Anh vác rìu đi lên trời, cầu xin Trời cứu sống vợ anh. Đang sống trong yên vui giàu có, Đam Săn lại lên đường đi bắt Nữ thần Mặt Trời để có "hai vợ lẽ... vợ thật đẹp”. Cuộc cầu hôn thất bại, anh trở lại quê nhà, bị chết lún giữa rừng của bà Sun Y Rít. Đam Săn chết, cháu Đam Săn ra đời, lại theo tục "nối dây" đi tiếp hành trình của cậu chàng, dấn thân vào cuộc chiến đấu mới.


Giảng văn

Đi bắt nữ thâng Mặt Trời

1. Xuất xứ và ý tưởng chủ đạo

Đoạn trích "Đam Săn đi bắt nữ thần Mặt Trời" nằm trong chương 7 "Bài ca chàng Đam Săn"

Đoạn sử thi này nói lên khát vọng và dũng khí, lòng quả cảm của người anh hùng Đam Săn được bộ tộc ngưỡng mộ.

2. Hình ảnh dũng sĩ Đam Săn

- Khát vọng phi thường. Là một tù trưởng giàu có và hùng mạnh: "Trăm chiêng núp anh đã có. Trăm chiêng bằng anh đã có. Trăm con voi anh đã có...". Nhiều nồi đồng, lợn dê đầy sân. "Tiếng tăm anh vang đến thần núi", ai cũng phải khen anh là "gan dạ, anh dũng", không hề lùi trước bất cứ địch thủ nào! Đam Săn đi bắt nữ thần Mặt Trời vì nàng là "người đẹp nhất", "bắp chân nàng tròn, váy nàng đẹp tuyệt vời". Đi bắt nữ thần Mặt Trời mới thành một tù trưởng "hết sức giàu mạnh... trên đời không ai bì kịp"... Khi đến vương quốc của nữ thần Mặt Trời, Đam Săn đã nói với người đẹp: "Tôi muốn có hai vợ lẽ, tôi muốn có một người vợ thật đẹp và tôi hứa với nàng tôi sẽ mang nàng xuống trần lập một gia đình chung với Hơ Nhí và Hơ Bhí". Người tù trưởng phải có khát vọng phi thường như vậy mới tiêu biểu cho phẩm chất cao đẹp của cộng đồng bộ tộc xa xưa.

- Dũng khí quả cảm vô song.

Lên đường với con tuấn mã, tay cầm lao, gươm dắt thắt lưng, khoác áo màu đen màu trắng, mang theo bùa ngải..."sẽ giúp tôi thắng!". Đừng đi đầy tê giác, hùm thiêng, cọp dữ, đã cắm chông, đã cắm bẫy, nước đầy đỉa, cây đầy sên, bò cạp giữa đường, rết trên ngọn cây... xương người và xương trâu đầy rừng!... Nhưng quyết tâm của Đam Săn không hề nao núng: "Mặc kệ! để tôi kiếm một nối đi. Tôi sẽ tới chỗ tôi muốn! Gặp hùm tôi sẽ giết hùm".

Đam Săn ra đi từ lúc gà gáy. Chàng vượt qua rừng âm u, núi rậm chân và tay bị cỏ tranh, mây "cắt nát". Đến ranh giới giữa trời và đất, Đam Săn đã "chặt một sườn núi ném xuống bùn làm con đường" để vượt qua và tiến lên. Chàng dũng sĩ vô cùng ngạc nhiên trước cái nhà của nữ thần: cầu thang nhà là chiếc cầu vồng, cối và chày giã gạo đều bằng vàng, sân nhà đầy voi, trong nhà đầy chiêng núp. Tôi tớ trai và gái đi lại đông như mây. Đam Săn thì được người nhà của nữ thần ngắm nghía như nhìn một "thần linh danh tiếng". Còn nữ thần Mặt Trời thay hai lần váy mới "nhấp nháy như chớp sáng". Tóc chải bóng buông dài. Dáng đi thướt tha "như chim diều bay, như phượng hoàng liệng, như nước chảy êm đềm". Cổ nàng "đẹp như cổ con công". Nàng là dòng dõi nhà "Trời và Đất". Với tưởng tượng kì diệu, tác giả sử thi đã miêu tả hành trình của Đam Săn và hình ảnh nữ thần Mặt Trời để ca ngợi dũng khí, lòng quả cảm và khát vọng về công danh, hạnh phúc của người dũng sĩ lỗi lạc.

Cuộc cầu hôn không thành, Đan Săn lên ngựa trở về. Thần ánh sáng đã làm cho đất nhão ra. Chàng dũng sĩ đã chết trong tư thế lẫm liệt. Mặc dù vậy, Đam Săn là tù trưởng duy nhất đi tới được vương quốc nữ thần Mặt Trời. Người Ê đê xưa và nay vô cùng tự hào về hành trình của Đam Săn. Cách giải thích hiện tượng tự nhiên, Mặt Trời và ánh sáng của người Ê đê xa xưa rất kì diệu.

Đoạn Đam Săn đi bắt nữ thần Mặt Trời là đoạn hay nhất tràng lệ nhất, bi tráng nhất trong sử thi "Bài ca chàng Đam Săn". Nghệ thuật phóng đại và so sánh được sử dụng trong miêu tả và chuyện kể rất thần tình, đầy ấn tượng.


Một vài điều cần biết về chuyện cổ tích

1. Cổ tích là tích cũ, chuyện xa xưa, ra đời khi xã hội có áp bức, bóc lột. Cổ tích kể về những

truyện mang yếu tố hoang đường, sự tích kì lạ về con người, hoặc thế giới muôn loài, chứa đựng triết lý nhân sinh sâu sắc.

2. Người ta chia truyện cổ tích thành 3 loại:

- Truyện cổ tích loài vật (Quạ và Công; Con thỏ tinh khôn...)

- Truyện cổ tích thần kỳ (Chử Đồng Tử, Cây khế…)

- Truyện cổ tích sinh hoạt (Chàng ngốc, Cái cân thuỷ tinh...)

3. Cuộc đấu tranh giữa thiện và ác, giàu và nghèo, thống trị và bị thống trị, chính nghĩa và phi nghĩa... Các bài học về ở hiền gặp lành, ác giả ác báo, tham thì thâm... rất dễ bắt gặp trong truyện cổ tích. Cổ tích nêu cao khát vọng về tự do và hạnh phúc, công bằng ở đời.


Truyên

Truyên "Chử Đồng Tử"

1. Tóm tắt.

Ngày xưa ở nàng Chử Xá có hai cha con Chử Cù Vân và Chử Đồng Tử, nghèo khổ, mò cua bắt ốc, chỉ có một chiếc khố chung nhau, hễ ai đi đâu thì đóng: Chử Cù Vân ốm sắp chết dặn con cứ táng trần cho cha. Nhưng khi Chử Cù Vân qua đời thì Chử Đồng Tử đã lấy khố đóng cho cha rồi mới chôn cất. Ngày ngày Chử Đồng Tử vẫn xuống sông mò cua bắt cá kiếm sống. Thuở ấy có nàng Tiên Dung, công chúa của vua Hùng thứ ba, nhan sắc tuyệt trần, đã 17, 18 tuổi mà không chịu lấy chồng, chỉ thích chèo thuyền đi xem sông núi. Một hôm, thuyền của nàng đến khúc sông làng Chử Xá, thấy cảnh sông nước bờ bãi xinh đẹp, nàng bèn ra lệnh cho thị nữ vây màn tứ vi vào một nơi có bóng mát để tắm. Không ngờ nơi đó Chử Đồng Tử đang náu mình dưới cát. Tiên Dung giội nước một lúc, nàng giật mình thấy một chàng trai trồi lên. Nàng hỏi duyên cớ thì Chử Đồng Tử nói vì không có quần áo, thấy thuyền quan quân thì sợ nên phải vùi mình xuống cát để ẩn.

Tiên Dung nói với Chử Đồng Tử : "Tôi đã nguyện không lấy chồng, nay duyên trời run rủi, lại gặp chàng chốn này mới biết cưỡng không được với trời". Nàng sai thị nữ đem áo quần cho Chử Đồng Tử và sửa soạn tiệc hoa. "Chử Đồng Tử bối rối chối từ, Tiên Dung nói: "Thiếp với chàng là tự trời xe duyên, việc gì mà từ chối!". Hai người nên vợ nên chồng từ đấy.

Vua Hùng được tin giận lắm, ra lệnh cho quân quan, người hầu của Tiên Dung phải về kinh đô. Nàng sợ cha, đành cùng chồng ở lại làm ăn. Mấy năm sau, cuộc sống trở nên thịnh vượng. Nàng để chồng ra biển tìm vật lạ đem về đổi lấy các thứ khác. Chử Đồng Tử lên đường. Đến một nơi núi non hữu tình, thấy cái am nhỏ, chàng leo lên núi, may thay gặp sư Phật Quang. Thấy Chử Đồng Tử là người chân thật, sư Phật Quang truyền cho phép lạ, hơn một năm sau thành tài. Chử Đồng Tử xuống núi trở về nhà, lạy tạ nhà sư và được Phật Quang ban cho một cái gậy, một nón có phép mầu nhiệm biến hoá. Chử Đồng Tử đem phép mầu truyền lại cho Tiên Dung rồi hai vợ chồng du ngoạn cảnh sông núi. Có lần trời tối giữa đường, hai vợ chồng cắm cái gậy xuống đất, úp nón lên đầu gậy, hai người tựa vào nhau dưới nón mà ngủ. Nửa đêm tỉnh giấc, hai vợ chồng thấy mình đang sống trong một cung điện tráng lệ... Tin lạ ấy bay đến tai vua Hùng. Vua cả giận, ngỡ là Chử Đồng Tử và Tiên Dung làm phản bèn sai quân quan đi đánh dẹp. Binh mã triều đình chưa qua sông thì trời tối phải dừng lại. Đêm ấy, Tiên Dung và Chử Đồng Tử cùng bay lên trời. Mưa to, gió lớn, cung điện cũng biến mất. Về sau, bãi ấy gọi là bãi Tự Nhiên, đầm ấy gọi là đầm Nhất Dạ. Nghe nói, thời nước ta bị tàu đô hộ, Chử Đồng Tử đã cưỡi rồng xuống giúp Triệu Việt Vương một cái vuốt rồng cắm lên mũ đầu mâu... Nhờ thế mà quân ta phản công, chém được tường giặc Lương là Dương Sằn, khôi phục lại đất nước.

2. Ý nghĩa.

- Chử Đồng Tử " là một truyện cổ tích thần kì, có nhiều dị bản đậm sắc thần kỳ"

Nó cũng thuộc đề tài về những kẻ hèn mọn "lấy tiên, lấy công chúa... được kể qua nhiều truyện cổ tích thần kì. Truyện "Chử Đồng Tử" cũng vậy. Chử Đồng Tử mò cua, bắt cá, nghèo khổ, một cái khố cũng không có, nhưng rất hiếu thảo, chân thật. Hạnh phúc cầm tay rồi mà chàng vẫn bối rối, muốn chối từ. Với Tiên Dung thì nàng "gặp" và lấy Chử Đồng Tử là do "duyên trời run rủi", là " tự trời xe duyên". Qua đó, ta thấy truyện Chử Đồng Tử nói lên quan niệm của nhân dân ta về vấn đề hôn nhân là do duyên số, đồng thời thể hiện ước mơ tự do và dân chủ trong tình yêu, trong xây dựng hạnh phúc lứa đôi. Tiên Dung đã chủ động kết duyên với Chử Đồng Tử vượt qua lễ giáo và đẳng cấp, vượt qua mọi thử thách để bảo vệ hạnh phúc.

Tình tiết Chử Đồng Tử cưỡi rồng xuống hạ thế giúp Triệu Việt Vương chiếc vuốt rồng linh nghiệm... để quân ta chém được tướng giặc là Dương Sằn, Tổ quốc được giải phóng, đã làm cho truyện cổ tích này thêm vị truyền thuyết thể hiện sâu sắc lòng yêu nước của nhân dân ta. Con người Việt Nam dù đi đâu làm đâu cũng nhớ về cội nguồn, tìm mọi cách để giúp nước. Chử Đồng Tử và Tiên Dung đã sống và hành động như vậy.

Nhà sư Phật quang, cái nón và chiếc gậy nhiệm màu, cung điện tự mọc lên, tự mất đi, Chử Đồng Tử và Tiên Dung bay lên trời, Chử Đồng Tử giúp Triệu Quang Phục cái vuốt rồng.... đó là yếu tố hoang đường, kì diệu... làm cho truyện cổ tích này vô cùng hấp dẫn. Các địa danh: làng Chử Xá, bãi Tự Nhiên, đầm Nhất Dạ... nay vẫn còn đó, làm cho truyện cổ tích "Chử Đồng Tử" tuy mang màu sắc hư ảo, thần kì mà như thật, có thật. Rất thú vị về những tên người, tên đất... ấy.


Tóm tắt

Ngày xưa, một nhà quan lang họ Cao sinh được hai người con trai giống nhau như hai giọt nước, thật khó phân biệt ai là anh, ai là em. Khi hai anh em đến tuổi 17, 18 thì cha mẹ đều qua đời cả. Anh em lại càng yêu thương nhau nhiều hơn.

Hai anh em đến xin học ông đạo sĩ họ Lưu. Thấy hai anh em chăm chỉ học hành, lại đứng đắn nên thầy quý như con. Ông đạo sĩ có một cô con gái xinh đẹp tươi giòn, tuổi đã 16, 17 sinh lòng yêu mến hai chàng trai, muốn kết duyên với người anh như không thể phân biệt được người nào là anh, người nào là em. Sau đó, cô mới nghĩ ra một kế: dọn 2 bát cháo mà chỉ đặt một đôi đũa rồi mời hai anh em cung ăn. Người em lễ phép nhường đôi đũa cho người anh ăn trước. Cô gái xinh đẹp xin phép cha mẹ cho được lấy người anh làm chồng.

Từ ngày lấy vợ, người anh hình như dồn tất cả tình yêu cho vợ nên tình cảm anh em không còn được thắm thiết như trước nữa. Người em buồn tủi vô cùng. Một lần đi nương về, trời đã tối, cô gái họ Lưu từ buồng ra gặp người em tưởng là chồng, vội ôm chầm lấy. Người em vội kêu lên, cả hai đều xấu hổ. Còn người anh thì lại nghi ngờ chị dâu và em chồng có tình ý gì nên càng hững hờ với em hơn trước.

Một buổi chiều, ở nhà một mình, trống vắng, buồn tủi, cô đơn, người em đã bỏ nhà ra đi, đi mãi vào tận khu rừng âm u. Trời tối mịt, người em vẫn đi. Trăng đã lên. Phía trước là một con suối rộng, sâu, nước xanh biếc, chẳng lội qua được. Chàng ngồi bên bờ suối mà khóc, khóc mãi. Sương khuya lạnh thấm vào cõi lòng cô đơn. Chàng chết mà vẫn trơ trơ, biến thành một tảng đá.

Thấy em bỏ nhà ra đi mãi chưa về, người anh đi tìm em. Lại ngồi trước con suối, người anh rầu rĩ than khóc, ngất đi rồi chết cứng, hoá thành một cây không cành mọc thẳng đứng bên tảng đá. Người vợ lại bỏ ra đi tìm chồng, tìm em. Lạ thay người lại đi theo con đường vào rừng xanh, cũng đến bờ suối, ngồi cạnh tảng đá, dưới gốc cây. Nàng vô cùng đau khổ khóc than, mình gầy xác ve, chết tự lúc nào, biến thành một cây leo quấn chặt lấy cái cây không cành mọc bên tảng đá.

Trong vùng, ai cũng thương tâm. Một lần vua Hùng đi qua con suối ấy, nhân dân đem truyện ba người kia kể lại cho vua nghe. Vua bảo thử lấy quả ở cây không cành nghiền với lá cây leo thì một mùi thơm toả ra; nhai thử thấy thơm ngon đậm đà và nhổ vào tảng đá, lạ chưa bãi nước biến thành sắc đỏ. Nhân dân đặt tên cây không cành ấy là cây cau, cây dây leo là cây trầu, lại lấy tảng đá nung lên cho xốp để ăn với trầu, cau cho thơm miệng, đỏ môi.

Tục ăn trầu của dân ta có từ đấy. Trầu cau không thể thiếu trong lễ hội, trong cưới xin... Mỗi lần khách đến chơi nhà "miếng trầu là đầu câu chuyện" làm cho tình nghĩa thêm đẹp và đằm thắm, đậm đà.


Phân tích

1. Ý nghía

Truyện "Trầu cau" là một trong những truyện cổ tích thần kì sớm nhất ở Việt Nam. Truyện đã giải thích một cách nên thơ, cảm động, với bao tình tiết đậm đà chất trữ tình tục ăn trầu- một mĩ tục dân gian, biểu hiện một nét đẹp truyền thống lâu đời giàu bản sắc của nền văn hoá Việt Nam. Đồng thời truyện còn ca ngợi tình nghĩa thắm thiết, thuỷ chung của anh em, vợ chồng trong gia đình.

Cái chết của ba người-hai anh em họ Cao và cô gái họ Lưu- chỉ là một sự hoá thân kì diệu:cau - trầu - vôi. Cây cau toả bóng chở che cho hòn đá, cây trầu quấn chặt lấy thân cau. Cũng như trầu với cau ăn với tí vôi làm cho miệng thơm môi đỏ. Trầu cau đã gắn bó với lễ hội cổ truyền, trong thù tiếp của cộng đồng người Việt xa xưa.

2. Lời bình

Dị bản thành văn của truyện "Trầu cau" xuất hiện ở thế kỷ 15 trong "Lĩnh Lam chích quái" (Truyện Cây Trầu). Nhưng như thế là rất muộn so với nội dung xã hội được phản ánh trong truyện. Mằc dù các tác giả "Lĩnh Lam chích quái" có cố gắng tô điểm lại thêm đôi nét cho thích hợp với quan điểm đạo đức thời phong kiến, dị bản này vẫn bảo lưu được cái cốt lõi rất cổ của truyện kể. Đó là một kiểu truyện kể về sự xung đột của hai quan điểm vì hình thái hôn nhân: một thuộc chế độ quần hôn (anh em lấy chung một vợ) thời mẫu hệ và một thuộc chế độ hôn nhân và gia đình lứa đôi thời phụ hệ.

Sự xung đột đó phản ánh một bước tiến xã hội và thể hiện thành tâm trong đau khổ giằng xé giữa tình anh em và tình yêu trai gái ở trong từng nhân vật của truyện. Tâm trạng ấy đưa đến cái chết sầu muộn của cả ba người thật là cảm động. Kiểu truyện này phổ biến khắp vùng Đông Nam Á.

Nhưng cũng như ở nhiều nơi khác, truyện cổ tích thần kì Việt Nam đã lồng đề tài xã hội vào đề tài thiên nhiên, đã kết thúc bằng đồng nhất các quan hệ tình cảm kia với sự hài hoà của thiên nhiên (trầu, cau, vôi) gợi nên niềm thương cảm gắn bó giữa những con người chân thành với nhau, cũng là một nội dung văn hoá lành mạnh của tục ăn trầu ở Việt Nam hàng ngàn năm qua.

Cao Huy Đỉnh

(Tìm hiểu tiến trình văn hoá dân gian Việt Nam)


Tóm tắt

"Tiễn dặn người yêu" là một truyện thơ dài 1846 câu của người Thái ở Tây Bắc nước ta. Truyện kể về một mối tình chung thuỷ của lứa đôi, trải qua nhiều trắc trở đắng cay, cuối cùng cũng đoàn tụ. Cốt truyện như sau:

Chàng trai nhà nghèo yêu một cô gái. Hai người có bao kỷ niệm đẹp êm đềm và từng gắn bó thề nguyền:"Sông Đà cạn bằng chiếc đũa hãy quên". Anh nhờ người mối lái, lo lễ vật đến xin ở rể, nhưng bố mẹ cô gái chê anh nghèo, không nhận lời. Cô bị bố mẹ ép gả cho một người con trai giàu có. Cô kêu van chú thím anh chị em trong nhà, kêu van đến cả chim cu, nhưng ai cũng không giúp được, "dẫu van xin bố mẹ cũng không buông, không tha".

Người con trai nhà giàu đến ở rể. Người yêu của cô đau khổ, phẫn chí bỏ nhà đi buôn, hy vọng trở nên giàu có, sẽ trở về giành lại người yêu.

Trước lúc ra đi, cô trao lại người yêu chiếc đàn môi hẹn ngày tái ngộ. Cô mòn mỏi chờ trông mà người yêu đi mãi vẫn chưa về. Năm tháng đã trôi qua, người con trai nhà giàu đã hết hạn "ở rể ngoài" và được làm "rể trong". Hết hạn ở rể, cô phải về nhà chồng. Cùng lúc ấy, người yêu trở về, anh tiễn chị đi. Đôi bạn tình bịn rịn, không muốn rời nhau. Anh tiễn người tình trước lúc chia tay: " Không lấy được nhau thời trẻ" thì hãy lấy nhau "khi goá bụa về già".

Mấy năm sau, chị bị nhà chồng đuổi về nhà cha mẹ đẻ vì theo họ, chị không thể nào trở thành "vợ hiền, dâu thảo". Rồi cha mẹ chị bán chị cho một nhà quan. Chị đau khổ như điên như dại. Gia đình nhà quan đưa chị ra chợ bán với giá bán một cuộn dong. Người mua chị lại chính là người yêu cũ, nay đã trở nên giàu có và đã có vợ. Chị đã quá thay đổi, anh chẳng nhận ra chị được nữa. Chị đem đàn môi ra gảy. Anh chợt nhận ra chị qua tiếng đàn môi não nùng. Anh thu xếp cho người vợ trước trở về nhà cha mẹ mình rồi cưới chị làm vợ như lời nguyền ngày trước.


Thân em chỉ bằng thân con bọ ngựa

1. Đoạn thơ ghi lại tâm trạng hoảng hốt, đau khổ của cô gái Thái khi bị cha mẹ ép duyên.

- Đó là một buổi chiều, cô đang kiếm củi trên nương. Cô vừa hái củi vừa nghĩ đến người yêu: ".. một bó dành nhen lửa sàn hoa - Lứa sàn hoa để bạn trai xa hơ áo - Em chỉ đón chờ mồi thuốc anh yêu". Cô mơ ước "Hỡi vía anh yêu, về nhà theo nhau". Mặt trời được nhân hoá như đang đối thoại với cô gái, mặt trời "qua sàn người thương", lúc "sắp lặn", lúc "khuất mây mờ", mặt trời "không gọi....không chờ", - chẳng khác nào chàng trai - người yêu của cô.

Gánh củi về nhà, cô ngạc nhiên nhìn thấy gói cà, gói xôi, gói thuốc lào... Lúc đầu cô tưởng là hàng hoá của người Xá mang tới đổi bán. Khi biết là sính lễ "ràng cuốn tình con", cô luống cuống hoảng sợ, đau khổ "lập cập chạy ra sân"..."nát ruột gan" nghĩ về người yêu. Kêu van bác trai, bác gái, chú thím, chị em dâu rể, ai cũng bảo: "Không giúp nổi cháu ơi", "không giúp được em ơi!" Nghe chim cu khuyên giải: "Bố gả chồng cho, đừng chối cô à!".

Như một định mệnh "dầu van xin cha cũng không buông không thả", cô gái tủi thân, tủi phận, than khóc:

"Ngẫm thân em chỉ bằng thân con bọ ngựa.

Bằng con chẫu chuộc thôi!"

2. Ý nghĩ, giá trị

- Đoạn thơ phản ánh tục lệ ép duyên, lên án lễ giáo phong kiến về hôn nhân đã chà đạp lên tình yêu hạnh phúc của người phụ nữ. (Thái)

- Đoạn thơ có giá trị nhân đạo, thể hiện sự đồng cảm đối với nỗi đau khổ của người con gái bị ép duyên.


Tóm tắt

"Vượt biển" là một truyện thơ dân gian Tày, Nùng, dài chừng 1.000 câu thơ. Tiếng Tày, Nùng gọi là "Khảm hải". Truyện được lưu truyền rộng rãi ở vùng xung quanh hồ ba bể, tỉnh Bắc Cạn. Các thầy cúng xưa nay vẫn đọc "Vượt biển" trong những buổi lễ cầu hôn, cầu mát nghe rất não nùng, ai oán. Có thể tóm tắt truyện thơ "Vượt biển" như sau:

Có hai anh em nhà kia mồ côi, lúc nhỏ rất yêu thương nhau. Sau khi người anh lấy vợ, rồi giàu có. Người anh trở nên nhạt nhẽo và bỏ mặc em sống nghèo đói lam lũ, rách rưới. Chị dâu thương tình vá áo cho đứa em chồng. Lưng áo rách của em đã in những ngón tay chàm của chị dâu. người anh đi làm về nhìn thấy vết tay chàm trên lưng áo em, ghen tức.

"Chém đầu em treo ngọn cọ,

Chặt chân em treo ở ngọn vông".

Em chết đau đớn, oan khuất. Linh hồn không nơi lưng tựa, bơ vơ. Rồi bị các quan slay ở âm phủ bắt làm sa dạ sa đồng - phu chèo thuyền trên biển ma. Mỗi lần vượt biển là phải trải qua một hải trình dài 12 rán nước, đay thuỷ quái, mặt biển réo sôi. Các sa dạ sa đồng lúc thì cất tiếng than hãi hùng, lúc thì hối hả gọi nhau chèo gấp. Lúc các slay lên bờ kéo vào chợ Đường Chu (chợ xứ ma của Diêm Vương), sa dạ ngồi trên bờ biển than khóc, khiếp sợ nghĩ đến cảnh phải vượt biển trở lại tiếp theo...


Phân tích đoạn thơ

Phân tích đoạn thơ "Chèo thuyền vượt biển"

Ở dương gian, người em trải qua nhiều cái khổ: mồ côi, cô đơn, đói rách, bị anh giết chết một cách dã man và oan uổng. Xuống địa ngục lại trở thành sa dạ sa đồng, phải trèo thuyền vượt qua biển dữ, biển ma. Hải trình là 12 rán nước, mỗi rán nước là một cửa tử, rùng rợn vô cùng. Phép liệt kê tăng cấp cùng với tiếng than khóc, tiếng biển sôi, biển réo tạo nên cảnh chết vô cùng hãi hùng! Rán thứ chín "mặt biển nước sôi gầm réo", rán thứ mười "nước trời băng băng, làm cho con thuyền "cánh dầm tung bốn góc". Rán thứ mười một "sóng đuổi sóng xô đi", v.v… Thuỷ quái, nhất là con "ngọ lồm" - quỷ biển ma - đón đường cắn xé sa dạ sa đồng. Phu chèo thuyền kinh hãi, cất tiếng khóc than:

"Biển ơi, đừng giết tôi

Nước hỡi, đừng lôi lấy thuyền".

Họ gọi nhau "chèo mau lên, chèo cố" giữa biển ma mịt mù và cái chết nơi cõi âm bủa vây.

Các slay - quan quân lên bờ, có người "ôm hoa", "ôm hương", có người "cầm nón", "cầm ô", "xách giầy hoa...giầy đẹp", gánh gồng bao của quý "đi lễ người". Còn các sa dạ sa đồng, hồn ma của người em bất hạnh ngồi trên bờ biển càng cảm thấy cô đơn, nghĩ đường về nhà kinh hãi:

"Chèo thuyền qua lò than, qua biển

Nhìn đường về, nước cuộn ầm rung".

Hết rán nước này qua rán nước khác, chèo thuyền đi rồi lại chèo thuyền về trên biển ma - kết cấu chuyển dịch nhằm diễn tả những kiếp người luân hồi đau khổ. "Vượt biển" qua giọng đọc và khấn cầu của thầy cúng, ai đã một lần được nghe mới súc động trước âm điệu thê thiết não nùng, mới cảm thấy cái khủng khiếp của bể trầm luân và thương sót với những kiếp người đau khổ, bất hạnh. Truyện thơ "Vượt biển" là tiếng kêu đau thương từ cõi âm vọng về cõi dương. Đó là nội dung nhân đạo của nó.


Bài ca người thợ mộc

Anh là thợ mộc Thanh Hoa,

Làm cầu, làm quán, làm nhà... khéo thay!

Lựa cột anh dựng đòn tay,

Bào trơn đóng bén nó ngay một bề.

Bốn cửa anh chạm bốn dê

Bốn con dê đực chầu về tổ tông,

Bốn cửa anh chạm bồn rồng,

Trên thì rồng ấp, dưới thì rồng leo.

Bốn cửa anh chạm bốn mèo,

Con thì bắt chuột, con leo xà nhà.

Bốn cửa anh chạm bồn gà,

Đêm thì nó gáy, ngày ra ăn vườn.

Bốn cửa anh chạm bốn lươn,

Con thì thắt khúc, con trườn bò ra.

Bốn cửa anh chạm bốn hoa,

Trên là hoa sói, dưới là hoa sen.

Bốn cửa anh chạm bốn đèn,

Một đèn dệt cửi, một đèn quay tơ.

Một đèn đọc sách ngâm thơ,

Một đèn anh để đợi chờ nàng đây.

Lời bình

Tục ngữ có câu: "Thợ mộc xứ Thanh ở quanh Kinh kì", hoặc: "Thợ mộc xứ Thanh ở quanh Thuận Quảng". Thợ mộc dù giỏi đến đâu cũng chỉ được gọi là phó cả. Thợ mộc làm cung điện vua chúa mới được gọi là thợ cả. Xây dựng cung điện thời Lê - Thịnh, thời Nguyễn sau này, phần lớn là thợ mộc Thanh Hoá. Câu đầu của bài ca dao này có dị bản ghi là "Anh làm thợ mộc Thanh Hoa". Theo ý chúng tôi là “Anh là thợ mộc Thanh Hoa”; một chữ là biết mấy tự hào khi chàng trai xưng danh với cô gái. Không phải thợ mộc tầm thường mà là thợ mộc Thanh Hoa xây dựng cung điện đấy nhé! Hai chữ "khéo thay" cũng là lời tự khen, khoe tài của anh: "Làm cầu, làm quán, làm nhà ... khéo thay"! Có tài thực mà khoe khoang thì cũng chẳng hay ho gì! Ở đây, chàng thợ mộc Thanh Hoa khoe tài là để tỏ tình với cô gái mà anh đang yêu, nên rất dễ thương, được chúng ta đồng tình.

Câu 3,4 chỉ theo đà mà nói, chứ có tài cán gì ở cái việc "bào trơn, đóng bén"... Từ câu thứ năm trở đi, bằng biện pháp liệt kê, chàng thợ mộc khoe tài chạm trổ của anh. Năm bức chạm con vật: dê, rồng, mèo, gà, lươn. Hai bức chạm cảnh: hoa và đèn. Có bức chạm tứ linh: rồng, nhưng đã được cách điệu dân gian hoá, bình dị hoá.

"Trên thì rồng ấp, dưới thì rồng leo"

Con lươn có gì đáng chạm? Với tài nghệ điêu luyện, bức chạm lươn vô cùng sống động, tuyệt khéo:

"Bốn cửa anh chạm bốn lươn

Con thì thắt khúc, con trườn bò ra".

Nghệ thuật cổ phương Đông lấy cái cân xứng làm thành một tiêu trí của cái đẹp. Hội hoạ, chạm trổ, kiến trúc, thơ văn... hay miêu tả cảnh vật qua bộ tứ bình: tùng, cúc, trúc, mai; xuân, hạ, thu, đông; ngư tiều, canh, mục...nghệ sĩ lấy cái đối xứng, cái hài hoà làm trọng. Trong bài ca dao này, các tiểu đối đã làm rõ vẻ đẹp bức chạm đầy mĩ thuật của chàng thợ mộc:

- Trên thì rồng ấp // dưới thì rồng leo.

- Con thì bắt chuột // con leo xà nhà.

- Đêm thì nó gáy // ngày ra ăn vườn.

- Con thì thắt khúc // con trườn bò ra.

- Trên là hoa sói // dưới là hoa sen.

- v.v ...

Cái hồn của bức chạm 5 con vật được thể hiện ở trạng thái động: " Chầu về tổ tông", "rồng ấp rồng leo", "bắt chuột... leo xà nhà", "gáy ra ăn vườn", "thắt khúc... trườn bò ra".

Tất cả các bức chạm đều cho thấy anh thợ mộc là con một người rất tài hoa.

Anh còn là một chàng trai đa tình. Làm nghề thợ mộc dù giỏi đến mấy cũng thuộc vị thế tầm thường qua sự xếp đặt 4 lớp người trong xã hội phong kiến. Bức chạm hoa - hoa sói , hoa sen - là một ngầm ý: khoe tâm hồn thanh cao. Chàng trai đang tỏ tình không phải là loại người vai u thịt bắp đâu nhé! Bức chạm đèn mới thật kì diệu. Hai ngọn đèn cho người khéo tay hay lam hay làm - chính là cô gái - để dệt vải, để quay tơ. Đèn thứ ba, để cho ai, "đọc sách ngâm thơ"? Một con người nho nhã đang tỏ tình với nàng. Ngọn đèn thứ tư là ngọn đèn hạnh phúc:

"Một đèn anh để đợi chờ nàng đây".

Có thể nói bức chạm đèn rất đẹp, đẹp về mặt mĩ thuật, đẹp ở tâm tình chàng thợ "mộc", đó là một con người luôn luôn hướng về một cuộc sống lao động, êm đềm hạnh phúc của lứa đôi trong mỗi gia đình Việt Nam.

Cấu trúc bài ca dao cân xứng, hài hoà. Giọng điệu hồn nhiên tự tin và chân thành. Chàng thợ mộc Thanh Hoa là một chàng trai tài hoa và đa tình: Anh là một con người dễ mến dễ thương.


Tát nước đầu đình

Hôm qua tát nước đầu đình,

Bỏ quên cái áo trên cành hoa sen.

Em được thì cho anh xin,

Hay là em để làm tin trong nhà.

Áo anh sứt chỉ đường tà,

Vợ anh chưa có, mẹ già chưa khâu.

Áo anh sứt chỉ đã lâu,

Mai mượn cô ấy về khâu cho cùng.

Khâu rồi anh sẽ trả công,

Đến khi lấy chồng anh sẽ giúp cho.

Giúp cho một thúng sôi vò,

Một con lợn béo, một vò rượu tăm.

Giúp cho đôi chiếu em nằm,

Đôi chăn em đắp, đôi trằm em đeo.

Giúp cho quan tám tiền cheo,

Quan năm tiền cưới lại đèo buồng cau.

Lời bình

"Tát nước đầu đình" là bài ca dao tỏ tình của anh trai cày với cô gái thôn nữ. Đã có bài "Mận hỏi Đào"... Cũng có cảnh thổ lộ tình yêu một cách mộc mạc:

"Gặp đây anh lắm cổ tay,

Anh hỏi câu này, có lấy anh không?"

Bài ca dao "Tát nước đầu đình" cho thấy, anh trai cày này dễ thương hơn. Gặp cô thôn nữ chắc anh đã "phải lòng" rồi, anh lấy cớ "mất áo" để bắt chuyện. Sen làm gì có cành, đó chỉ là cách nói cho đậm đà. Cô gái bị buộc vào một cảnh ngộ "khó xử":

"Em được thì cho anh xin

Hay là em để làm tin trong nhà"

Chiếc áo đã trở thành "cái cầu" thương nhớ! Thật là hồn nhiên, tự nhiên. Cô thôn nữ chắc là đã "Lắng nghe lời nói như ru - Chiều thu dễ khiến nét thu ngại ngùng" (Kiều). Bỏ đi sao đành, khi nghe chàng thổ lộ gia cảnh:

"Áo anh rứt chỉ đường tà,

Vợ anh chưa có, mẹ già chưa khâu"

Cái áo đã đi trọn một vòng đời khi anh nói: "Mai mượn cô ấy về khâu cho cùng". Anh đang chăn đơn gối chiếc, thiếu kẻ sửa túi nâng khăn. Anh chỉ có mẹ già, "mẹ già bằng ba lần cửa", "mẹ già như chuối ba hương - như xôi nếp mật như đường mía lau" (ca dao).

Cảnh ngộ ấy, ai nghe mà chẳng động lòng. Từ chỗ gọi bằng "em", chàng trai cày chuyển sang gọi bóng gió: "cô ấy".

Chàng trai nói về chuyện "trả công", nói về chuyện "giúp cho". Rất hậu hĩnh: "một thúng xôi vò", "một con lợn béo", "một vò rượu tăm". Cũng với lời nói, đến đây, khoé mắt, đôi mày, nụ cười, mái tóc ... như đều biết nói, cùng tham dự vào cuộc tỏ tình. Mỗi lúc một hé lộ, cánh cửa tâm tình mở rộng dần ra. Từ "một" đã thành "đôi" rồi:

"Giúp em đôi chiếu em nằm

Đôi chăn em đắp, đôi trằm em đeo"

Bài ca dao, "bức thông điệp của tình yêu" đã thấm sâu vào tâm hồn người thiếu nữ khi bên tai nàng một tiếng nói chân tình vang ngân:

"Giúp cho quan tám tiền cheo,

Quan năm tiền cưới, lại đèo buồng cau".

Các điệp từ, điệp ngữ: "giúp cho.... giúp cho..." tạo nên ngữ điệu nồng nàn, ý vị, thiết tha, thể hiện một cách chân thành nỗi ước mơ nên vợ nên chồng mà chàng trai cày đang hướng tới.

Cho chim khoe giọng hót. Anh thợ mộc Thanh Hoa khoe tài. Chàng trai cày nói chuyện bỏ quên cái áo "sứt chỉ đường tà" v.v… Trai gái làng xưa đã tỏ tình, đã giao duyên... đậm đà như vậy.

Lao động, hạnh phúc lứa đôi, cuộc sống êm đềm hạnh phúc "chồng cày, vợ cấy, con trâu đi bừa", là ước mong, khát vọng muôn đời của họ. Chân thành, tế nhị ... của chàng trai trong tỏ tình, trong giao tiếp... là một nét rất đẹp trong tâm hồn để ta trân trọng.


Văn học Việt Nam từ thế kỷ X đến hết thế kỷ XIX tồn tại và phát triển trong lòng xã hội và văn hoá phong kiến được gọi là Văn học

Văn học Việt Nam từ thế kỷ X đến hết thế kỷ XIX tồn tại và phát triển trong lòng xã hội và văn hoá phong kiến được gọi là Văn học trung đại Việt Nam.


Các giai đoạn phát triển

1. Giai đoạn từ thế kỷ X đến thế kỷ XV.

- 3 cuộc kháng chiến vĩ đại: thời Lý đánh bại giặc Tống; thời Trần ba lần đánh thắng giặc Nguyên - Mông; thời Lê đánh đuổi quân "cuồng Minh" tàn bạo.

- Chịu ảnh hưởng tư tưởng của đạo Phật, đạo Nho và đạo Lão; sâu sắc nhất và bao trùm nhất là đạo Nho.

- Văn học Hán Nôm thấm nhuần tư tưởng yêu nước và tinh thần dân tộc, ý chí chống xâm lăng. Tác giả tiêu biểu nhất: Lý Thường Kiệt, Trần Quốc Tuấn, Nguyễn Trãi, Lê Thánh Tông.

2. Giai đoạn từ thế kỷ XVI đến đầu thế kỷ XVIII.

- Chế độ phong kiến khủng hoảng. Nội chiến Nam - Bắc triều; Trịnh - Nguyễn phân tranh. Khởi nghĩa nông dân nổi lên như vũ bão.

- Văn thơ chữ Nôm phát triển mạnh. Cảm hứng nhân đạo dào dạt nói lên nỗi đau thương của con người, biểu lộ tấm lòng thương dân lo đời.

Tác giả tiêu biểu nhất là Nguyễn Bỉnh Khiêm, Đào Duy Từ....

3. Giai đoạn từ nửa sau thế kỷ XVIII đến nửa đầu thế kỷ XIX.

Chế độ phong kiến Việt Nam (cả Đàng Trong lẫn Đàng Ngoài) khủng hoảng trầm trọng và sụp đổ. Khởi nghĩa nông dân Tây Sơn quét sạch thù trong giặc ngoài. Gia Long thiết lập triều Nguyễn. Nước ta rơi vào hiểm hoạ xâm lăng của thực dân Pháp.

- Thiên chúa giáo được truyền vào nước ta. Chữ quốc ngữ xuất hiện.

- Văn học viết Hán, Nôm phát triển rực rỡ. Chủ nghĩa nhân đạo thấm đẫm văn chương. "Chinh phụ ngâm", "Cung oán ngâm khúc","Truyện kiều"... là những áng thơ kiệt tác. Tên tuổi những nữ sĩ Đoàn Thị Điểm, Hồ Xuân Hương, Bà Huyện Thanh Quan sáng chói cùng với Nguyễn Du, Nguyễn Công Trứ, Cao Bá Quát.....

4. Giai đoạn nửa sau thế kỷ XIX.

- Thực dân Pháp xâm lăng, rồi thống trị nước ta. Phong trào yêu nước chống Pháp.

- Bắt đầu có văn thơ viết bằng chữ quốc ngữ. Giai đoạn cuối cùng của văn học chữ Nôm.

Nguyễn Đình Chiểu, Nguyễn Khuyến, Trần Tế Xương... là những nhà thơ tiểu biểu nhất giai đoạn này.


Mấy đặc điểm lớn về nội dung

1. Cảm hứng yêu nước.

2. Cảm hứng nhân đạo.


Mấy đặc điểm lớn về hình thức

1. Yếu tố Hán và yêu cầu dân tộc hoá hình thức văn học.

2. Tính quy phạm và việc phá vỡ tình quy phạm.

3. Phạm vi và quy mô kết tinh nghệ thuật của văn học.


Ngôn hoài

Không Lộ Thiền sư

Trạch đắc long xà địa khả cư,

Dã tình chung nhật lạc vô dư.

Hữu thì trực thượng cô phong đính,

Trưởng khiếu nhất thanh hàn thái hư.

Tỏ lòng

Kiều đất long xà chọn được nơi

Tình quê nào chán suốt ngày vui.

Có khi đỉnh núi trèo lên thẳng

Một tiếng kêu vang lanh cả trời.

Phan Võ dịch


Tác giả

Không Lộ Thiền sư (?- 1119) là Phật danh, họ Dương, quê ở Nam Định, vùng biển. Đức trọng tài cao, tên tuổi gắn liền với nhiều giai thoại nhà chùa và hai bài tứ tuyệt: "Ngôn hoài", "Ngư nhàn".


Chủ đề

"Ngôn hoài"- giãi bày nỗi lòng của vị Thiền sư - thi sĩ - tình yêu đời chan hoà với tình yêu quê hương, yêu thiên nhiên tạo vật.


Phân tích

Hai câu đầu nói lên niềm vui dào dạt "suốt ngày vui", đó là "dã tình", là mối tình quê nhà, đồng ruộng, núi rừng. Vui vì chọn được "kiểu đất long xà" rất đẹp, rất thích để làm nhà. Niềm vui ấy bình dị như mọi người. Không Lộ tuy là một vị Thiền sư nhưng không thoát tục, vui niềm vui bình dị, yêu tình yêu quê hương.

Hai câu 3, 4 thể hiện khí phách và sự chan hoà của nhà thơ giữa thiên nhiên cao rộng, trèo thẳng lên đỉnh núi cao rồi kêu lên một tiếng thật to và dài trấn động cả bầu trời, vũ trụ. Chữ dùng thật hay, biểu lộ một chí khí. Một tâm thế hào hùng, kỳ lạ :

"Hữu thì trực thượng cô phong đính,

Trường khiếu nhất thanh hàn thái hư"


Đọc thêm

Ngư nhàn

Vạn lý thanh giang, vạn lý thiên.

Nhất thôn tang giá, nhất thôn yên.

Ngư ông thụy trước vô nhân hoán,

Quá ngọ tinh lai tuyết mãn thuyền.

Không Lộ Thiền sư

Cảnh thanh nhàn của ngư ông

Mây xanh nước biếc muôn trùng,

Dâu chen khói toả một vùng thôn quê.

Ông chài giấc ngủ đang mê,

Quá trưa tỉnh dậy tuyết che đầy thuyền.

Đinh Văn Chấp dịch

(Tạp chí Nam Phong 1927)


Tụng giá hoàn kinh sư

Trần Quang Khải

Doạt sóc Chương Dương độ

Cầm Hồ Hàm Tử quan

Thái bình tu trí lực

Vạn cổ thử giang sơn

Phò giá về kinh

Chương Dương cướp giáo giặc,

Hàm tử bắt quân thù

Thái Bình nên gắng sức

Non nước ấy nghìn thu

Trần Kim Trọng dịch

(Việt Nam sử lược)


Tác giả

Trần Quang Khải (1241 - 1294) là thượng tướng, có công lớn trong cuộc kháng chiến (lần thứ 2 và lần thứ 3) đánh thắng giặc Nguyên – Mông. Học rộng, giỏi thơ văn, có tài thao lược và ngoại giao. Ông có tập thơ "Lạc đạo", nổi tiếng nhất là bài thơ "Tụng giá hoàn kinh sư"


Xuất xứ chủ đề

1. Tháng 4/1285, Trần Nhật Duật chém đầu Toạ Đô tại Hàm Tử quan. Tháng 6/1285, Trần Quang Khải đại phá giặc Nguyên Mông tại Chương Dương độ, tiến lên giải phóng Thăng Long. Bài thơ "Tụng giá hoàn kinh sư "được viết sau chiến thắng Chương Dương độ.

2. Bài thơ biểu lộ niềm tự hào, niềm vui thắng trận và nói lên khát vọng đem tài trí xây dựng đất nước thanh bình bền vững muôn đời.


Phân tích

Bài thơ được viết theo thể thơ ngũ ngôn tứ tuyệt. Hai câu đầu bình đối như hai trang kí sự chiến trường. Vị ngữ "đoạt sóc" (cướp giáo) và "cầm Hồ" (bắt giặc Mông Cổ) được đặt ở đầu câu, thể hiện hai thế đánh, hai cú đánh liên tiếp giáng xuống đầu giặc với sức mạnh "Sát Thát" của tướng sĩ thời Trần. Chương Dương độ và Hàm Tử quan, hai địa danh, hai chiến công đã được ghi vào sử sách và thơ ca dân tộc trở nên trường tồn, chói lọi:

"Đoạt sóc Chương Dương độ

Cầm Hồ Hàm Tử quan "

Câu thơ như một bản tin chiến sự, có một sức nén và vang xa, dạt dào tự hào. Phải là người tham dự, chỉ huy trận đánh mới viết hàm súc và đĩnh đạc, hào hùng như vậy.

Hai câu cuối, một ý thơ mới xuất hiện. Trong khói lửa chiến trường, trong niềm vui chiến thắng giải phóng kinh thành Thăng Long trên đống tro tàn do lũ giặc gây ra, nhà thơ nghĩ đến nhiệm vụ mới:

"Thái bình tu trí lực

Vạn cổ thử giang san”

Trước mắt mọi người, từ vua tôi, tướng sĩ đến trăm họ, toàn dân, ai ai cũng phải đem tài trí sức lực, của cải (trí lực) để xây dựng giang san đất nước bền vững trong thanh bình đến muôn đời. Nhãn quan chính trị của Trần Quang Khải vô cùng sáng suốt. Câu thơ trên có ý nghĩa thời sự đối với chúng ta hiện nay.

Tóm lại, "Tụng giá hoàn kinh sư" là bài thơ kiệt tác. Bản dịch của tác giả Trần Trọng Kim rất đặc sắc.


Thuật hoài

Hoành sóc giang sơn cáp kỉ thu

Tam quân tì hổ khí thôn Ngưu

Nam nhi vị liễu công danh trái

Tu thính nhân gian thuyết Vũ Hầu.

Phạm Ngũ Lão

Tỏ lòng

Múa giáo non sông trải mấy thâu,

Ba quân hùng khí át sao Ngưu

Công danh nam tử còn vương nợ

Luống thẹn tai nghe chuyện Vũ Hầu.

Trần Trọng Kim dịch.

(Việt Nam sử lược)


Tác giả

Phạm Ngũ Lão (1255-1320) quê ở làng Phù Ủng, Hải Dương. Là danh tướng thời Trần trăm trận trăm thắng, văn võ toàn tài. Còn lưu lại hai bài thơ "Thuật Hoài" và "Vân thượng tướng quốc công Hưng Đạo Đại Vương".


Chủ đề

Bài thơ "Thuật Hoài" nói lên chí khí và khát vọng công danh anh hùng của đấng nam nhi trong thời loạn- khi Tổ Quốc bị xâm lăng.


Lời bình

Cảm xúc dồn nén, ngôn ngữ thơ đanh thép hùng hồn. Trong đạo quân mạnh như hổ báo, chí khí lẫm liệt làm át, làm mờ cả sao Ngưu trên bầu trời, thì người chiến sĩ thời Trần đã cầm ngang ngọn giáo để bảo vệ giang sơn. Ngọn giáo ấy mang tầm vóc kì vĩ đo bằng kích thước non sông. Hình tượng người anh hùng "Sát Thát" được thể hiện bằng ngôn ngữ tráng lệ, kì vĩ khác nào người anh hùng thần thoại, người dũng sĩ trong sử thi xa xưa?

Người anh hùng thuở "Bình Nguyên" nung nấu trong lòng, cháy bỏng tâm hồn niềm khao khát: đánh giặc lập công để đền ơn vua báo nợ nước. Mang nặng nợ công danh cũng là khát vọng anh hùng cao đẹp. Tự tin và tự hào khi nhà thơ khẳng định.

"Công danh nam tử còn vương nợ

Luống thẹn tai nghe chuyện Vũ Hầu"

Bài thơ là khúc tráng ca của người anh hùng Phạm Ngũ Lão trăm trận trăm thắng. Cùng với "Hịch tướng sĩ " (Trần Quốc Tuấn), "Tụng giá hoàn kinh sư" (Trần Quang Khải)... bài thơ "Thuật hoài" của Phạm Ngũ Lão sáng ngời Hào khí Đông - Á.


Tác giả

Trương Hán Siêu (?-1354), tự là Thăng Phủ, quê ở Ninh Bình. Vốn là môn khách của Hưng Đạo Vương. Dưới triều Trần Anh Tông, Trần Dụ Tông, ông làm quan to trong triều. Lúc mất được truy tặng Thái bảo, được thờ ở Văn Miếu.

Là bậc danh sĩ tài cao học rộng. Hiện còn để lại 4 bài thơ, 3 bài văn, nổi tiếng nhất là "Bạch Đằng giang phú".


New Page 1

"Phú" là gì?

"Phú" nghĩa đen là bày tỏ, miêu tả, là thể văn xuôi có vần dùng để tả cảnh vật, phong tục, tính tình. Phú được chia làm hai loại:

1. Phú cổ thể gọi là Phú lưu thuỷ, như một bài ca, hoặc một bài văn xuôi dài mà có vần.

2. Phú Đường luật là thể phú được đặt ra từ đời Đường vừa có vần vừa có đối, có luật bằng trắc nghiêm nhặt.

Bố cục một bài phú gồm có 6 phần: 1, Lung; 2, Biện nguyên; 3, Thích thực; 4, Phu diễn; 5, Nghị luận; 6, Kết.

Cách đặt câu trong một bài phú gồm có các kiểu sau: Câu tứ tự, câu bát tự, câu song quan, câu cách cú, câu gối hạc.

Có hay chữ (tài giỏi), có tài hoa mới viết được phú. Cần hiểu thi pháp về phú mới cảm nhận được cái hay của văn chương, tư tưởng của phú và văn tế


Chủ đề

"Bạch Đằng giang phú" đã ca ngợi sông Bạch Đằng hùng vĩ từng ghi bao chiến công oanh liệt của tổ tiên, biểu lộ niềm tự hào về đất nước ta có "đất hiểm" có lắm anh hùng hào kiệt, để đánh giặc ngoại xâm, bảo vệ nền độc lập thanh bình bền vững.


Những nét lớn cần biết

1. "Bạch Đằng giang phú" được viết theo thể phú lưu thuỷ, có vần, tác giả sử dụng phép đối nhiều chỗ. "Bài ca cuối bài phú" là một sự sáng tạo. Nhân vật "khách" là nhân vật trữ tình - chính là nhà thơ.

2. Đoạn tả cảnh sắc Bạch Đằng giang hùng vĩ tráng lệ bằng cảm hứng thiên nhiên chan hoà với cảm hứng lịch sử là đoạn hay nhất:

"Bát ngát sóng kình muôn dặm

Thướt tha đuôi trĩ một mầu

Nước trời: một sắc

Phong cảnh: ba thu

Bờ lau san sát

Bến lách đìu hiu

Sông chìm giáo gẫy

Gò đầy xương khô..."

3. Bô lão xuất hiện cuộc đối thoại giữa "khách" và "bô lão" làm cho giọng điệu bài phú từ cảm xúc trữ tình chuyển thành anh hùng ca. Nhà thơ tái hiện lại cảnh tượng chiến trường một thời oanh liệt - trận thuỷ chiến trên sông Bạch Đằng:

"Đây là chiến địa buổi Trùng Hưng nhị thánh bắt Ô Mã.

Cũng là bãi đất xưa thuở trước Ngô chúa phá Hoàng Thao.

Đương khi ấy

Thuyền bè muôn đội

Tinh kỳ phấp phới.

Tì hổ ba quân.

Giáo gươm sáng chói

Trận đánh thư hùng chửa phân,

Chiến luỹ Bắc, Nam chống đối.

Ánh nhật nguyệt chừ phải mờ,

Bầu trời đất chừ sắp đổi

(...) Đến nay sông nước tuy chảy hoài

Mà nhục quân thù khôn rửa nổi"

4. Trận thuỷ chiến trên sông Bạch Đằng khác nào trận Xích Bích, trận Hợp Phì trong Bắc sử. Nhà thơ tự hào khẳng định và ngợi ca:

"Quả là trời đất cho nơi hiểm trở,

Cũng nhờ nhân tài giữ cuộc điện an...

(...) Kìa trận Bạch Đằng mà đại thắng

Bởi Đại Vương coi thế giặc nhan ..."

5. Bài ca về sông Bạch Đằng

Sông Bạch Đằng hùng vĩ, là mồ chôn quân xâm lược:

"Sông Đằng một giải dài ghê

Sóng hồng cuồn cuộn tuôn về bể Đông."

Bài học giữ nước là bài học "đức cao" đó là lòng yêu nước, tinh thần đại đoàn kết chống xâm lăng. Ý tưởng sâu sắc, tiến bộ:

"Giặc tan muôn thuở thanh bình

Bởi đâu đất hiểm, cốt mình đức cao."


Tổng kết

"Bạch Đằng giang phú" là bài ca yêu nước và tự hào dân tộc. Ngôn ngữ tráng lệ. Dòng sông hùng vĩ, hiểm trở. Dân tộc anh hùng có nhiều nhân tài hào kiệt. Nhà thơ thể hiện những tư tưởng sâu sắc tiến bộ về vinh và nhục, thắng và bại, tiêu vong và trường tồn, đất hiểm và đức cao... Đó là bài học lịch sử sáng giá đến muôn đời.

Có những câu văn như một châm ngôn khẳng định một chân lí lịch sử.

"Những người bất nghĩa tiêu vong

Nghìn thu chỉ có anh hùng lưu danh"


Cuộc đời Nguyễn Trãi

Nguyễn Trãi (1380-1442) hiệu là Ức Trai, người ở làng Nhị Khê, Thường Tín, Hà Tây. Là con của Nguyễn Phi Khanh, cháu ngoại tướng công Trần Nguyên Đán. Đỗ Thái học sinh năm 1400. Năm 1407 giặc Minh xâm chiếm nước ta, cha bị giặc bắt đưa về Trung Quốc, Nguyễn Trãi bị giặc giam lỏng tại thành Đông Quang.

- Nguyễn Trãi biệt Đông Quan, trốn vào Lam Sơn dâng "Bình Ngô sách" lên Lê Lợi, trở thành vị quân sư "viết thư thảo hịch tài giỏi hơn hết một thời".

- Năm 1428, ông thay lời Lê Lợi thảo "Bình Ngô Đại Cáo" sau đó được cử làm Chánh chủ khảo khoa thi tiến sĩ đầu tiên của triều Lê và viết chiếu cầu hiền. Chẳng bao lâu sau, ông bị bọn nịnh thần chèn ép, gièm pha. Nguyễn Trãi xin về Côn Sơn. Năm 1440, ông lại được vua vời ra giúp nước.

- Năm 1442 xẩy ra vụ án Lệ Chi Viên, ông bị kết án "tru di tam tộc". Mãi đến năm 1464, vua Lê Thánh Tông mới minh oan cho ông và truy tặng ông tước Tán trù bá.

Nguyễn Trãi là người anh hùng thủa"Bình Ngô", văn võ toàn tài.


Sự nghiệp trước tác của Nguyễn Trãi

1. "Quân trung từ mệnh tập".

- "Bình Ngô Đại Cáo"

"Dư địa chí "... "Lam Sơn thực lực"

"Phú núi Chí Linh", "Quốc âm thi tập", "Ức Trai thi tập",

- v.v...

2. Nội dung thơ văn Nguyễn Trãi.

a) Tư tưởng nhân nghĩa, yêu nước và thương dân sâu sắc

- Thương dân, trừng phạt kẻ có tội (điếu phạt) tiêu diệt quân tàn bạo hại nước hại dân (trừ bạo), đem lại yên vui, hạnh phúc cho nhân dân (yên dân), đó là việc nhân nghĩa:

"Việc nhân nghĩa cốt ở yên dân

Quân điếu phạt trước lo trừ bạo"

- Sức mạnh nhân nghĩa là sức mạnh Việt Nam để chiến thắng thù trong giặc ngoài. Đó là "Đại nghĩa" (nghĩa lớn vì nước vì dân), là lòng "chí nhân" (thương người vô hạn):

"Đem đại nghĩa để thắng hung tàn,

Lấy chí nhân để thay cường bạo"

- Lòng căm thù giặc sôi sục, quyết không đội trời chung với quân "cuồng Minh":

Ngẫm thù lớn há đội trời chung,

Căm giặc nước thề không cùng sống

- Tư tưởng nhân nghĩa của Ức Trai luôn luôn gắn liền với lòng "trung hiếu" và niềm "ưu ái" (lo nước, thương dân).

"Bui có một lòng trung lẫn hiếu

Mài chăng khuyết, nhuộm chăng đen"

(Thuận hứng - 24)

"Bui một tấc lòng ưu ái cũ,

Đêm ngày cuồn cuộn nước triều Đông"

(Thuật hứng - 5)

b) Văn thơ Nguyễn Trãi thể hiện tình yêu thắm thiết đối với thiên nhiên, đối với quê hương, gia đình.

- Yêu thiên nhiên:

+ Yêu cây cỏ hoa lá, trăng nước mây trời, chim muông ...

"Hái cúc ương lan, hương bén áo

Tìm mai, đạt nguyệt, tuyết xâm khăn"

"Kho thu phong nguyệt đầy qua nóc

Thuyền chở yên hà nặng vạy then"

"Cò nằm, hạc lẩn nên bầy bạn

Ủ ấp cùng ta làm cái con"

+ Yêu quê hương gia đình:

"...Ngỏ cửa nho, chờ khách đến

Trồng cây đức, để con ăn"

"Nợ cũ chước nào báo bổ

Ơn thầy ơn chúa liễn ơn cha"

"Quê cũ nhà ta thiếu của nào

Rau trong nội, cá trong ao"

+ Yêu danh lam thắng cảnh.

"Muôn hàng giáo ngọc tre gài cửa

Bao dải tua châu đá rủ mành"

(Đề chùa Hoa yên, núi Yên Tử)

"Một vùng biếc sẫm gương lồng bóng,

Muôn hộc xanh om tóc mượt màu"

(Vân Đồn)

"Kình ngạc băm vằm non mấy khúc

Giáp gươm chìm gẫy bãi bao tầng"

(Cửa biển Bạch Đằng)

c) Một cuộc đời thanh bạch, một tâm hồn thanh cao.

...."Một tầm lòng son ngời lửa luyện.

Mười năm thanh chức ngọc hồ băng"

..."Nước biển non xanh thuyền gối bãi

Đêm thanh nguyệt bạc khách lên lầu".

"Say minh nguyệt, chè ba chén

Thú thanh phong, lều một gian "

"Sách một hai phiên làm bậu bạn.

Rượu năm ba chén đổi công danh"

3. Nghệ thuật

- Văn chính luận như "Bình Ngô Đại Cáo" thì hùng hồn, đanh thép, sắc sảo, đúng là tiếng nói của một dân tộc chiến thắng, một đất nước có nền văn hiến lâu đời.

- Thơ chữ Hán hàm súc, tinh luyện, thâm trầm. Thơ chữ Nôm bình dị mà tài hoa, thiết tha đằm thắm. Thơ thất ngôn xen lục ngôn là một dấu ấn kì lạ của nền thơ chữ Nôm dân tộc.

Nguyễn Trãi là anh hùng dân tộc, nhà văn hoá vĩ đại, là đại thi hào dân tộc. Nguyễn Trãi còn là ông tiên ở trong lầu ngọc mà tâm hồn lộng gió thời đại. Cuộc đời và thơ văn Nguyễn Trãi là bài ca yêu nước, tự hào dân tộc.


Xuất xứ

Năm 1407, giặc Minh xâm lăng nước ta. Năm 1417, tại núi rừng Lam Sơn, Thanh Hoá, Lê Lợi phất cờ khởi nghĩa xưng là Bình Định Vương. Trải qua mười năm kháng chiến vô cùng gian lao và anh dũng, nhân dân ta quét sạch giặc Minh ra khỏi bờ cõi. Mùa xuân năm 1428 thay lời Lê Lợi, Nguyễn Trãi thảo "Bình Ngô Đại cáo". Nó là một luận văn chính trị, quân sự, đồng thời là áng "thiên cổ hùng văn"


Chủ đề

"Bình Ngô đại cáo" khẳng định sức mạnh nhân nghĩa Đại Việt căm thù lên án tội ác ghê tởm của quân "cuồng Minh", ca ngợi những chiến công oanh liệt thuở "Bình Ngô", tuyên bố đất nươc Đại Việt bước vào kỷ nguyên mới độc lập, thái bình bền vững muôn thuở.


Phân tích

1. Đại Việt là một đất nước có truyền thống nhân nghĩa cao đẹp.

a) Cuộc khởi nghĩa Lam Sơn nêu cao ngọn cờ nhân nghĩa, đem "quân điếu phạt" để tiêu diệt quân cường bạo, vì độc lập của nước, vì sự yên vui hạnh phúc của nhân dân:

"Việc nhân nghĩa cốt ở yên dân

Quân điếu phạt trước lo trừ bạo"

b) Nguồn gốc của nhân nghĩa Đại Việt là nền văn hiến lâu đời. Đâu phải "Nam man" là "man di mọi rợ". Như bọn hoàng đế phương Bắc thường láo xược phán truyền. Trái lại, Đại Việt là một quốc gia "vốn xưng nền văn hiễn đã lâu". Nền văn hiến ấp hợp thành bởi các nhân tố:

- Có núi sông bờ cõi "đã chia", đã " định phận tại Thiên thư".

- Có thuần phong mĩ tục.

- Có nền độc lập vững bền: "Đinh, Lý, Trần bao đời gây nền độc lập", "hùng cứ một phương".

- Lắm nhân tài hào kiệt.

- Có truyền thống anh hùng chống ngoại xâm, có những trang sử vàng chói lọi từng làm cho "Lưu Cung thất bại", "Triệu Tiết tiêu vong", "bắt sống Toa Đô", "giết tươi Ô mã".

2. "Bình Ngô đại cáo" là bản cáo trạng đanh thép, đầy căm thù tội ác quân "cuồng Minh". Tác giả đứng trên quan điểm nhân nghĩa mà lên án quân xâm lược.

- Giặc Minh tàn sát dã man nhân dân ta:

"Nướng dân đen trên ngọn lửa hung tàn,

Vùi con đỏ dưới hầm tai vạ"

- Tàn phá môi trường môi sinh, bóc lột vơ vét thậm tệ:

"Bại nhân nghĩa nát cả đất trời,

Nặng thuế khoá sạch không đầm núi"

- Bắt dân ta xuống bể mò ngọc trai, lên rừng bẫy hươu đen... gây ra bao thảm cảnh. Bọn thái thú, bọn tướng tá Thiên triều như một lũ quỷ khát máu vô cùng ghê tởm: "Thằng há miệng, đứa nhe răng, máu mỡ bấy no nê chưa chán!".

Tội ác của giặc Minh chồng chất như núi, đầy mưu mô xảo quyệt "dối trời, lừa dân... gây binh, kết oán". Một cách nói thâm xưng đầy căm thù, ám ảnh:

"Dơ bẩn thay, trúc Nam Sơn không ghi hết tội,

Độc ác thay, nước Đông Hải không rửa sạch mùi!

Lẽ nào trời đất dung tha

Ai bảo thần dân chịu được?"

Từ xưa tới nay, chưa có nhà văn nào viết cụ thể mà khái quát tội ác xâm lược đối với nhân dân ta như Nguyễn Trãi.

3. Nguồn sức mạnh nhân nghĩa Đại Việt:

a. Lãnh tụ nghĩa quân là một anh hung xuất chúng:

"Quên ăn vì giận, sách lược thao suy xét đã tinh,

Ngẫm trước đến nay, lẽ hưng phế đắn đo càng kỹ.

(...) Thế trận xuất kì, lấy yếu chống mạnh,

Dùng quân mai phục, lấy ít địch nhiều".

b. Sức mạnh của lòng căm thù giặc và tinh thần đại đoàn kết dân tộc để chiến thắng quân xâm lược:

- “Ngẫm thù lớn há đội trời chung,

Căm giặc nước thề không cùng sống"

- "Nhân dân bốn cõi một nhà, dựng cần trúc ngọn cờ phấp phới,

Tướng sĩ một lòng phụ tử, hoà nước sông chén rượu ngọt ngào".

4. Quá trình phản công và toàn thắng:

a. Nguồn gốc của chiến thắng là sức mạnh nhân nghĩa:

"Đem đại nghĩa để thắng hung tàn,

Lấy trí nhân để thay cường bạo"

b.Trận đầu thắng lớn, giáng sấm sét vào đầu lũ xâm lăng:

"Trận Bồ Đằng sấm vang chớp giật,

Miền Trà Lân trúc chẻ tro bay"

c. Giải phóng miền rộng lớn đất nước:

"Thừa thắng ruổi dài, Tây Kinh quân ta chiếm lại,

Tuyển binh tiến đánh, Đông Đô đất cũ thu về".

d. Quân ta càng đánh càng thắng to. Giặc Minh bị giáng những đòn chí mạng! Máu giặc chảy thành sông thây chết đầy nội.

"Ninh Kiều máu chảy thành sông, tanh trôi vạn dặm

Tụy Động thây chết đầy nội, nhơ để ngàn năm".

e. Viện binh giặc bị tiêu diệt: Liễu Thăng "cụt đầu", bá tước Lương Minh "đại bại từ vong", thượng thư Lý Khánh cùng kế tự vẫn, Đô đốc "Thôi Tụ" lê gối dâng tờ tạ tội, thượng thư Hoàng Phúc "trói tay để tự xin hàng". Cánh quân Vân Nam bị đánh "vỡ mật", quân Mộc Thạnh "xéo lên nhau để chạy thoát thân". Cảnh tượng chiến trường vô cùng rùng rợn, thảm đạm:

"Lạng Giang, Lạng Sơn thây chất đầy đường,

Xương Giáng, Bình Than máu hôi đỏ

Suối Lãnh Câu máu chảy trôi chày, nước sông nghẹn ngào tiếng khóc,

Thành Đan Xá thây chất đầy núi cỏ nội đầm đìa máu đen"

f. Giặc Minh bị hoàn toàn thất bại thảm hại. Viện binh "hai đạo tan tành"; Quân giặc các thành "cởi giáp ra hàng”. Lũ tướng tá Thiên triều và hàng chục vạn giặc bị bắt làm tù binh, hoặc đầu hàng đã bị tha tội chết, được đối xử nhân đạo:

"Mã Kì, Phương Chính, cấp cho năm trăm chiếc thuyền, ra đến bể mà vẫn hồn bay phách lạc.

Vương Thông, Mã Anh, phát cho vài nghìn cỗ ngựa về đến nước mà vẫn tim đập chân run.”

- Quá trình phản công là một quá trình vươn dậy của cả dân tộc với sức mạnh vỡ bờ, bất khả chiến thắng. Ngôn ngữ tráng lệ, giọng văn mang âm điệu anh hùng ca:

" Gươm mài đá, đá núi cũng mòn,

Voi uống nước, nước sông cũng cạn,

Đánh một trận, sạch không kình ngạc,

Đánh hai trận, tan tác chim muông ..."

5. Lời tuyên bố :

- Ngàn năm, vết nhục nhã sạch làu.

- Trời đất, tổ tông khôn thiêng ngầm giúp đỡ... là nguyên nhân chiến thắng.

- Sự nghiệp "Bình Ngô" là chiến công "oanh liệt ngàn năm"

- Đại Việt bước vào một kỷ nguyên mới: độc lập và thái bình vững chắc:

" Xã tắc từ đây vững bền,

Giang sơn từ đây đổi mới,

... Muôn thưở nền thái bình vững chắc"


Tổng kết

1." Bình Ngô đại cáo" được viết theo thể "cáo" lối liền ngẫu loại chính luận, dùng cho nhà vua để tuyên bố những vấn đề trọng đại cho toàn dân biết. " Bình Ngô đại cáo" vừa là một bản tổng kết cuộc kháng chiến mười năm chống giặc minh vừa là lời tuyên ngôn độc lập, hoà bình.

2. Lập luận đanh thép, giọng văn hùng hồn, ngôn ngữ tráng lệ. "Bình Ngô đại cáo" dào dạt tinh thần yêu nước, là áng "thiên cổ hùng văn" khẳng định sức mạnh nhân nghĩa Đại Việt.


Bảo kính cảnh giới

Bảo kính cảnh giới - 43

Nguyễn Trãi

Rồi bóng mát thuở cảnh trường

Hoè lục đùn đùn tán rợp trương

Thạnh lựu hiên còn phun thức đỏ

Hồn liên trì đã tịn mùi hương

Lao xao chợ cá làng ngư phủ,

Dắng dỏi cầm ve lầu tịch dương.

Dẽ có Ngu Cầm đàn một tiếng.

Dân giàu đủ khắp đòi phương.


Xuất xứ

"Quốc âm thi tập"của Nguyễn Trãi hiện còn 254 bài thơ Nôm, trong đó có nhiều bài bát cú, thất ngôn xen lục ngôn. Chùm thơ "Bảo Kính cảnh giới" gồm có 61 bài trong "Quốc âm thi tập". Đây là bài 43. Nguyễn Trãi viết bài thơ này khi ông đã về Côn Sơn ở ẩn.


Chủ đề

Bài thơ nói lên niềm vui trước cảnh mùa hè và nỗi ước mong của bài thơ.


Phân tích

1. Niềm vui trước cảnh mùa hè

Đã thoát khỏi vòng danh lợi về sống giữa làng quê. Niềm vui nhàn hạ được "hóng mát" được ngắm cảnh sắc mùa hè, thích thú trước màu "lục" của tán hoè, trước sắc đỏ của hoa thạch lựu ngoài hiên, trước sen hồng trong ao. Vui với niềm vui của bà con làng chài, vui vì tiếng ve ngân như tiếng đàn cầm. Vui trong hoà điệu "lao xao" và "dắng dỏi" của khúc nhạc đồng quê sớm sớm chiều chiều.

"Lao xao chợ cá làng ngư phủ

Dắng dỏi cầm ve lầu tịch dương"

Nhà thơ giầu tình yêu thiên nhiên, gắn bó với quê hương. Một con người yêu đời và ham sống. Màu sắc, âm thanh trong vần thơ cho thấy cái thú vị đồng quê đáng yêy vô cùng.

2. Nỗi ước mong

"Dẽ có Ngư Cầm đàn một tiếng.

Dân giàu dù đủ khắp đòi phương"

Nhờ thơ tâm sự: hãy để cho ta có cây đàn thần của vua Thuấn, ta đàn lên một tiếng thôi, thì dân khắp mọi miền, mọi nơi sẽ giàu đủ no ấm, hạnh phúc. Niềm mong ước ấy hướng về nhân dân, lấy sự ấm no của nhân dân làm niềm vui của mình. Trong "Bình Ngô đại cáo", Nguyễn Trãi nói đến "yên dân", "để nhân dân nghỉ sức". Trong bài "Tùng", ông cũng viết "Dành còn để trợ dân này". Đó là tư tưởng lấy dân làm gốc.

3. Ngôn ngữ thơ thâm trầm, bình dị. Câu 1 câu 8 là câu "lục ngôn" một nét độc đáo của thơ Nôm Ức Trai.


Cây Chuối

Nguyễn Trãi

Tự bén hơi xuân tốt lại thêm,

Đầy buồng lạ, mầu thâu đêm.

Tình như một bức phong còn kín,

Gió nơi đâu gượng mở xem.


Xuất xứ

Trong " Quốc âm thi tập" có chùm thơ "Môn hoa mộc" hiện còn 34 bài nói về các loài hoa như sen, mai, cúc, đào, hoè, nhài... các loại cây như thiên tuế, tùng, trúc, cây đa, cây mía, cây chuối... phần lớn là thơ tứ tuyệt thất ngôn xen lục ngôn.

Bài "Cây chuối" nằm trong chùm thơ "Môn hoa mộc" ấy.


Phân tích

- Câu 1, 2 (khai, thừa)

Cây chuối, vốn đã xanh tốt, từ buổi "bén hơi xuân", nó "tốt lại thêm". Chữ "bén", ta thường nói: "bén lửa", "bén duyên"... (Thiếp bén duyên chàng có thế thôi - Hồ Xuân Hương). Thành ngữ "Quen hơi bén tiếng". "Bén" nghĩa là "bắt vào", "nhập vào", "dính vào". Cũng có nghĩa là "biết". Hơi xuân, khí xuân ấm áp đã làm cho cây chuối thêm tươi tốt. Đó cũng là xuân sắc, một cách nói đầy chất thơ.

Từ ngày "bén hơi xuân", đêm đêm cây chuối toả ra một hương thơm nồng nàn kì diệu. Chuối không có hương. Có lẽ đó là hương xuân, mà nhà thơ cảm nhận được. Câu thứ hai có nhiều cách hiểu. Buồng là buồng chuối. Buồng chuối trông rất lạ, có nhiều nải chuối, trái chuối chi chít (đầy). Xuân Diệu hiểu một cách phong tình. Buồng là buồng khuê, buồng thiếu nữ, vì thế mới toả ra hương thanh khiết, nồng nàn thâu đêm.

Có thể nói, 2 câu đầu tả cây chuối, buồng chuối, cũng là để nói về xuân sắc, xuân xức và xuân hương của cây cỏ, của tuổi xuân, của sức sống tuổi trẻ. Cách nói của Ức Trai rất non tơ, phong tình. Tả hoa nhài, ông cũng viết:

"Môi son bén phấn dây dây,

Đêm nguyệt đưa xuân một nguyệt hay..."

- Câu 3,4 (chuyển, hợp):

Câu 3 tả cái đọt chuối qua hình ảnh ẩn dụ "tình thư...". Cái đọt chuối màu xanh cẩm thạch cuộn tròn (phong còn kín), đang khẽ đung đưa trước làn gió xuân nhẹ. Gió được nhân hoá như một chàng trai đa tình "Gượng mở xem" bức thư tình ấy "Gượng mở" nghĩa là mở ra một cách nhẹ nhàng, trân trọng. Chữ "đâu" trong câu hỏi tu từ như một lời nhắc nhở, đưa duyên. Tả cái đọt chuối với cảm hứng xuân tình như vậy quả là thần diệu. Chỉ có thể trước hoặc sau khi gặp ả bán chiếu gon ở Tây Hồ, Ức Trai mới viết một phong cách tình như thế:

"Tình thư một bức phong mà kín,

Gió nơi đâu gượng mở xem"


Tổng kết

Câu 2, câu 4 là hai câu lục ngôn. Bài "Cây chuối" là bài tứ tuyệt, thất ngôn xen lục ngôn. Ngôn ngữ thơ hàm súc cho ta nhiều liên tưởng thú vị. Các từ ngữ: "bén", "tốt lạ thêm", "đầy buồng lạ", "tình thư", "kín", "gượng mở xem" kết hợp với nhau thành một chỉnh thể, một hệ thống ngôn ngữ tạo nên vẻ đẹp ngôn ngữ văn chương và tính biểu cảm của vần thơ. Tả cây chuối mùa xuân mà thi sĩ gợi lên trong lòng người đọc cảm xúc và cảm nhận về sắc xuân, sức xuân, tình xuân của tuổi trẻ. Chất tài hoa, phong tình của thi sĩ Ức Trai vô cùng kì diệu. Và đó cũng là chất thơ, hồn thơ đầy quyến rũ viết về hoa cỏ mùa xuân.


Dục thuý sơn

Nguyễn Trãi

Hải khẩu hữu tiên san,

Tiền niên lũ vãng hoàn.

Liên hoa phù thuỷ thượng,

Tiên cảnh trụy trần gian.

Tháp ảnh trâm thanh ngọc,

Ba quang kính thuý hoàn.

Hữu hoài Trương Thiếu bảo,

Bi khắc tiển hoa ban.

Núi Dục Thuý

Cửa biển có non tiên

Từng qua lại mấy phen.

Cảnh tiên rới cõi tục,

Mặt nước nổi hoa sen

Bóng tháp hình trâm ngọc

Gương sông ánh toác huyền.

Nhớ xưa Trương Thiếu bảo,

Bia khắc dấu rêu hoen.

Khương Hữu Dụng dịch.


Xuất xứ

1. Tên cũ là Băng Sơn, đầu thế kỷ thứ 14, Trương Hán Siêu đổi tên thành Dục Thuý Sơn. Ngày nay gọi là núi Non Nước. Dục Thuý Sơn - 600 năm về trước nằm trên cửa biển, nay biển đã lùi xa. Núi Non Nước nằm bên bờ sông Đáy giữa thị xã Ninh Bình, là một danh lam thắng cảnh được nhiều thi sĩ vịnh cảnh đề thơ.

2. Bài "Dục Thuý Sơn" được Nguyễn Trãi viết bằng thơ ngũ ngôn bát cú, rút trong "Ức Trai thi tập". Trong bản dịch thơ, Khương Hữu Dụng vì để hiệp vần nên đã giao hoán hai câu 3, 4. Đó là điều cần biết trước khi cảm nhận bài thơ.


Chủ đề

Bài thơ miêu tả núi Dục Thuý đẹp như cảnh tiên trên cửa biển, nhà thơ tới thăm núi mà nhớ tới danh sĩ Trương Hán Siêu đời Trần. Qua đó, tác giả nói lên lòng tự hào về núi sông mỹ lệ, tưởng nhớ đến công đức của tiền nhân.

1. Hai câu "đề", Nguyễn Trãi giới thiệu Dục Thuý Sơn đẹp như non tiên nổi lên giữa cửa biển. Cảnh đẹp quyến rũ nên nhà thơ đã mấy phen tới thăm thú.

2. Bốn câu tiếp theo trong phần "thực" và "luận" đối nhau từng cặp một. Nhà thơ tạo nên 4 hình ảnh so sánh ẩn dụ để miêu tả Dục Thuý Sơn là non tiên: Như đoá sen nổi trên mặt nước. Như cảnh tiên rơi xuống cõi trần.

Bóng tháp như chiếc trâm bằng ngọc xanh. Ánh sáng trên sông nước như chiếc gương soi mái tóc xanh biếc. Trên núi có chùa, có tháp nên mới tả, mới so sánh với trâm ngọc, với gương soi mái tóc xanh biếc. Trâm và gương ấy là của tiên nữ nơi non tiên. Cảnh đẹp thơ mộng, thần tiên. Bút tháp tài hoa lãng mạn. Thơ hàm súc, giàu hình tượng:

"Liên hoan phù thủy thượng

Tiên cảnh trụy trần gian

Tháp ảnh trâm thanh ngọc,

Ba quang kính thuý hoàn".

Câu 8 có "phù" (nổi) câu 4 đối lại "trụy" (rơi xuống); câu 5 là "trâm thanh ngọc", câu 6 lại có "kính thuý hoàn" thật là tương ứng, hoà hợp. Yếu tố tưởng tượng tạo nên chất thơ tuyệt đẹp.

3. Hai câu kết thể hiện một tấm lòng đầy tình nghĩa. "Hữu hoài" là nhớ mãi. Chỉ nhắc lại họ "Trương", tước hiệu "Thái bảo" - một cách nói đầy kính trọng với Trương Hán Siêu, một danh sĩ thời Trần, người đã đổi tên núi từ Băng Sơn thành Dục Thuý Sơn, đã làm bài "Dục Thuý Sơn khắc thạch" và "Dục Thuý Sơn Linh Tế tháp kí". Nhìn bia đá phủ rêu, Nguyễn Trãi nhớ đến công đức tiền nhân. Hai câu thơ 10 từ chứa chan cảm xúc và tình nghĩa:

"Hữu hoài Trương Thiếu bảo,

Bi khắc tiển hoa ban"


Tổng kết

"Dục Thuý Sơn" là một trong những bài thơ chữ Hán tuyệt bút của Ức Trai, thuộc đề tài vịnh phong cảnh núi sông cẩm tú. Yêu thiên nhiên, yêu đất nước, nhớ công đức người xưa là cảm hứng chủ đạo của Ức Trai. Bốn câu trong phần thực và luận là đẹp nhất, hay nhất, thể hiện cốt cách tài hoa của thi sĩ - chất tiên phong đạo cốt của Ức Trai.


New Page 61

Ngụ hứng ở quán trung tân.

(Trung tân ngụ hứng)

(Nguyễn Bỉnh Khiêm)

Nguyễn Bỉnh Khiêm

Sông ngòi vòng tây bắc

Làng xóm bọc tây nam

Giữa có nửa mẫu vườn

Vườn ở bên Vân Am

Xe ngựa bụi không đến

Hoa, trúc tay tự giồng:

Gậy, dép bén mùi hoa,

Chén, cốc ánh sắc hồng.

Rửa nghiên, cá nuốt mực,

Pha trà, chim lánh khói.

Ngâm thơ thừa tiêu dao.

Uống rượu thêm khoan khoái.

Người xảo thì ta vụng,

Ấy vụng thế mà hay!

Ta vụng người thì xảo

Ấy xảo thế mà gay!

Tính suy lẽ trời đất,

Nghiền ngẫm việc xưa nay:

Đường đời rất gập ghềnh,

Chông gai cần phải cắt.

Lòng người rất hiểm nghèo,

Buông ra nhiều quái quắc.

Quân tử biết răn mình,

Chí thiện làm mẫu mực.

Ngô Lập Chi dịch


New Page 60

Tác giả

Nguyễn Bỉnh Khiêm (1491-1585) quê ở làng Trung Am, xã Lý Học, Vĩnh Bảo, Hải Phòng. Học giỏi, đỗ trạng nguyên. Ông có câu thơ: "Văn thơ tam thượng tiếu tài sơ", nghĩa là ba lần đỗ đầu vẫn cười mình tài tầm thường. Làm quan dưới triều Mạc một thời gian rồi treo ấn từ quan, về quê dựng am Bạch Vân, lấy hiệu là Bạch Vân cư sĩ, lập quán Trung Tân, xây Nghinh Phong kiều, mở trường dạy học có nhiều người nổi tiếng như: Phùng Khắc Khoan, (Trạng Bùng), Nguyễn Dữ.... Ông đức trọng, tài cao, được người đời kính ái gọi là Tuyết Giang phu tử. Lúc ông mất, vua nhà Mạc truy phong là Trình Quốc Công.

Nguyễn Bỉnh Khiêm là nhà triết học vĩ đại để lại nhiều sấm kí linh diệu, là nhà thơ lỗi lạc của dân tộc trong thế kỷ 16. Thơ ông hàm súc, hàm chứa chất triết lí, giáo huấn, thương dân, lo đời, ghét chiến tranh. Những câu thơ viết về thiên nhiên rất tươi tắn, thú vị. Hiện còn gần 200 bài thơ Nôm trong "Bạch Vân quốc ngữ thi tập" và trên 1.000 bài thơ chữ Hán trong "Bạch Vân Am tập”.


New Page 59

Lời bình

Năm Nhâm Dần (1548), Nguyễn Bỉnh Khiêm thoái quan về sống giữa xóm làng quê hương. Mùa thu năm ấy, ông cùng các bô lão dựng quán Trung Tân làm chỗ ngồi chơi hóng gió và để khách qua đường nghỉ chân. Trong "Bài bia ở quán Trung Tân", Nguyễn Bỉnh Khiêm nói rõ:

"Có người hỏi rằng: "Quán ấy đặt tên "Trung Tân" có nghĩa là gì?". Ta trả lời rằng: "Trung nghĩa là đứng giữa không chênh lệch, giữ vẹn được điều thiện là trung, không giữ vẹn được điều thiện thời không phải là trung vậy; tân có nghĩa là cái bến, không biết chỗ đáng đậu là bến mê vậy....".

Trạng Trình có chùm thơ 3 bài lấy nhan đề "Trung Tân ngụ hứng"; Bài thơ thứ nhất này gồm 24 câu thơ theo thể ngũ ngôn trường thiên, lấy vần trắc (bắc - trắc - thực - sắc,....) làm âm vận chủ đạo. Bài thơ dịch của Ngô Lập Chi rất hay, vừa giữ được nguyên điệu thanh thoát, vừa sát nguyên tác, nhất là phép đối.

Hai câu đầu nói lên vị trí quán Trung Tân:

"Sông ngòi vòng tây bắc

Làng xóm bọc tây nam".

Quán ở giữa xóm làng đông vui, có sông ngòi uốn quanh, rất hữu tình. Trong "Bài bia ở quán Trung Tân" tác giả cho biết rất cụ thể.... Bến Trung Tân, trông sang phía Đông nhìn Đông Hải, ngoảnh sang phía Tây nhìn Tây Kinh; bên nam trông sang Ngư Khê, thì thấy Trung Am, Bích Động, cái kia cái nọ quanh tựa vào nhau; bên bắc cúi nhìn sông Tuyết Giang, thì thấy chợ Hàn, bến Nguyệt bao bọc tả hữu; một con đường cái quan chạy dọc ở giữa, biết bao bánh xe, chân ngựa, từ hàng ngàn dặm xa tấp lập đi qua chốn này"....

Ba câu tiếp theo, nói về am Bạch Vân nơi đọc sách và dưỡng nhàn của ông Trạng sau khi đã thoát vòng danh lợi. Am ở bên nửa mẫu vườn, một nơi thanh tĩnh mà chủ nhân là một con người thanh bạch. Câu thơ "Xe ngựa bụi không đến" mang tính hàm nghĩa sâu sắc.

Tiếp theo, nhà thơ nói đến hoa, trúc, cá, chim, chuyện uống rượu, pha trà. Vừa tả cảnh vừa tả tình. Cảnh vật được nhân hoá. Cá, chim như bầu bạn tri kỷ. Một tâm hồn thanh cao, ung dung tự tại, chan hoà giữa thiên nhiên. Uống trá, uống rượu, ngâm thơ... lòng càng thêm "tiêu hao, khoan khoái".

Từng cặp câu song hành, đăng đối, ngôn ngữ hài hoà, giọng thơ khoan thai, đủng đỉnh.

Trong nguyên tác, trong bản dịch đều thế:

"Hoa, trúc tự tay giồng

Gậy, dép bén mùi hoa,

Chén, cốc ánh sắc hồng.

Rửa nghiên, cá nuốt mực,

Pha trà, chim lánh khói

Ngâm thơ vừa tiêu dao,

Uống rượu thêm khoan khoái'.

Nguyễn Bỉnh Khiêm có không ít vần thơ dung dị nói lên niềm vui dào dạt của kẻ sĩ thanh cao sống giữa thiên nhiên. Một cuộc đời thanh bạch mà sang trọng không phải ở cõi đời này ai cũng dễ có?

- "Ruộng hiềm đất áy, cày chưa chín,

Sách được câu thần dạ những ngong"

(Bài 111)

- "Trà sen, sáng đãi người đưa khát,

Rượu thánh (ngon), hôm mời khách uống say".

(Bài 140)

- "Vườn rau, sáng dạo, sương đầy dép,

Bến cá đêm trăng, bóng lọt thuyền".

("Ngụ ý"- thơ dịch)

Giọng thơ biến đổi, pha chút hóm hỉnh tự giễu mình khi ông nói về "vụng" và "xảo". Cấu trúc vần thơ liên hoàn. Thơ mang nội dung đạo lí với cách nói thâm trầm, thấm thía. Khuyên mình hay nhắc khẽ ai?

“Người xảo thì ta vụng

Ấy vụng thế mà hay

Ta vụng thì người xảo

Ấy xảo thế mà gay!”

Vụng là vụng về, chất phác, chân thật. Xảo là xảo quyệt, tham lam, dối trá. Vụng và xảo là nói về hai loại người trong xã hội xưa nay. Có bài thơ, ông nói về khôn, dại trong thiên hạ:

"Ta dại ta tìm nơi vắng vẻ,

Người khôn người đến chốn lao xao..."

Nơi vắng vẻ là sống với ruộng vườn, thoát vòng danh lợi. Chốn lao xao là chốn bon chen, giành giật. Cũng là hai cách sống đối lập của hai loại người trong xã hội.

Tám câu còn lại nói về một nguyên lý đạo đức, một tiêu trí về triết lý nhân sinh. Ông sống giữa thời loạn lạc, vì thế điều ông nói là cả một sự chiêm nghiệm lịch sử và xã hội. Là bài học về đạo lý và nhân sinh. "Đường đời rất gập ghềnh,.... Lòng người rất hiểm nghèo". Ý tưởng không có gì mới lạ, trước đó mấy nghìn năm, mấy trăm năm đã có người nói. Cái hay là ở hai câu cuối bài thơ:

"Quân tử biết răn mình,

Chí thiện làm mẫu mực".

"Chí thiện" là tiêu chuẩn tuyệt đối về các sự lý ở đời. Biết sống đẹp và hướng thiện cũng là chí thiện. Là quân tử, là kẻ sĩ phải là người chân chính. Nguyễn Bỉnh Khiêm đã sống và ứng xử như vậy. Vì thế ông mới được ngợi ca là Ông thầy của cả một thời đại.

Đền thờ Nguyễn Bỉnh Khiêm đến nay còn có bức đại tự sơn son thiếp vàng với 4 chữ: "Như nhật trung thiên" - như mặt trời giữa bầu trời. Hồ Chủ Tịch dạy cán bộ, đảng viên: "Người cách mạng phải có đạo đức cách mạng", phải "cần, kiệm, liêm, chính, chí công vô tư". Đó cũng là chí thiện vậy.


New Page 58

Trông bốn bể

1. Trông bến nam bãi tre măt nước,

Cỏ biếc um dâu, mướt màu xanh,

Nhà thôn mấy xóm chông chênh,

Một đàn cò đậu trước ghềnh chiều hôm,

2. Trông đường bắc đôi chòm quan khách,

Rườm rà cây xanh, ngất núi non,

Lúa thành thoi thóp bên cồn,

Nghe thôi ngọc địch véo von trên lầu

3. Non đông thấy lá hầu chất đống,

Trĩ xập xoè, mai cũng bẻ bai

Khói mù nghi ngút ngàn khơi,

Con chim bạt gió, lạc loài kêu sương.

4. Lũng Tây thấy nước dường uốn khúc,

Nhạn liệng không, sóng giục thuyền câu,

Ngàn thông chen chúc khóm lau,

Cánh ghềnh thấp thoáng người đâu đi về,

(Trích bản dịch "Chinh phụ ngâm")


New Page 57

Tác giả, dịch giả

1. Tác giả

Đặng Trần Côn sống vào nửa đầu thế kỷ 18 người Thanh Trì, ngoại thành Hà Nội, là một danh sĩ hiếu học tài ba.

2. Dịch giả

Hiện có bốn bản dịch Chinh phụ ngâm. Bản dịch lưu truyền rộng rãi lâu nay, được đánh giá là hay nhất - nhiều ý kiến vẫn cho là của Đoàn Thị Điểm (?) - Bà sinh năm 1705, mất năm 1748, quê ở Giai Phạm, Hưng Yên, là một người phụ nữ có nhan sắc, có học vấn và có tài thơ. Ngoài bản dịch Chinh phụ ngâm, bà còn để lại tập truyện chữ Hán "Truyền kì tân phả" và nhiều thơ phú khác.


New Page 56

Tác phẩm

- Đặng trần Côn viết Chinh phụ ngâm bằng chữ Hán theo điệu cổ Nhạc phủ có câu dài 5 từ, 7 từ, lại có câu 8, 9, 10 từ.

- Bản dịch thơ theo điệu ngâm song thất lục bát, dài 40 câu.

Nội dung tác phẩm:

Thế kỷ 18, nội chiến, loạn lạc kéo dài. Chinh phụ ngâm nói lên nỗi niềm nhớ thương, lo lắng, mong mỏi và khao khát hạnh phúc của người thiếu phụ trẻ có chồng đi chinh chiến miền xa, và miêu tả cảnh sống cô đơn, vất vả của nàng ở quê hương, cảnh gian khổ hiểm nguy của chồng trên chiến địa.

- Chủ đề:

Chán ghét chiến tranh, niềm khao khát hạnh phúc, sum họp lứa đôi, được sống yên vui trong cảnh thanh bình là chủ đề của "Chinh phụ ngâm".


New Page 55

Trích đoạn "Trông bốn bể"

1. Đoạn thơ dài 16 câu nói lên nỗi đợi chờ trông ngóng đến mòn mỏi của nàng chinh phụ trong những năm dài chồng đi chinh chiến miền xa. Cứ 4 câu là một cảnh cũng là một nét của nỗi lòng trông ngóng đợi chờ. Mỗi cảnh là một phương hướng, trong một mùa. Có nam, bắc, đông, tây. Có xuân, hạ, thu, đông. Bút pháp miêu tả ước lệ tượng trưng, cấu trúc cân xứng, qui phạm theo "tứ bình".

a. Mùa xuân đến, người vợ trẻ "trông bến nam", chỉ thấy một màu xanh của "cỏ biếc um", của "dâu mướt" mà thôi. Thấy nhà thôn "chông chênh" xa gần mấy xóm, thấy "đàn cò đậu trước ghềnh chiều hôm". Sắc của cỏ, dâu thì mơn mởn. Cảnh đàn cò kết bầy kết đôi. Ngoại cảnh ấy gợị lên trong lòng nàng chinh phụ còn trẻ nhiều khao khát, mong đợi. Tủi cho thân phận cô đơn.

b. Mùa hè đến nàng "trông đường bắc" nhìn xa chỉ thấy "rườm rà cây ngất núi non", mịt mù: trông gần chỉ thấy "đôi chòm quan khách" cũng gợi tả nỗi buồn lẻ loi đơn chiếc. Câu thơ "Lúa thành thoi thóp bên cồn" cũng mượn ngoại cảnh ngọn lúa bay rập rờn trước gió bên bờ thành để đặc tả nỗi ám ảnh buồn thương tiêu điều của nàng chinh phụ. Nàng chợt nghe thấy tiếng sáo ngọc ngân lên véo von, dồn dập. Cũng là âm thanh gợi nhớ, gợi thương, não nùng thê thiết!

"Lúa thành thoi thóp bên cồn

Nghe thôi ngọc địch véo von trên lầu".

c. Mùa thu đến nhìn về phương đông, nàng thấy lá rụng "chất đống" tàn tạ buồn thương. Trĩ từng đôi "xập xoè", khóm mai "bẻ bai" uốn lượn. Câu thơ "Trĩ xập xoè, mai cũng bẻ bai" là một nét vẽ tương phản đầy ấn tượng. Cỏ hoa, chim chóc được sánh đôi múa lượn còn nàng thì gối chiếc chăn đơn. Nàng càng thêm sầu tủi, cô đơn lẻ loi hơn bao giờ hết khi nghe tiếng nhạc lạc bầy kêu lên trong màn sương khói mịt mù:

"Khói mù nghi ngút ngàn khơi,

Con chim bạt gió lạc loài kêu sương".

Ngọn gió thu lạnh thổi bạc cánh nhạc lạc bầy. Và đó cũng là bão táp chiến tranh làm cho những lứa đôi trở nên lẻ loi, đơn chiếc, lạnh lùng. Nàng chinh phụ còn thổn thức thương mình bao nhiêu lại thương chồng nơi ải xa trong dãi dầu sương tuyết bấy nhiêu.

d. Mùa đông đến, nàng lại nhìn về phương tây, nhìn về Lũng Tây bãi chiến trường núi xương, sông máu... Nàng chỉ nhìn thấy sông nước mịt mù, ngàn thông, rừng lau trùng điệp. Cánh nhạn và bóng người thấp thoáng là hai nét vẽ đầy ấn tượng. Nhìn cánh nhạn, cô phụ ngỡ là cánh nhạn đưa thư. Nhìn về phía bên ghềnh, thấy thấp thoáng "người đâu đi về", chinh phụ tưởng là người chồng thân yêu từ chiến trường xa trở về.... Nhớ quá, thương nhiều, đợi chờ, mòn mỏi, nên chinh phụ mới cảm nhận hư ảo ấy. Hy vọng lắm nên càng thất vọng nhiều. Càng thất vọng lại càng sầu tủi!

"Ngàn thông chen chúc khóm lau,

Cách ghềnh thấp thoáng người đâu đi về".

2. Nét đặc sắc nghệ thuật

a. Màu sắc cổ diển: Cảnh vật mang tính ước lệ tựơng trưng (ngọc địch, mai, trĩ, nhạn, thuyền câu, thông, lau, Lũng Tây, bóng người....), cấu trúc cân xứng: Xuân, hạ, thu, đông; nam, bắc, đông, tây. Lối diễn đạt cũng hài hoà cân xứng:

...Trông bến nam...

...Trông đường bắc...

...Non đông thấy...

...Lũng tây thấy...

b. Tả cảnh ngụ tình đặc sắc, điêu luyện. Thi sĩ mượn ngoại cảnh 4 phương trời, 4 mùa xuân, hạ, thu, đông; lấy cỏ, dâu, lúa, thông, lau, bãi, núi, sông, ghềnh; lấy khói mù, sương gió, lấy đàn cò, chim trĩ, chim nhạn, v.v... bấy nhiêu nét vẽ ngoại cảnh đều góp phần đặc tả tâm cảnh, khắc hoạ nhữmg biến thái, những rung động trong tâm hồn, những nhớ mong thương nhớ, đợi chờ, cô đơn, hy vọmg để rồi thất vọng thêm sầu tủi...

c. Ngôn ngữ thơ giàu hình tượng và biểu cảm. Các từ chỉ màu sắc (cỏ biếc um dâu mướt màu xanh.... Khói mù nghi ngút ngàn khơi...), các từ láy tượng thanh tượng hình (chông chênh, rườm rà, thoi thót, véo von, xập xoè, bẻ bai, nghi ngút, chen chúc, thấp thoáng) được thi sĩ vận dụng rất thần tình, cho thấy bút pháp điêu luyện, sự giàu có về từ ngữ sự phong phú về trí tưởng tượng tuyệt vời. Đến bản dịch "Chinh phụ ngâm", ngôn ngữ dân tộc trở nên trong sáng, mềm mại, giàu có và đẹp đẽ vô cùng.

d. Vần điệu, âm điệu, nhạc điệu

Thơ song thất lục bát còn gọi là song thất, một điệu ngâm, một thể thơ dân tộc giàu có về vần điệu, âm điệu, nhạc điệu. Trong 4 câu thơ "song thất lục bát" có đến 7 tiếng, để gieo vần, vừa có vần chân, vừa có vần lưng, vừa có vần bằng, vừa có vần trắc, tạo nên điệu ngâm du dương, réo rắt, trầm bổng, đọc lên nghe rất thú vị (xem các từ in nghiêng, đọc đúng trọng âm các từ gieo vần). Sự phối hợp giữa nhịp lẻ và nhịp chẵn ở câu 7 và câu lục bát làm cho âm điệu thơ, giai điệu thơ biến hoá đa thành, phức điệu.

3. Kết luận

Đoạn thơ "Trông bốn bề" giúp ta cảm nhận vẻ đẹp văn chương qua bút pháp tả cảnh ngụ tình và sử dụng ngôn ngữ dân tộc. Bút pháp điêu luyện, thơ giàu cảm xúc, giàu hình tượng. Lấy thời gian 4 mùa, lấy không gian 4 phương trời để tả tâm trạng nhân vật trữ tình, dịch giả đã làm nổi bật nỗi mong nhớ đợi chờ chồng, nỗi buồn cô đơn.... của nàng chinh phụ ngâm trong một thời loạn lạc. Giá trị nhân bản của đoạn thơ lay động mọi tâm hồn người xưa nay.


New Page 54

Nỗi nhớ nhung sầu muộn của người chinh phụ

(Trích bản dịch "Chinh phụ ngâm")

1...Lòng này gửi gió đông có tiện,

Nghìn vàng xin gửi tới non yên,

Non Yên dù chẳng tới miền,

Nhớ chàng đằng đẵng đường lên bằng trời.

2. Trời thăm thẳm xa vời khôn thấu,

Nỗi nhớ chàng đau đáu nào xong,

Cảnh buồn người thiết tha lòng,

Cành cây sương đượm, tiếng trùng mưa phun.

3. Sương như búa bổ mòn gốc liễu,

Tuyết dường cưa, xẻ héo cành ngô.

Giọt sương phủ bụi chim gù

Sâu tường kêu vẳng, chuông chùa nện khơi.

4. Vài tiếng dế, nguyệt soi trước ốc,

Một hàng tiêu, gió thốc ngoài hiên,

Lá màn lay ngọn gió xuyên,

Bóng hoa theo bóng nguyệt lên trước rèm.

5. Hoa giãi nguyệt, nguyệt in một tấm,

Nguyệt lồng hoa, hoa thắm từng bông,

Nguyệt hoa, hoa nguyệt trùng trùng,

Trước hoa dưới nguyệt trong lòng xiết đâu...

Đoàn Thị Điểm dịch (?)


New Page 53

Phân tích

Đoạn thơ dài 20 câu. Nhan đề đoạn thơ "Nỗi nhớ nhung sầu muộn của người chinh phụ" do người soạn sách giáo khoa Văn 10 đặt ra, đó là ý tưởng chính của 20 câu thơ này.

1. Cũng như Lũng Tây, Bến Phì, non Yên... là cõi chiến trường, phía Tây Bắc Trung Quốc xa xôi, nơi "xương phơi trắng đất", nơi "hồn tử sĩ gió ù ù thổi" rùng rợn thê lương.... Trong "Chinh phụ ngâm", các đại danh ấy chỉ là tượng trưng ước lệ hiện lên trong tâm tưởng người chinh phụ.

Hai câu đầu, nàng chinh phụ muốn nhờ gió đông (mùa xuân) gửi tới chàng đang chinh chiến tại non Yên, dù mất "nghìn vàng", nàng vẫn xin gửi đến bao nỗi nhớ thương tràn ngập trong lòng. Một cách nói thiết tha cảm động:

"Lòng này gửi gió đông có tiện

Nghìn vàng xin gửi đến non Yên..."

2. Nỗi nhớ chàng triền miên dằng dặc,dài lê thê, day dứt bồn chồn lo lắng.

Vừa cụ thể vừa trừu tượng, đầy ắp trong lòng suốt đêm ngày. Lúc thì "Nhớ chàng đằng đẵng đường lên bằng trời". Có lúc lại là "Nỗi nhớ chàng đau đáu nào xong". Sau vần thơ, sau cái tiếng "đằng đằng", "đau đáu" là những giọt lệ ứa ra, những tiếng than thầm, tiếng thở dài ngao ngán cho cảnh ngộ cô đơn, buồn nhớ mà người chinh phụ đang nếm trải. Cốc nước đắng uống mãi vẫn đầy ắp!...

3. Cảnh buồn người thiết tha lòng

Cảnh buông lạnh lẽo. Sương tuyết đầy trời. Cái lạnh tê tái lòng người, cái lạnh làm héo hon, tàn tạ cảnh vật. Liễu và ngô đồng là hai hình ảnh ẩn dụ nói về nỗi buồn tê tái của người chinh phụ:

"Sương như búa bổ mòn gốc liễu,

Tuyết dường cưa xẻ héo cành ngô".

Đây là hai câu thơ tả cảnh sương, tuyết cực hay, hiếm có trong thơ ca dan tộc.

Chinh phụ thao thức suốt đêm. Tiếng trùng rả rích "phun mưa", tiếng "chim sâu tường kêu vẳng, chuông chùa nện khơi", âm thanh xa gần, thương nhớ bồn chồn. tiếng dế râm ran, tiếng gió...nàng trằn trọc lắng nghe để rồi thương nhớ bồi hồi. Tả nỗi nhớ trong niềm thao thức cũng thật sâu sắc, não nùng:

"Giọt sương phủ bụi chim gù,

Sâu tường kêu vẳng, chuông chùa nện khơi..."

Từng canh dài trôi qua. Chinh phụ lắng tai nghe rồi nhìn thấy, hàng tiêu, thấy lá màn gió thổi bay lên, thấy "Bóng hoa theo bóng nguyệt lên trước rèm". Đây là bức tranh nói về trăng, hoa mang vẻ cổ điển:

"Hoa giãi nguyệt, nguyệt in một tấm,

Nguyệt lồng hoa, hoa thắm từng bông.

Nguyệt hoa hoa nguyệt trùng trùng.

Trước hoa dưới nguyệt trong lòng xiết đâu..."

"Hoa nguyệt nguyệt hoa"... "Nguyệt lồng hoa"... "Hoa giãi nguyệt"... "Trước hoa dưới nguyệt"- quấn quýt, tựa vào nhau, lồng vào nhau mà khoe "thắm" trùng trùng lớp lớp. Sử dụng điệp ngữ và phép liên hoàn, nhân hoá "nguyệt hoa" để diễn tả vẻ đẹp của trăng hoa đồng thời gợi tả nỗi lòng rạo rực, khao khát hạnh phúc lứa đôi của những chinh phụ còn son trẻ trong những đêm trăng đẹp lạnh lẽo.


New Page 52

Tổng kết

Đoạn thơ tả cảnh ngụ tình tuyệt bút. Có hình ảnh âm thanh, có hình ảnh màu sắc, có hình ảnh tâm trạng - có cảnh lạnh lẽo, có cảnh não nùng, lại có cảnh trăng, hoa giao hoà, quấn quýt khêu gợi. Tất cả đều hướng về sự thể hiện nỗi nhớ nhung, sầu muộn, nỗi buồn thao thức cô đơn, nỗi rạo rực khao khát yêu thương hạnh phúc lứa đôi một thời son trẻ. Đó là chất nhân văn đằm thắm.

Các câu thơ tả "nỗi nhớ chàng", tả sương tuyết, tả nguyệt hoa là hay nhất. Người đọc có thể tìm thấy dấu ấn của nó trong bài thơ "Hoàng hôn" (Nhật kí trong tù), trong bài "Cảnh khuya" của nhà thơ Hồ Chí Minh sau này.


New Page 51

Mời trầu

Hồ Xuân Hương

Quả cau nho nhỏ miếng trầu hôi,

Này của Xuân Hương mới quệt rồi.

Có phải duyên nhau thì thắm lại,

Đừng xanh như lá, bạc như vôi.


New Page 50

Tác giả

Hồ Xuân Hương sống vào cuối thế kỷ 18 đầu thế kỷ 19. Gốc gác gia đình ở Nghệ An sống nhiều năm ở phường Khán Xuân, gần Hồ Tây, thành Thăng Long. Bà có tài thơ Nôm, giàu cá tính, một cuộc đời "bảy... nổi ba chìm"!

Tác phẩm hiện còn trên dưới 50 bài thơ Nôm Đường luật và tập "Lưu Hương kí" bằng chữ Hán.

Hồn thơ dân tộc và phong vị đồng quê là bản sắc thơ Hồ Xuân Hương. Trong thơ của nữ sĩ có tình yêu thương, quí mến người phụ nữ, có tâm hồn nồng nhiệt với cuộc sống và thiên nhiên, có thái độ phủ định đối với lễ giáo phong kiến và các thế lực thồng trị... Một tiếng cười, một tiếng nói trào phúng hóm hỉnh, sâu cay, có lúc trữ tình, đằm thắm mà chua xót. Thơ lưỡng ngôn, đa nghĩa rất hàm súc và độc đáo.


New Page 49

Lời bình

Không phải là cau vàng, trầu quế mà chỉ là "Quả cau nho nhỏ, miếng trầu hôi". Một cách nói khiêm nhường, tình tứ. Câu thứ hai "Này của Xuân Hương mới quệt rồi", cũng chỉ là cách xưng hô thân mật. Chữ "này" biểu thị một cử chỉ thân mật, vồn vã, chân thành đối với khách. "Mới quệt rồi" - vừa giới thiệu miếng trầu tươi ngon, vừa biểu lộ một tấm lòng chân thành, hiếu khách. Việc chủ nhân xưng tên "Này của Xuân Hương mới quệt rồi" cho thấy đối tượng được mời là một văn nhân tài tử từng có "tình ý" với nữ sĩ . Điều đó cũng cho biết Hồ Xuân Hương viết bài thơ này thời con gái, vừa duyên dáng, vồn vã trong mời đón khách đến chơi nhà, vừa biểu lộ một cá tính Xuân Hương, sắc sảo trong ứng xử "có góc có cạnh".

"Quả cau nho nhỏ miếng trầu hôi,

Này của Xuân Hương mới quệt rồi".

Câu thơ - lời mời trầu - rất hóm hỉnh đã gợi ra trong đối tượng được mời trầu bao liên tưởng thú vị. Thú vị của mối tình thôn nữ với chàng thư sinh thuở nào: "Quả cau nho nhỏ - Cái vỏ vân vân - Nay anh học gần - Mai anh học xa - Lấy anh từ thuở mười ba - Đến năm mười tám thiếp đã năm con - Ra đường thiếp hãy con son - Về nhà thiếp đã năm con cùng chàng" - Thú vị ở sự dao duyên, đưa duyên, ngỏ tình qua miếng trầu chén rượu:

"Có trầu cho miếng đỏ môi,

Có rượu xin chén đẹp môi má hồng".

Thú vị ở sự chân tình "mới quệt rồi" mà lá trầu, quả cau đều là cây nhà lá vườn đậm đà chân quê:

"Vào vườn hái quả cau xanh,

Bổ ra làm sáu mời anh xơi trầu".

Nói rằng thơ Hồ Xuân Hương mang phong vị hồn quê là như vậy.

Hai câu tiếp theo là một lời nói "ướm thử", một cách thăm dò đối tượng - chàng trai mà cô gái đang mời trầu:

"Có phải duyên nhau thì thắm lại,

Đừng xanh như lá, bạc như vôi".

Xin cho được là miếng trầu ngon: miệng thơm, môi cắn chỉ quết trầu, cau, trầu, vôi "thắm lại" trong cái duyên trầu cau. Mong miếng trầu này, miếng trầu "chàng" - anh sẽ ăn không nhợt nhạt, vôi đi đằng vôi, lá đi đằng lá, xin đừng "xanh như lá bạc như vôi". Câu thơ mang một hàm ý: cô gái mời trầu đã bày tỏ niềm mơ ước thiết tha về một tình duyên đằm thắm, mặn nồng, son sắt thuỷ chung. Vừa cầu mong, mơ ước "Có phải duyên nhau thì thắm lại", vừa như thầm nhắc khẽ "Đừng xanh như lá, bạc như vôi". Có người cho rằng, qua câu thơ này, cô Xuân Hương đã ngầm răn đe người khách đang mời trầu - Âu đó cũng là một cách cảm nhận. Có điều câu thơ đầy ám ảnh như một "dự báo về con đường tình duyên của nữ chủ nhân mời trầu này. Câu thơ "Đừng xanh như lá, bạc như vôi" cho ta nhiều ngại ngùng về một điều gì sẽ xẩy ra, chẳng bao giờ "thắm lại" được!

Miếng trầu là đầu câu chuyện. Duyên trầu cau cũng là duyên đôi lứa... Qua mời trầu, Hồ Xuân Hương nói lên một khát khao, mơ ước về một tình duyên đẹp, thuỷ chung. Một bài thơ thất ngôn tứ tuyệt, ngôn ngữ bình dị, mượn miếng trầu để đưa duyên. Bài thơ mang vị đời và thắm tình người - người con gái làng quê hai trăm năm về trước.


New Page 48

Tự tình

Tiếng gà văng vẳng gáy trên bom,

Oán hận trông ra khắp mọi chòm,

Mõ thảm không khua mà cũng cốc,

Chuông chùa chẳng đánh cớ sao om?

Trước nghe những tiếng thêm rầu rĩ,

Sau giận vì duyên để mõm mòm.

Tài tư văn nhận ai đó tá?

Thân này đâu đã chịu già tom!

Hồ Xuân Hương


New Page 47

Xuất xứ, chủ đề

1. Hồ Xuân Hương có chùm thơ 3 bài với nhan đề "Tự tình". Đây là bài thơ thứ hai trong chùm thơ ấy. Giọng thơ cay đắng, buồn tủi... điều đó cho thấy nữ sĩ viết bài thơ này trong tâm trạng của người phụ nữ quá lứa lỡ thì...

2. Bài thơ thể hiện tâm trạng cuả tác giả tủi hận về tình duyên mà vẫn thách thức với duyên số.


New Page 46

Phân tích

1. Đề

Thao thức cả đêm dài. Lòng bồn chồn nghe tiềng gà gáy văng vẳng trên bom, từ một con thuyền trên mặt hồ, trên dòng sông đưa tới. Nữ sĩ ngồi dậy "trông ra khắp mọi chòm", mọi thôn xóm, chỉ thấy mịt mùng mà lòng thêm "oán hận" - oàn hận về con đường tình duyên.

2. Thực

Hai câu 3, 4 đăng đối, phủ định để khẳng định tiếng "cốc" của "mõ thảm", tiếng "om" của "chuông sầu". "Mõ thảm" và "chuông sầu" là hai hình ảnh ẩn dụ cực tả nỗi đau khổ, sầu tủi của người đàn bà lỡ thì quá lứa, trắc trở trong tình duyên. Thao thức trong đêm dài, đau nỗi đau của đời mình như "mõ thảm", chẳng ai khua "mà cũng cốc"; tủi nỗi tủi của lòng mình như "chuông sầu", chẳng đánh "cớ sao om"?. Nỗi đau buồn, sầu tủi như thấm sâu vào đáy lòng, toả rộng trong không gian, kéo dài theo thời gian như những đêm dài. Đây là hai câu thơ hay nhất tả nỗi "thảm, sầu" trong sự trắc trở tình duyên.

"Mõ thảm không khua, mà cũng cốc,

Chuông sầu chẳng đánh, cớ sao om?"

3. Luận

Hai câu 5, 6 đăng đối cũng là để tả tâm trạng "rầu rĩ", tủi giận về con đường tình duyên:

"Trước nghe những tiếng thêm rầu rĩ,

Sau giận vì duyên để mõm mòm".

"Trước nghe những tiếng", là những tiếng gì? - Tiếng gà gáy trên bom? Tiếng "chuông sầu", "mõ thảm" dội lên từ lòng mình. Càng nghe càng thêm rầu rĩ, buồn tủi. Càng nghe càng "giận", hờn về tình duyên. Tình duyên được ví với trái cây, không còn "non xanh má phấn" nữa mà đã chín "mõm mòm", nghĩa là quá chín, đã nẫu đi. Cũng có nghĩa là đã quá lứa, đã lỡ thì! Trong câu thơ có nhiều lệ, nhiều tiếng thở dài, than thân, trách phận, buồn tủi về con đường tình duyên. Hồ Xuân Hương thương mình, thương cho những người đàn bà cùng cảnh ngộ.

4. Hai câu kết

Như một sự thách đố với số phận, với duyên số:

"Tài tử văn nhân ai đó ta?

Thân này đâu đã chịu già tom?"

Vừa nghi vấn, vừa cảm thảm, hai câu kết đầy nghịch lí. Nữ sĩ như vẫn tin vào tài năng của mình có thể xoay đổi được duyên phận, vẫn hi vọng tìm được bạn đời trăm năm trong đám tài tử văn nhân. Câu 6, nữ sĩ viết: "Sau giận vì duyên để mõm mòm", câu 8, bà lại nói:"thân này đâu đã chịu già tom!". "Già tom" nghĩa là rất già, già hẳn. Một cách "nói cứng", thể hiện một bản lĩnh cứng cỏi trước ngang trái cuộc đời. Đọc chùm thơ "Tự tình" cũng như tìm hiểu cuộc đời của nữ sĩ, về mặt tình duyên ta thấy hạnh phúc lứa đôi chưa một lần mỉm cười với bà. Người đọc mãi mãi cảm thông với những sầu tủi, cay đắng, oán hận của nữ sĩ, của những người phụ nữ duyên ôi phận hẩm, quá lứa lỡ thì.

Bài thơ gieo vần "om”, 5 vần thơ, vần nào cũng tài tình: "bom - chòm - om - mòm - tom". Vần nào cũng hóc hiểm, tạo nên âm điệu như thắt, như nén lại cái "oán", cái "hận", cái "ngang bướng" của một tâm trạng, một cá tính rất Xuân Hương. Duyên số và hạnh phúc - đó là vấn đề ám ảnh chúng ta khi đọc thơ "Tự tình" này của Hồ Xuân Hương.


New Page 45

Tác giả

Phạm Thái (1777 - 1813) hiệu là Chiêu Lì, quê ở Hà Bắc. Công danh lận đận, tình yêu dở dang. Cuôc đời Phạm Thái đầy bi kịch. Ông để lại "Sơ kính tân trang", "Văn tế Trương Quỳnh Như", bài "Chiến tụng Tây Hồ phú" và một số thơ nôm khác.

"Sơ kính tân trang" cho thấy Phạm Thái là nhà thơ của tình yêu lãng mạn, của sự bộc lộ "cái tôi" trong thơ ca rất mới mẻ, báo hiệu thời kỳ cận đại.


New Page 44

Tóm tắt

"Sơ kính tân trang" nói về một chuyện tình như sau:

Trương Công quê ở Kiến Xương, Sơn Nam. Phạm Công quê ở Từ Sơn, Kinh Bắc. Một người là võ quan, một người là quan văn kết bạn tâm giao. Họ ước hẹn, nếu sau này, một người sinh được con gái, một người sinh được con trai thì sẽ kết thành thông gia. Họ Trương trao cho họ Phạm một chiếc gương vàng và được tặng lại một chiếc lược ngọc, để đính ước. Sau đó, Phạm Công sinh con trai đặt tên là Phạm Kim, Trương Công sinh con gái, đặt tên là Trương Quỳnh Thư.

Xảy ra quốc biến, Phạm Công chết, cơ nghiệp tan nát. Phạm Kim lớn lên định nối chí cha, nhưng mọi sự bất thành, chàng đi du ngoạn thăm thú các danh lam thắng cảnh. Chàng tới miền Thú Hoa Dương, thấy cảnh đẹp nên thơ, bèn lưu lại. Chính tại đây chàng hạnh ngộ Trương Quỳnh Thư đang sống cùng cha mẹ nàng ở kề bên. Và được Hồng Nương hết lòng giúp đỡ, Phạm Kim và Trương Quỳnh Thư trao đổi thư từ, thơ phú cho nhau. Mến vì sắc, trọng vì tài nên hai người yêu nhau. Phạm Kim có việc, phải trở lại quê nhà, trong khi đó lại có viên đô đốc ở Kinh kì đến hỏi Trương Quỳnh Thư làm vợ. Nàng vội gửi thư báo tin cho Phạm Kim biết. Chàng vội đến Thú Hoa Dương gặp người yêu. Cả hai người đều bế tắc. Họ chia tay trong nước mắt và hẹn ước sang kiếp sau nên vợ nên chồng - Sau đó Trương Quỳnh Thư tự tử. Phạm Kim cũng vô cùng đau buồn, ốm nặng, chán đời, chàng bỏ đi tu.

Trương Công từ quan về quê, lấy vợ lẽ, sinh được một người con gái, đặt tên con là Thụy Châu. Lớn lên Thụy Châu càng xinh đẹp và vô cùng phóng khoáng, cải dạng làm trai, tu luyện như một đạo sĩ và hành hương ngao du khắp mọi miền, thăm thú cảnh đẹp. Một lần, Thụy Châu đến Kim Sơn thì tình cờ gặp Phạm Kim. Hai người đàm đạo, xướng hoạ thơ phú. Lúc chia tay, Phạm Kim cứ đinh ninh Thụy Châu là một cô gái, chàng ngẩn ngơ bỏ cả tu hành. Phạm Kim trở lại Thú Hoa Dương viếng mộ Trương Quỳnh Thư, một đêm trăng đẹp nghe tiếng đàn mà chàng nhận ra Thụy Châu. Hai người tâm sự, cùng đem gương vàng lược ngọc ra đối chiếu.... Trương Công vui lòng cho hai người lấy nhau và khuyên Phạm Kim nên gắng sức học hành. Vui duyên mới, nhưng Phạm Kim vẫn buồn thương Trương Quỳnh Thư. Chàng nói với Thụy Châu về mối tình cũ. Thụy Châu liền giơ bàn tay có dấu hai chữ "Quỳnh Thư". Phạm Kim ứa lệ mới biết Thụy Châu là hậu thân của Trương Quỳnh Thư...


New Page 43

Chủ đề

"Sơ kính tân trang" ca ngợi mối lương duyên của tài tử giai nhân và niềm khát vọng trong tình yêu son sắc chung thuỷ.


New Page 42

Phân tích đoạn "Cảnh chùa chiền"

1. Đoạn thơ "Cảnh chùa chiền" tả lại những cảnh đẹp và những con người mà Phạm Kim đã thăm thú đã gặp trên con đường mưu đồ đại sự, sau khi Phạm Công - cha chàng đã mất.

2. Đoạn thơ có hai cảnh đầy ấn tượng

a. Cảnh đẹp thiên nhiên hữu tình

- Cảnh đền Hùng:

"Lên Hùng Vương rất non cao,

Mấy dương ngóc ngách, mấy cầu chông chênh"

- Cảnh Yên Tử:

"Vào Yên Tử rất non cùng,

Đàn xô nước suối, phách giong cây rừng".

- Cảnh Kính Chủ (Đông Triều, Quảng Ninh):

"Đá sực sực, nước cồn cồn,

Chênh vênh cửa động, chon von mái chùa".

Phạm Thái có một cách viết rất mới lạ, có thể nói, ông tạo ra những câu thơ đảo ngữ, siêu cú pháp: "Lên Hùng Vương rất non cao", hoặc "Vào Yên Tử rất non cùng". Cảnh suối rừng núi non hùng vĩ hiện ra vô cùng kì thú. Các từ láy tạo nên những vần thơ đầy hình tượng và giàu âm điệu: "ngóc ngách", "chông chênh", "sực sực", "cồn cồn", "chênh vênh", "chon von",....

b. Nhà tu hành dưới mái chùa xưa

Phạm Thái miêu tả những nhà tu hành dưới mái chùa xưa vừa bằng nụ cười châm biếm vừa bằng cái nhìn lãng mạn. Tình yêu có một mãnh lực, một ma lực ghê gớm có thể làm cho các nhà tu hành phải cởi áo cà sa để trở về cõi tục, về sống giữa "vườn trần" đông vui với bao lạc thú:

"Sài Sơn tựa áng phồn hoa,

Sư huynh chải chuốt, vãi già đong đưa.

Ra vào tiểu gái lẳng lơ,

Long lanh mắt liếc say sưa miệng cười..."

Giữa cảnh phồn hoa, từ sư huynh, vãi già đến tiểu gái đã "lột xác" hoàn toàn, họ trở thành những con người trần tục hoàn toàn: ham sống và ham yêu.

Có lúc nhà thơ ngẩn ngơ, tiếc nuối cho những giai nhân "lạc lối" vào con đường tu hành. Đó cũng là cái nhìn lãng mạn:

"Người cung nữ tuổi xuân xanh,

Đem thân bồ liễu, đổi cành đàn na...

Tu hành đấy có sư cô,

Dễ đem nghìn nén mà mua tiếng cười?".

Tóm lại, Phạm Thái là nhà thơ của tình yêu. Mối tình của Phạm Kim với Quỳnh Thư - Thụy Châu là một thiên diễm tình. "Sơ kính tân trang" chỉ dài có 1482 câu thơ lục bát, có xen một vài bài thơ xướng hoạ nhưng đã đóng góp cho nền thơ ca dân tộc nhiều đoạn thơ tả cảnh, tả tình tràn đầy màu sắc lãng mạn. Phạm Thái không chỉ phản ánh cảnh ăn chơi sa đọa của tầng lớp nhà chùa trong thế kỷ 18, 19 ở nước ta mà còn khẳng định một sự thật ở đời: tình yêu lứa đôi là chuyện đẹp nhất ở vườn trần và có một sức mạnh ghê gớm. Đó là cái nhìn lãng mạn, là bút pháp lãng mạn của Phạm Thái.


New Page 41

Tác giả

Nguyễn Du (1765-1820) tự là Tố Như, hiệu là Thanh Hiện, quê ở Tiên Điền, huyện Nghi Xuân, tỉnh Hà Tĩnh. Ông xuất thân trong một gia đình đại quý tộc thời Lê, có truyền thống văn học. Cha là Nguyễn Nghiễm, đỗ tiến sĩ làm tể tướng. Anh là Nguyễn Khản, đỗ tiến sĩ, làm đại quan trong phủ chúa.

Triều Lê - Trịnh sụp đổ, Nguyễn Du trôi giạt về quê vợ ở Thái Bình suốt "mười năm gió bụi" rồi về sống ở Hà Tĩnh quê nhà, sống ẩn giật, tự xưng là "Nam Hải điếu đổ", "Hồng Sơn liệp hộ".

Tây Sơn đổ, Gia Long thiết lập triều đại mới. Năm 1802, Gia Long triệu ông ra àm quan cho nhà Nguyễn. Năm 1813, Nguyễn Du được cử làm Chánh sứ sang Trung Quốc, có lúc giữ chức Tham tri bộ Lễ, Cần chánh điện đại học sĩ.


New Page 40

Tác phẩm

1. - Truyện Kiều (Đoạn trường tân thanh).

- Văn chiêu hồn (Văn tế thập loại chúng sinh)

- Thác lời trai phường Nón.

2. Thơ chữ Hán:

- Thanh Hiên thi tập.

- Nam trung tạp ngâm.

- Bắc hành tạp lục.


New Page 39

Truyện Kiều

1. Nguyễn Du dựa vào cốt truyện "Kim Vân Kiều truyện" của Thanh Tâm Tài Nhân, đời Thanh Trung Quốc để sáng tạo ra truyện Kiều, dài 3254 câu thơ lục bát, kiệt tác số một, "tập đại thành" của nền thơ ca cổ điển Việt Nam.

2. Cốt truyện

Về đời Minh, có gia đình Vương Viên ngoại ở Bắc Kinh sinh thành được ba người con: Thuý Kiều, Thuý Vân, Vương Quan. Hai chị em Kiều nhan sắc tuyệt trần, riêng Kiều còn có tài thi hoạ, ca, ngâm. Nhân ngày hội Đạp Thanh ba chị em Kiều đi chơi xuân, gặp một văn nhân tên là Kim Trọng "tình trong như đã mặt ngoài còn e". Kim Trọng tìm cách gặp gỡ Kiều, nhờ cành kim thoa mà hai người ước hẹn, thề nguyền dưới trăng "trăm năm tạc mộ chữ đồng đến xương". Kim Trọng phải về Liễu Dương hộ táng chú. Gia đình Kiều gặp tai biến, Kiều phải bán mình cho Mã Giám Sinh để lấy tiền chuộc cha. Nàng trao duyên cho Thuý Vân rồi theo họ Mã về Lâm Trụy. Kiều mắc lận Sở Khanh, bị Tú Bà làm nhục. Kiều vào lầu xanh lần thứ nhất. Kiều được Thúc Sinh chuộc ra lấy làm vợ lẽ. Hoạn Thư đánh ghen. Kiều bỏ trốn khỏi nhà Hoạn Thư, lại rơi vào tay Bạc Bà, Bạc Hạnh. Kiều vào lầu xanh lần thứ hai tại Châu Thai. Kiều được Từ Hải chuộc, lấy từ Hải trở thành mệnh phụ phu nhân. Kiều báo ân báo oán. Kiều và Từ Hải mắc lừa Hồ Tôn Hiến. Từ Hải bị giết chết, Kiều bị ép lấy viên thổ quan, nàng nhảy xuống sông Tiền Đường tự tử nhưng được cứu thoat rồi đi tu.

Kim Trọng trở lại vườn Thuý, kết duyên với Thuý Vân. Kim Trọng và Vương Quan thi đỗ được bổ đi làm quan. Cả gia đình qua sông Tiền Đường may mắn gặp vãi Giác Duyên, tìm đến ngôi chùa Kiều đi tu. Kiều gặp lại cha mẹ, hai em và chàng Kim sau 15 năm trời lưu biệt...

3. Giá trị nội dung

a. Giá trị tố cáo hiện thức: lên án xã hội phong kiến thối nát, những thế lực hắc ám tàn bạo, dã man đã chà đạp lên quyền sống và hạnh phúc con người như bọn quan lại tham ô thối nát, bọn buôn thịt bán người, bọn ma cô lưu manh tàn ác; lên án mặt trái của đồng tiền hôi tanh...

b. Giá trị nhân đạo: xót thương cho nỗi đau khổ của con người, tài sắc bị dập vùi, nói lên ước mơ về hạnh phúc, tự do và công bằng, đề cao quyền sống của con người, v.v...

4. Giá trị nghệ thuật

a. Nghệ thuật xây dựng nhân vật đặc sắc, tạo ra những mẫu người với những tính cách tiêu biểu cho cái đẹp, cái xấu, cái thiện, cái ác... trong xã hội phong kiến suy tàn, thối nát.

b. Nghệ thuật tự sự, hấp dẫn, cảm động, tạo ra những tình huống, những bi kịch. Lúc miêu tả, lúc tả cảnh ngụ tình, lúc đối thoại, câu truyện về nàng Kiều diễn biến qua trên ba nghìn câu thơ liền mạch.

c. Ngôn ngữ thi ca: Nguyễn Du đã kết hợp tài tình giữa ngôn ngữ bác học, sử dụng điển tích, thi liệu văn học cổ Trung Hoa với ca dao, tục ngữ, thành ngữ... nâng lên thành một ngôn ngữ văn chương trong sáng, trau chuốt, mượt mà, mẫu mực. Cho đến nay chưa có nhà thơ Việt Nam nào viết thơ lục bát trên ba nghìn câu hay bằng Nguyễn Du. "Truyện Kiều" xứng đáng là "tiếng thương như tiếng mẹ du những ngày" (Tố Hữu).


New Page 38

Những ý kiến, những lời thơ hay và đẹp nói về "Truyện Kiều"

1… "Tố Hữu tử dụng tâm đã khổ, tự sự đã khéo, tả cảnh đã hệt, đàm tình đã thiết, nếu không phải có cái mắt trông thấu cả sáu cõi, tấm lòng nghĩ suốt cả nghìn đời, thi tài nào có cái bút lực ấy..."

(Mộng Liên Đường)

2... "Ngọc diện khởi ưng mai thuỷ quốc Băng tâm tự khả đối Kim Lang..."

(Phạm Quí Thích)

"Mặt ngọc nỡ sao vùi đáy nước,

Lòng trinh không thẹn với Kim Lang"

(Nguyễn Quảng Tuân dịch)

3… Mười năm qua, nay trở lại hoà bình.

Trăng ly biệt lại đoàn viên trước cửa.

Cảo thơm đặt trước đèn, tôi giở

Mỗi trang Kiều rung một bóng trăng thanh.

Chạnh thương cô Kiều như đời dân tộc

Sắc tài sao mà lại lắm truân chuyên

Cành xuân phải trao tay khi nước mất

Cỏ bên trời xanh một sắc Đạm Tiên.

Bỗng quý cô Kiều như đời dân tộc

Chữ kiên trinh vượt trăm sóng Tiền Đường

Chàng Kim đã đến tìm, lau giọt khóc

Và lò trầm đêm ấy toả bay hương...

("Đọc Kiều"- Chế Lan Viên)

4... Trải qua một cuộc bể dâu

Câu thơ còn đọng nỗi đau nhân tình

Nỗi chìm kiếp sống lênh đênh

Tố Như ơi, lệ chảy quanh thân Kiều...

("Bài ca mùa xuân 1961"- Tố Hữu).

5... Tiếng thơ ai động đất trời

Nghe như non nước vọng lời ngàn thu

Nghìn năm sau nhớ Nguyễn Du,

Tiếng thương như tiếng mẹ ru mhững ngày.

Hỡi Người xưa của ta nay,

Khúc vui xin lại so đây cùng Người!

("Kính gửi cụ Nguyễn Du"- Tố Hữu)


New Page 37

Trao duyên

(Trích "Truyện Kiều")

Cậy em, em có chịu lời,

Ngồi lên cho chị lạy rồi sẽ thưa.

Giữa đường đứt gánh tương tư,

Keo loan chắp mối tơ thừa mặc em.

Kể từ khi gặp chàng Kim ,

Khi ngày quạt ước, khi đêm chén thề.

Sự đâu sòng gió bất kỳ,

Hiều tình khôn lẽ hai bề vẹn hai?

Ngày xuân em hãy còn dài,

Xót tình máu mủ, thay lời nước non.

Chị dù thịt nát xương mòn,

Ngậm cười chín suối hãy còn thơm lây.

Chiếc thoa với bức tờ mây

Duyên này thì giữ, vật này của chung.

Dù em nên vợ nên chồng,

Xót người mệnh bạc ắt lòng chẳng quên!

Mất người còn chút của tin,

Phím đàn với mảnh hương nguyền ngày xưa.

Mai sau dù có bao giờ,

Đốt lò hương ấy, so tơ phím này.

Trông ra ngọn cỏ gió cây,

Thấy hiu hiu gió, thì hay chị về.

Hồn còn mang nặng lời thề,

Nát thân bồ liễu đền nghì trúc mai.

Dạ đài cách mặt, khuất lời,

Rảy xin chén nước cho người thác oan.

Bây giờ trâm gãy bình tan,

Kể làm sao xiết muôn vàn ái ân!

Trăm nghìn gửi lạy tình quân

Tơ duyên ngắn ngủi có ngần ấy thôi.

Phân sao phận bạc như vôi?

Đã đành nước chảy hoa trôi lỡ làng.

Ôi Kim Lang! Hỡi Kim lang!

Thôi thôi thiếp đã phụ chàng từ đây!


New Page 36

Xuất xứ

Đoạn thơ dài 34 câu, từ câu 732 đến câu 756 trong Truyện Kiều, khởi đầu bi kịch cho quãng đời 15 năm trời lưu lạc của Thuý Kiều.


New Page 35

Đại ý

Kiều trao duyên cho Thuý Vân, gửi lại em gái những kỉ vật của mối tình chung. Nàng đau khổ khóc than cho mối tình đầu tan vỡ, cay đắng cảm thấy mình là con người phụ bạc.


New Page 34

Phân tích

1. Kiều cầu khẩn, van lạy em gái, cậy nhờ em gái "chịu lời", nhận lời chịu uỷ thác một việc hệ trọng. Em gái đã trở thành ân nhân của chị gái. Kiều đã lấy "lễ" đối xử với em: "Ngồi lên cho chị lạy rồi sẽ thưa". "Lạy rồi sẽ thưa" - cử chỉ trang trọng, trang nghiêm.

Kiều thổ lộ với em mối tình đẹp với chàng Kim: "Chén thề": chén rượu hai người cùng uống dưới trăng đêm tình tự thề nguyền: "Trăm năm tạc một chữ đồng đến xương". "Quạt ước": chiếc quạt mà Thuý Kiều đã tặng Kim Trọng. Đó là một mối tình đã thề nguyền thuỷ chung và đẹp.

Trước gia biến "sóng gió bất kỳ", giữa tình và hiếu "khôn lẽ hai bề vẹn hai". Chị phải đặt chữ hiếu lên chữ tình. Chị phải trao duyên cho em bởi lẽ em là "tình máu mủ" của chị, hơn nữa cuộc đời em còn trẻ còn chứa chan hạnh phúc:

"Ngày xuân em hãy còn dài,

Xót tình máu mủ thay lời nước non".

"Lời nước non" là lời thề chỉ non thề biển; son sắc thuỷ chung. "Thay lời nước non" nghĩa là thay chị, em lấy chàng Kim trả nghĩa cho chàng.

Nửa năm sau, chàng Kim trở lại vườn Thuý..., tìm đến nơi "di trú" của gia đình người yêu. Vương Ông khóc than nhắc lại lời Kiều trước lúc ra đi:

"Dùng dằng khi bước chân ra

Cực trăm nghìn nỗi, dặn ba bốn lần.

Trót lời nặng với lang quân,

Mượn con em nó Thuý Vân thay lời.

Gọi là trả chút nghĩa người

Sầu này dằng dặc muôn đời chưa quên..."

Qua đó, ta thấy tấm lòng quý hoá thơm thảo của Thuý Kiều. Nàng bán mình để chuộc cha, để cứu gia đình. Tình yêu dù tan vỡ nhưng nàng vẫn giữ lấy cái "nghĩa" với chàng Kim, "cậy em"... "thay lời nước non". Chị có trải qua nhiều đau khổ "thịt nát xương mòn..." vẫn thơm lây về nghĩa cử chỉ của em.

2. Kiều trao lại kỉ vật thiêng liêng cho em. Trao duyên rồi vẫn còn vấn vương, đó là bi kịch tình yêu khi Kiều nói:

"Chiếc thoa với bức tờ mây,

Duyên này thì giữ, vật này của chung."

Đã trao duyên rồi, sao lại nói "vật này của chung?" Đó là quy luật của tình yêu, là nỗi đau của Kiều "con tằm đến thác vẫn còn vương tơ".

3. Lời than của Kiều não nùng thê thiết như lời trăng trối. Kiều nói đến "hồn", đến "dạ đài", nói đến một ngày mai bi thảm từ cõi âm trở về:

"Mai sau dù có bao giờ

Đốt lò hương ấy so tơ phím này

Trông ra ngọn cỏ lá cây,

Thấy hiu hiu gió thì hay chị về.

Hồn còn mang nặng lời thề,

Nát thân bồ liễu đến nghì trúc mai.

Dạ đài cách mặt khuất lời

Rảy xin chén nước cho người thác oan".

Tình yêu tan vỡ, Kiều xem như mình đã "chết", chết trong đau khổ. Lời than của Kiều thấm đầy lệ.

4. Kiều thầm nhắn gửi người yêu: Tình yêu đã tan vỡ, đã "trâm gãy bình tan". Đau đớn khôn xiết kể cho "tơ duyên ngắn ngủi", cho "phận bạc"... Kiều gửi lạy tình quân.... Kiều cất tiếng gọi người yêu rồi ngất đi:

"Ôi Kim Lang! Hỡi Kim Lang!

Thôi thôi thiếp đã phụ chàng từ đây!"...

Trao duyên cho em để rồi ra đi mặc cho sỗ phận "nước chảy hoa trôi lỡ làng". Kiều ngỡ rằng trả được nghĩa chàng Kim sẽ bớt phần đau khổ. Trái lại, trao duyên cho em rồi, Kiều lại càng vô cùng đau khổ. Nguyễn Du với trái tim nhân đạo mênh mông, ông đã ghi lại những biến thái tinh tế trong tâm hồn Kiều, những đau đớn ứa máu của người con gái khi mối tình đầu tan vỡ. Ta cảm thấy ông là người chứng kiến lễ trao duyên. Đây là một trong những đoạn thơ xúc động nhất trong "Truyện Kiều", gồm những "câu thơ còn đọng nỗi đau nhân tình".


New Page 33

Thúc Sinh từ biệt Thuý Kiều

(1519) Người lên ngựa, kẻ chia bào,

Rừng phong thu đã nhuốm màu quan san.

Dặm hồng, bụi cuồn chinh an,

Trông người đã khuất mấy ngàn dâu xanh.

Người về chiếc bóng năm canh,

Kẻ đi muôn dặm một mình xa xôi,

Vầng trăng ai xẻ làm đôi,

(1526) Nửa in gối chiếc, nửa soi dặm trường.


New Page 32

Xuất xứ

Đoạn thơ 8 câu, từ câu 1519-1526 ghi lại cảnh Thúc Sinh từ biệt Thuý Kiều đi về Vô Tích thăm vợ cả Hoạn Thư và thu xếp chuyện "vườn mới thêm hoa".


New Page 31

Đại ý

Đoạn thơ ghi lại cảnh biệt ly giữa Thuý Sinh và Thuý Kiều và nói lên nỗi buồn thương nhớ, cô đơn của đôi lứa...


New Page 30

Phân tích

1. Hai câu đầu ghi lại khoảnh khắc chia ly, chia lìa. Hai vế tiểu đối, hai hành động như một nét cắt đau lòng:

Người lên ngựa // kẻ chia bào.

Cả một "rừng phong thu" bao la đỏ ối "đã nhuốm màu quan san", nơi xa xôi cách biệt. "Màu quan san" ấy gợi cho ta cảnh ly biệt vẫn thường diễn ra vào mùa thu. Nỗi nhớ thương của đôi lứa trẻ trung, từ lòng người như thấm sâu vào cảnh vật, vào không gian bao la, vào sắc lá của "rừng phong thu".

2. Hai câu 3, 4 tả cái đứng lặng và dõi theo của nàng Kiều. Con đường đỏ bụi (dặm hồng), bụi cuốn lấy yên ngựa của người đi xa (bụi cuồn chinh an). Kiều trông theo bóng hình Thúc Sinh, người chồng, vị ân nhân của nàng, nhìn mãi, nhìn hoài cho đến lúc chỉ thấy màu xanh của ngàn dâu mờ xa cuối chân trời. Chữ "trông" và chữ "khuất" diễn tả tình lưu luyến khôn nguôi:

"Dặm hồng bụi cuốn chinh an,

Trông người đã khuất mấy ngàn dâu xanh".

Từ màu đỏ của "rừng phong thu" đến màu "hồng" của bụi cuốn, màu "xanh" của ngàn dâu, đó là màu của tâm tưởng, màu của biệt li, màu của thương nhớ:

"Ngàn dâu xanh ngắt một màu,

Lòng chàng ý thiếp ai sầu hơn ai?"

(Chinh phụ ngâm)

3. Nỗi buồn cô đơn của Kiều. Nàng thương mình lẻ loi, cô đơn "chiếc bóng năm canh", thao thức, thương nhớ, chờ đợi.... Nàng thương Thúc Sinh đi xa "muôn dặm" vất vả, cô đơn "một mình", và một ngày một "xa xôi" thêm:

"Người về chiếc bóng năm canh,

Kẻ đi muôn dặm một mình xa xôi".

"Người về"với "kẻ đi" ở hai phía chân trời. "Chiếc bóng" và "một mình" đều lẻ loi, cô đơn. Đêm "năm canh" đợi chờ như dài ra. "Muôn dặm" với bao thương nhớ như "xa xôi" vô tận.

4. Đêm đêm nàng Kiều thao thức, chỉ có vầng trăng với nàng. Xưa là vầng trăng thề nguyền, chứa chan hạnh phúc, "Đêm nay" chỉ có vầng trăng li biệt, "vầng trăng ai xẻ làm đôi", biết bao đau buồn thương nhớ!

"Vầng trăng ai xẻ làm đôi

Nửa in gối chiếc, nửa soi dặm đường"

Vầng trăng chẳng còn tròn vành vạnh nữa mà đã bị cắt, bị "xẻ làm đôi", như một ám ảnh, một dự báo cuộc từ biệt lần này cũng là cuộc vĩnh biệt tình duyên giữa Thúc Sinh với nàng Kiều. Đoạn thơ "Thúc Sinh từ biệt Thuý Kiều" là một đoạn thơ tả cảnh ngụ tình đặc sắc, "ngang giá một thiên phú biệt li" như Vũ Trinh đời Nguyễn đã bình. Nó chứa chan tình người, gợi lên nỗi đau buồn, thương nhớ cho những lứa đôi nặng tình mà li biệt ...


New Page 29

Kim trọng trở lại vườn thuý

(2741) Từ ngày muôn dặm phù tang,

Nửa năm ở đất Liêu Dương lại nhà.

Vội xang vườn Thuý dò la,

Nhìn xem phong cảnh, nay đà khác xưa.

Đầy vườn cỏ mọc lau thưa

Song trăng quạnh quẽ, vách mưa rã rời...

Trước sau nào thấy bóng người,

Hoa đào năm ngoái còn cười gió đông.

Xập xoè én liệng rường không,

Cỏ lan mặt đất rêu phong dấu giày.

Cuối tường gai góc mọc đầy,

Đi về này những lối này năm xưa!

Chung quanh nặng khắt như tờ,

(2754) - Nỗi niềm tâm sự bây giờ hỏi ai?


New Page 28

Xuất xứ

Sau nửa năm về Liêu Dương hộ tang chú, Kim Trọng vội trở lại vương Thuý "dò la"... Đoạn thơ dài 14 câu, từ câu 2741 đến câu 2754.


New Page 27

Đại ý

Đoạn thơ tả nỗi buồn ngao ngán của Kim Trọng trước cảnh tiêu điều, hoang vắng của vườn Thúy.


New Page 26

Phân tích

1. Bốn câu đầu giới thiệu Kim Trọng về Liêu Dương "phù tang" chú đã sáu tháng rồi, nay mới trở lại nhà ở Bắc Kinh. Xa cách người yêu đã trong một thời gian dài "nửa năm", trên một không gian "muôn dặm" cách trở, với bao thương nhớ:

"Ngoài nghìn dặm, chốc ba đông,

Mối sầu ghi gỡ cho xong còn chầy"

Hai chữ "vội sang" trong câu thơ "Vội sang vương Thuý dò la" diễn tả niềm thương nhớ bồn chồn, sự khát khao được gặp mặt người yêu đã nửa năm xa cách. Câu thơ "Nhìn xem phong cảnh nay đà khác xưa" không chỉ gợi tả khái quát sự đổi thay của vườn Thuý, của gia đình người đẹp mà còn thể hiện một cái nhìn ngơ ngác, băn khoăn của chàng Kim.

2. Mười câu thơ còn lại tả cảnh tiêu điều hoang vắng của vườn Thuý và nỗi niềm tâm sự của Kim Trọng. Vườn xưa có "Lơ thơ tơ liễu buông mành", có "đầy thềm hoa rụng"... có "song hồ nửa khép cánh mây", có "tường gấm"... Nay đã thay đổi hoàn toàn, "nay đã khác xưa". Vườn xưa, nay đã "cỏ mọc lau thưa". Sân xưa, nay đã "Cỏ lan mặt đất rêu phong dấu giày". Với Kim Trọng, "dấu giày" của người đẹp, của người yêu như đã được "rêu phong" lại, giữ lại cho chàng, để lòng chàng ngẩn ngơ thương nhớ! Nhà cửa hoang vắng đổ nát tiêu điều: "Song trăng quạnh quẽ vách mưa rã rời". Xưa kia vườn Thuý có "con oanh học nói..." thì nay chỉ trông thấy cảnh "Xập xoè én liệng rường không", lòng chàng Kim lại càng ngổn ngang đau đớn. Câu thơ "Hoa đào năm ngoái còn cười gió đông" tuy khơi gợi từ một tứ thơ Đường của Thôi Hộ nhưng đầy sáng tạo làm hiện lên một khung cảnh buồn thương vắng bóng giai nhân, cỏ hoa như thấm đau nỗi buồn thương nhớ li biệt của chàng Kim. Biết bao bơ vơ, sầu tủi tràn ngập lòng người... Cây đào ấy như một chứng minh về kỷ niệm không bao giờ quên đối với chàng Kim đa tình: "Dưới đào dường có bóng người thướt tha... Trên đào nhác thấy một cành kim thoa".

Đây là hai câu thơ hay nhất trong đoạn :

"Cuối tường gai góc mọc đầy

Đi về này những lối này năm xưa".

Sáu tháng trước, Kim Trọng đa tình đã từng "Tường đông, ghé mắt ngày ngày hằng trông", đã biết bao phen "lần theo tường gấm dạo quanh".... Và có bao giờ quên được cái giây phút thần tiên "Thang mây rón bước ngọn tường" để tỏ tình với người đẹp từng "thầm trông trộm nhớ...". Cũng như bức "tường gấm" ấy, "lối này"… cũng đầy ắp kỷ niệm với "kẻ thiên tài":

"Xắn tay mở khoá động đào

Rẽ mây trông tỏ lối vào Thiên Thai".

Làm sao quên được cái đêm tự tình ấy, nàng Kiều đã "xăm xăm băng lối vườn khuya một mình". Câu thơ "Đi về này những lối này năm xưa" như làm hiện lên trong tâm hồn Kim Trọng bao kỷ niệm đẹp về nàng Kiều mà thời gian không thể xoá nhoà. Chàng Kim như chết nặng đi trong cô đơn, trong thương nhớ, biết ngỏ tâm sự cùng ai. Một câu hỏi đầy bồi hồi, ám ảnh, ngổn ngang thương nhớ:

"Chung quanh lặng ngắt như tờ

Nỗi niềm tâm sự bây giờ hỏi ai?"

3. Đoạn thơ "Kim Trọng trở lại vườn Thuý" cũng là một trong những đoạn thơ tả cảnh ngụ tình tuyệt bút của thi hào Nguyễn Du. Nét đặc sắc ở đoạn thơ ở chỗ: Kim Trọng nhìn cảnh vương Thuý tiêu điều hoang vắng mà mang tâm sự ngổn ngang trong lòng. Người yêu, người đẹp bây giờ đi đâu về đâu?...Cảnh vật nào bao giờ cũng mang theo bao kỷ niệm của người yêu từng nặng tình thề nguyền... Cảnh cũ vườn xưa từ "song trăng" đến "hoa đào", từ cánh én đến cỏ lau, từ "tường gấm" đến "lối này" như mang nặng tình người, đang đối diện và tâm sự cùng chàng Kim. Thuý kiều chắc đang ở Lâm Truy, nàng có nghe thấu "Xa xôi ai có thấu tình chăng ai?"...


New Page 25

Anh hùng tiếng đã gọi rằng

2419- Nàng từ ân oán rạch ròi

Bể oan dường đã vơi vơi cạnh lòng.

Tạ ân lạy trước Từ công:

"Chút thân bồ liễu mà mong có rày!

Trộm nhờ sấm sét ra tay.

Tấc riêng như cất gánh đầy đổ đi!

Khắc xương ghi dạ xiết chi,

Dễ đem gan góc đền nghì trời mây."

Từ rằng: "Quốc sĩ xưa nay,

Chọn người tri kỷ một ngày được chăng?

Anh hùng tiếng đã gọi rằng

Giữa đường dẫu thấy bất bằng mà tha

Huống chi việc cũng việc nhà,

Lọ là thâm tạ mới là tri ân!

Xót nàng còn chút song thân,

Bấy nay kẻ Việt người Tần cách xa

Sao cho muôn dặm một nhà,

Cho người thấy mặt là ta cam lòng".

Vội truyền sửa tiệc quan trung

Muôn binh nghìn tướng hội đồng tẩy oan.

Thừa cơ trúc chẻ ngói tan,

Binh uy từ ấy sấm ran trong ngoài.

Triều đình riêng một góc trời

Gồm hai văn võ, rạch đôi sơn hà.

Đòi phen gió quét mưa sa,

Huyện thành đạp đổ năm toà cõi nam.

Phong trần mài một lưỡi gươm,

Những phường giá áo, túi cơm sá gì!

Nghênh ngang một cõi biên thuỳ,

Thiếu gì cô quả, thiếu gì bá vương.

Trước cờ ai dám tranh cường?

2450- Năm năm hùng cứ một phương hải tần!


New Page 24

Xuất xứ

Đoạn thơ "Anh hùng tiếng đã gọi rằng", dài 32 câu, trích trong "Truyện kiều" từ câu 2419 đến câu 2450. Đoạn thơ này tiếp sau cảnh Kiều báo ân báo oán.


New Page 23

Ý tưởng đoạn thơ

Đoạn thơ ca ngợi Từ Hải là một anh hùng đích thực giàu nghĩa khí qua đó nêu bật và khẳng định cảm hứng nhân văn, nói lên khát vọng tự do của con người thời đại.


New Page 22

Phân tích

1. Mười tám câu đầu là cuộc trò chuyện giữa Từ Hải với Kiều. Kiều tạ ơn Từ Hải đã giúp mình báo ân báo oán. Có nhờ được "sấm sét ra tay" thì "bể oan" mới được vơi đi, "tấc riêng" mới được gột rửa, được xoá bỏ, được "đổ đi", mới thanh thản nhẹ nhàng. Ơn nghĩa ấy vô cùng to lớn (trời mây) khắc vào xương, ghi sâu vào dạ, chẳng bao giờ quên:

"Khắc xương ghi dạ xiết chi

Dễ đem gan óc đền nghì trời mây".

Kiều nói chân thành, nhỏ nhẹ, khiêm nhường (thân bồ liễu, tấc riêng, gan óc...) đầy tình nghĩa. Từ Hải tự coi mình là "quốc sĩ", xem Kiều là "tri kỉ". Từ hải giúp Kiều báo ân, báo oán là một việc làm đầy nghĩa khí như các anh hùng hảo hán xưa nay vẫn coi trọng: "Lộ kiến bất bình, bạt đạo tương trợ". Với Từ Hải, không thể dung tha mọi "bất bằng" tội ác ở đời:

"Anh hùng tiếng đã gọi rằng

Giữa đường dẫu thấy bất bằng mà tha"

Câu nói của Từ vang lên đĩnh đạc hào hùng thể hiện một lý tưởng anh hùng tuyệt đẹp, như một lời tuyên chiến với mọi cái ác, cái bất công ở đời.

Từ Hải xem hành động ra oai "sấm sét" của mình giúp Kiều báo ân báo oán là "việc nhà", là chuyện gia đình... cũng là để Kiều sớm gặp lại gia đình, gặp lại song thân. Từ Hải là một con người chí tình chí nghĩa, thấu hiểu được nỗi đau riêng và ước mong của Kiều:

"Xót nàng còn chút song thân,

Bấy nay kẻ Việt người Tần cách xa.

Sao cho muông dặm một nhà,

Cho người thấy mặt là ta cam lòng"

2. Từ Hải là một anh hùng đích thực.

Tiến quân như vũ bão "trúc chẻ ngói tan". Binh uy chấn động "sấm ran trong ngoài". Từ Hải dựng lên một triều đình đối địch làm chủ "một góc trời", có tổ chức quy củ: "Gồm hai văn võ, rạch đôi sơn hà". Từ Hải xuất quân đánh đâu thắng đấy:

"Đòi phen gió quét mưa sa,

Huyện thành đạp đổ năm toà cõi nam".

Dưới con mắt của Từ Hải, bọn vua quan triều đình chỉ là "phường giá áo túi cơm" mà thôi. Từ đã có một giang sơn riêng, một cõi biên thuỳ riêng ngang nhiên thách thức:

"Trước cờ ai dám tranh cường

Năm năm hùng cứ một phương hải tần'.

Nguyễn Du miêu tả Từ Hải oai phong lẫm liệt như một anh hung thần thoại, một dũng sĩ trong sử thi, hiện lên trong hào quang chiến trận, lừng lẫy trong chiến công. Những động từ mạnh, những hình ảnh kì vĩ được vận dụng sáng tạo, đoạn thơ vang lên hào hùng mang âm điệu anh hùng ca:

"Gió quét mưa sa", "đạp đổ năm toà cõi nam", " sấm ran trong ngoài"... Các từ Hán Việt góp phần miêu tả cốt cách phi thường của Từ Hải: quân trung, hội đồng tẩy oan, binh uy, triều đình, văn võ, sơn hà, phong trần, biên thuỳ, cô quả, bá vương, hùng cứ, hải tần....

Đoạn thơ góp phần hoàn thiện chân dung anh hùng Từ Hải : một con người chí tình chí nghĩa, sống và chiến đấu vì lý tưởngvà khát vọng tự do, lẽ công bằng. "Đoạn thơ thể hiện sâu sắc cảm hứng nhân văn trong "Truyện Kiều". Màu sắc sử thi, hình tượng kì vĩ, âm điệu anh hùng ca là nét đặc sắc về nghệ thuật của đoạn thơ này. Nhân vật Từ Hải là một khám phá đầy sáng tạo của Nguyễn Du: từ một hảo hán trong "Kim Vân Kiều truyện" trở thành một anh hùng đích thực trong "Truyện Kiều".


New Page 21

Độc Tiểu Thanh kí

Nguyễn Du

Tây hồ hoa uyển tân thành khư

Độc điếu song tiền nhất chỉ thư.

Chi phấn hữu thần liên tử hậu,

Văn chương vô mệnh lụy phần dư.

Cổ kim hận sự thiên nan vấn,

Phong vận kì oan ngã tự cư,

Bất tri tam bách dư niên hậu,

Thiên hạ hà nhân khấp Tố Như.

Đọc tập tiểu thanh ký

Hồ Tây cảnh đẹp hoá gò hoang,

Thổn thức bên song mảnh giấy tàn.

Son phấn có thần chôn vẫn hận,

Văn chương không mệnh đốt cờn vương.

Nỗi hờn kim cổ trời khôn hỏi,

Cái án phong lưu khách tự mang.

Chẳng biết ba trăm năm lẻ nữa,

Người đời ai khóc Tố Như chăng?

Vũ Tam Tập dịch


New Page 20

Xuất xứ

1. "Độc tiểu thanh kí" - bài thơ rút trong "Bắc hành tạp lục", tập thơ đi sứ của Nguyễn Du (năm 1813 - 1814).

2. Tiểu Thanh là một tên cô gài tài sắc ở đầu thời Minh, Trung Quốc. Nàng họ Phùng lấy làm lẽ một người cũng tên là Phùng. Vợ cả ghen hành hạ, nàng đau khổ chết năm 18 tuổi. Nàng có một tập thơ "Độc tiểu thanh kí" bị vợ cả đốt đi còn sót lại vài bài. Nay ở Cô Sơn (Chiết Giang), cạnh Tây Hồ còn mộ Tiểu Thanh. Nguyễn Du đã đọc phần dư cảo của "Tiểu Thanh kí" khi ông đi sứ mà viết bài thơ này.


New Page 19

Chủ đề

Bài thơ "Độc Tiểu Thanh kí" nói lên lòng xót thương đối với những người phụ nữ tài sắc bị dập vùi đau khổ, chết trong oan ức, đồng thời tác giả tự cảm thương cho thân phận mình.


New Page 18

Phân tích

1. Đề

Cảnh vật tang thương. Vườn hoa ở Tây Hồ đã thành gò hoang hết cả. Thương một đời dâu bể, nhà thơ thương người đàn bà bạc mệnh. Nhà thơ đọc "mảnh giấy tàn" (nhất chỉ thư) đứng lặng trước cửa sổ điếu nàng Tiểu Thanh.

"Tây Hồ cảnh đẹp hoá gò hoang

Thổn thức bến song mảnh giấy tàn"

2. Thực

Nhan sắc (son phấn) và tài năng (văn chương) đều bị vùi dập. Son phấn có thần, sau khi chết người ta còn xót thương tiếc nuối. Văn chương còn có số mệnh gì mà người ta còn bận lòng về những bài thơ sót lại sau khi bị đốt? Nhà thơ thương xót cho nhan sắc và tài năng của Tiểu Thanh bị hãm hại, chôn vùi:

"Chi phấn hữu thần liên tử hậu,

Văn chương vô mệnh lụy phần dư".

Hai câu thơ đối nhau làm nổi bật nhan sắc và tài năng bị vùi dập, thể hiện tình thương của nhà thơ. Đúng là "Câu thơ còn đọng nỗi đau nhân tình" (Tố Hữu).

3. Luận

Nhà thơ suy ngẫm về "hận sự" và "kì oan" trong xã hội. Mối hận xưa nay hỏi trời mà vẫn khó. Cái oan lạ vì nết phong nhã, tự mình ta lại buộc lấy mình. Ta như kẻ cùng hội cùng thuyền với kẻ mắc nỗi oan lạ vì nết phong nhã ấy. Nỗi đau thương và bế tắc dày vò nhà thơ và đó cũng là nỗi đau và bế tắc của đời người:

"Nỗi hờn kim cổ trời khôn hỏi,

Cái án phong lưu khách tự mang"

Phải hỏi trời vì hỏi người mãi mà chẳng được. Hỏi trời lại càng rất khó, thế thì "hận sự" không thể nào kể xiết. Bế tắc là vô hạn! Phong lưu, phong nhã là vẻ đẹp, là cốt cách sang trọng sao lại là kì oan? Nguyễn Du đã từng trải qua "10 năm gió bụi" trong cảnh tha phương, ốm đau không có thuốc, trôi giạt lênh đênh, tóc sớm bạc có lúc ông tự nhận mình thời trai trẻ cũng là kẻ có tài (tráng niên ngã diệc vi tài giả). Vì thế ông mới tự xếp mình vào "cùng hội cùng thuyền", là khách phong lưu như Tiểu Thanh nên mới mang cái oan lạ như nàng. Thật là chua chát!

4. Kết

Hai câu kết ẩn chứa bao tâm sự. Tố Như hỏi hậu thế:

"Bất tri tam bách dư niên hậu,

Thiên hạ hà nhân khấp Tố Như?"

Sau 300 năm nàng Tiểu Thanh chết, đến điếu và khóc nàng. Liệu sau khi ta mất hơn300 năm, người đời ai khóc tố Như? Đó là lời tự thương đầy lệ. Nhà thơ tự thấy mình cô đơn bơ vơ, sầu tủi...

"Độc Tiểu Thanh kí" bài thơ mang cảm hứng nhân đạo sâu sắc. Nguyễn Du đã khóc một Đạm Tiên, một Thuý Kiều.... Ông đã dành cho nàng Tiểu Thanh bao niềm thương xót. Đến Tây Hồ trên đường đi sứ, cái tâm của ông lại hướng về nỗi đau khổ oan trái của một giai nhân bị dập vùi với bao "những điều trông thấy mà đau đớn lòng". Hai câu kết bài thơ phản ánh "nỗi đoạn trường" của nhà thơ để dân tộc ta "Nghìn năm sau nhớ Nguyễn Du”... như Tố Hữu đã nói.


New Page 17

Thăng Long thành hoài cổ

Bà Huyện Thanh Quan

Tạo hoá gây chi cuộc hí trường,

Đến nay thấm thoắt mấy tinh sương.

Lối xưa xe ngựa hồn thu thảo,

Nền cũ lâu đài bóng tịch dương.

Đá vẫn trơ gan cùng tuế nguyệt,

Nước còn cau mặt với tang thương.

Ngàn năm gương cũ soi kim cổ

Cảnh đấy người đây luống đoạn trường.


New Page 16

Xuất xứ

Tên thật là Nguyễn Thị Hinh, người làng Nghi Tàm, cạnh Hồ Tây. Bà là vợ của ông Lưu Nghi, làm tri huyện Thanh Quan, tỉnh Thái Bình, nên được người đời ái kính gọi là Bà huyện Thanh Quan. Bà từng được vua Minh Mệnh vời vào Phú Xuân nhận nữ chức quan "Cung trung giáo tập"

Bà còn để lại 6 bài thơ Nôm, đều viết theo thể thất ngôn bát cú Đường luật: "Qua đèo ngang", "Chiều hôm nhớ nhà", "Thăng Long thành hoài cổ", "Chùa Trấn Bắc", "Chơi đài Khán Xuân Trấn Võ", "Tức cảnh chiều thu".

Ngôn ngữ thơ trang nhã, điêu luyện, âm điệu du dương réo rắt, giọng thơ buồn mác, hoài cổ... là nét đặc sắc trong thơ Bà Huyện Thanh Quan.


New Page 15

Chủ đề

Bài thơ nói lên nỗi nhớ xưa thành Thăng Long và nỗi đau buồn về cuộc đời tang thương.


New Page 14

Phân tích

1. Đề

Như một lời than, nhẹ trách tạo hoá. Hí trường: sân khấu. Tinh sương: Tinh là sao, sương là sương giá. Mấy tinh sương là mấy năm. Ông trời gây chi thế, làm cho cuộc đời luôn biến đổi chẳng khác gì các lớp kịch, lớp này tiếp sang lớp khác trên sân khấu. Cho đến nay, đã mấy năm thấm thoắt trôi nhanh qua. Ý thơ sâu nắng buồn man mác về dòng chảy thời gian:

"Tạo hoá gây chi cuộc hí trường

Đến nay thấm thoắt mấy tinh sương".

2. Thực

Kinh thành xưa - thuở vàng son nay còn đâu nữa! Chỉ còn lại vẻ hoang tàn:

"Lối xưa xe ngựa hồn thu thảo,

Nền cũ lâu đài bóng tịch dương".

Đường bàn cờ dọc ngang, xưa kia xe ngựa của ông hoàng bà chúa đi lại rầm rập... nay chỉ còn lại "hồn thu thảo" - hồn cỏ thu tàn tạ. Lâu đài xưa đã đổ nát, đã hoang tàn chỉ còn lại cái "nền cũ", vẻ tang thương hiện lên dưới "bóng tịch dương" - bóng mặt trời chiều tối. Hai câu thơ đối nhau làm nổi bật cái hoang phế, tàn tạ, thương tâm. "Lối xưa" với "nền cũ", "xe ngựa" với "lâu đài", "hồn thu thảo" với "bóng tịch dương" đăng đối, hoà hợp; nỗi đau buồn tang thương từ cảnh vật đã và đang thấm sâu vào lòng người. Đó là nỗi buồn hoài cổ về kinh thành xưa.

3. Luận

Nỗi đau về cuộc đời tang thương biến đổi như chất chứa dồn nén cảnh vật:

"Đá vẫn trơ gan cùng tuế nguyệt,

Nước còn cau mặt với tang thương".

Đá và nước đã được nhân hoá, như hai chứng nhân lịch sử, như thách thức (trơ gan) cùng năm tháng (tuế nguyệt). Như đau đớn giận hờn (cau mặt) với sự đổi thay, với dâu bể (tang thương). Nghệ thuật chọn từ, phối thanh (bằng trắc), phép đối - được nữ sĩ vận dụng rất điêu luyện. Các triều đại đã nối tiếp hưng phế. Kinh thành xưa, đế đô nghìn năm xưa nay xuống cấp trở thành một tỉnh dưới triều Nguyễn. Với nữ sĩ, ông cha đã mấy đời ăn lộc triều Lê, Thăng Long lại còn chốn cũ quê nhà thì nỗi đau buồn không thể nào kể xiết. Đá và nước được nói đến trong phần luận chính là nỗi lòng nhà thơ.

4. Kết

Hai câu kết nói về dòng chảy thời gian và nỗi đoạn trường của Bà Huyện Thanh quan - nỗi buồn hoài cổ:

"Ngàn năm gương cũ soi kim cổ,

Cảnh đấy người đây luống đoạn trường."

Gương cũ nghĩa bóng là lịch sử, là trang đời. Kim cổ là hiện tại và quá khứ. Chuyện lịch sử qua hàng năm như soi vào quá khứ và hiện tại. Nhìn "Cảnh đấy" - cảnh Thăng Long tang thương, cảnh "sóng lớp phế hưng" mà "người đây" (nữ sĩ) đau đớn tưởng đứt ruột (luống đoạn trường). Đó là nỗi đau của một con người, cũng là nỗi buồn của một lớp người khi nhớ về kinh thành xưa một thời vang son, hoa lệ.


New Page 13

Tổng kết

"Thăng Long thành hoài cổ" được viết theo thể thất ngôn bát cú Đường luật. Bài thơ tả cảnh ngụ tình. Cảnh thì tang thương. Tình thì hoài cổ với nỗi đau đoạn trường. Có hồn thu thảo, bóng tịch dương, đá và nước... như chứng nhân lịch sử, chia xẻ nỗi đoạn trường với thi nhân.

Thi liệu và từ ngữ chọn lọc tinh tế. Một gam màu nhạt của bóng tịch dương phủ mờ bài thơ. Âm điệu du dương, réo rắt như một tiếng than mà ta cảm nhận được. Các từ Hán Việt (chữ in nghiêng) tạo nên cốt cách trang trọng, cổ kim. Điêu luyện nhất là phép đối, nghệ thuật phối thanh và nhân hoá. Bài thơ mang vẻ đẹp trang nhã và một nỗi buồn hoài cổ thấm thía. "Thăng Long thành hoài cổ"- bài thơ để ta yêu, để ta nhớ mãi...


New Page 12

Một vài nét về văn học Hi Lạp cổ đại

- Văn học Hi Lạp cổ đại là "mảnh đất nuôi dưỡng" nghệ thuật. Hi Lạp sau này. Nó hình thành và phát triển trong bảy tám thế kỷ từ khoảng thế kỷ thứ 9 đến thế kỷ thứ 1 trước Công nguyên.

- Nó gồm có Thần thoại Hi Lạp, sử thi Hi Lạp, bi kịch và hài kịch Hi Lạp.

Là nguồn thơ không bao giờ vơi cạn, văn học Hi Lạp cổ đại đã ca ngợi tự do, công lí dân chủ, tình yêu, đạo lí, nhân đạo, đề cao lí tưởng anh hùng, chiến thắng số mệnh... Nó đã xây dựng nên những hình tượng kì vĩ tráng lệ, huyền diệu và chữ tình đằm thắm, vô cùng cao cả và đẹp đẽ. Nó mãi mãi là dấu ấn chói ngời của nền văn minh Tây Âu thuở bình minh nhân loại.


New Page 11

Tác giả Hômerơ

Theo truyền thuyết Hômerơ là nhà thơ mù ở Tiểu Á, vào thế kỷ thứ 9 trước Công nguyên đi lang thang khắp các thành bang kể truyện thơ của mình. Ông được coi là tác giả 2 cuốn sử thi Iliat và Ôđixê.


New Page 10

Tác phẩm "Ôđixê"

1. Nguồn gốc đề tài

Iliat là bài ca về thành Iliông (còn gọi là Tơroa) gồm 15.683 câu thơ nói về cuộc chiến tranh 10 năm ở thành Tơroa. "Ôđixê" là sự nối tiếp sử thi Iliat gồm 12.110 câu thơ, chia thành 24 khúc ca. Ôđixê kể lại cuộc hành trình về quê hương của Uylitxơ sau chiến thắng chiếm đánh thành Tơroa; một hành trình kéo dài 10 năm.

2. Tóm tắt "Ôđixê"

Sau khi chiến thắng ở Tơroa, quân Hi Lạp lần lượt kéo về xứ sở. Uylitxơ cùng đoàn dũng sĩ của mình vượt qua chặng đường dài dằng dặc vô cùng nguy hiểm trên biển cả mênh mông. Đoàn chiến thuyền của Uylitxơ gặp bão dạt từ đảo này sang đảo khác, trôi đến bờ biển châu Phi, xứ sở của những người trồng "quả lú", rồi lại trôi đến phía tây Địa Trung Hải. Chàng cùng các chiến hữu lọt vào đảo những tên khổng lồ "một mắt" Pôliphem, lần sang mảnh đất của bọn khổng lồ "to như trái núi", vào nhà mụ phù thuỷ Xiếc-xê, xuống "thế giới những linh hồn", lách qua eo biển của hai con quái vật Caripđơ và Xkila trấn giữ, bước lên đảo thần Mặt trời Hêliôt... Quá đói khát, các bạn đồng hành của Uylitxơ ăn mất mấy con bò trong đàn bò của thần nên đã bị thần Dớt gây ra một trận bão lớn để trừng phạt. Sau bao nhiêu tai hoạ dồn dập, bạn bè của Uylitxơ dần dần chết hết. Uylitxơ trôi giạt đến đảo của nàng tiên Calipxô xinh đẹp. Nàng tiên mê đắm Uylitxơ, dâng thần đơn linh dược cho chàng trở thành bất tử để cùng chàng kết bạn trăm năm. Sau 7 năm trời bị Calipxô lưu giữ, Uylitxơ mới được thần linh giải thoát, chàng tiếp tục vượt biển đến ngày thứ 18, thì bạn bè Uylitxơ bị thần Pôêdiđông gây bão tố đánh chìm để trả thù cho con trai là gã khổng lồ Pôliphem đã bị chàng chọc mù mắt. Uylitxơ trôi giạt vào vương quốc Phêaxi, được công chúa Nôdica cứu giúp, và nhà vua Anxinôôx tiếp đãi ân cần cấp cho thuyền nhẹ bay như cánh chim để chàng về quê hương. Trong bữa tiệc tiễn đưa, nghe nghệ nhân hát ca ngợi về chiến công con ngựa gỗ thành Tơroa, Uylitxơ xúc động rơi lệ. Nhà vua gạn hỏi mới biết tên tuổi thật của chàng. Nhà vua ngỏ ý muốn chàng thuật lại hành trình từ khi rời khỏi Tơroa. Nghe chàng kể những gian truân, nguy hiểm đã qua, nhà vua và triều thần vô cùng cảm động.

Uylitxơ đến Itacơ quê hương sau 20 năm trời chinh chiến. Chàng giả dạng người hành khất đến gặp người chăn lợn cũ Ơmê, sau đó chàng bí mật gặp lại con trai Têlêmac. Hai cha con bàn mưu giết bọn cầu hôn. Sau 10 năm trì hoãn, cuồi cùng Pênêlốp, vợ chàng phải ra điều kiện, ai bắn trúng một phát xuyên qua 12 vòng trong của 12 cái rìu thì nàng sẽ lấy người đó. Uylitxơ vào cung điện của vợ mình trong vai hành khất. Nhũ mẫu Ơriclê theo phong tục đã rửa chân cho chàng, phát hiện ra Uylitxơ qua vết sẹo bị lợn lòi húc ở chân. Chàng đã ra hiệu cho Ơriclê giữ bí mật. Cuộc tỉ thí bắt đầu.108 vị cầu hôn đều thất bại, chỉ có người hành khất đã bắn xuyên 12 chiếc rìu. Hai cha con Uylitxơ đã trừng trị bọn cầu hôn và lũ người nhà phản bội. Nhưng Pênêlốp vẫn không chịu nhận chàng. Chỉ đến lúc Uylitxơ chỉ ra cái dấu riêng của chiếc chân giường là một cái gốc cây, Pênêlốp mới chịu nhận ra chồng nàng. Cuộc dàn xếp với thân nhân bọn cầu hôn bị giết diễn ra những ngày sau đó.

3. Giá trị của tác phẩm

a. Sử thi Ôđixê ca ngợi chí tuệ, dũng khí và nghị lực của con người với khát vọng chinh phục thế giới chung quanh và niềm mơ ước về một cuộc sống hoà bình, yên vui, hạnh phúc. Nó còn ca ngợi tình yêu quê hương, tình vợ chồng, cha con, tình bạn cao cả, thuỷ chung.

b. Sử thi Ôđixê có cốt truỵên chặt chẽ, hấp dẫn và li kì. Ngôn ngữ tráng lệ. Nhân vật Uylitxơ là một anh hùng mà trí tuệ, mưu trí "sánh ngang với thần linh". Chất bi kịch, màu sắc thơ mộng huyền ảo như muôn ngàn sợi chỉ màu óng ánh dệt nên sử thi này, thể hiện một vẻ đẹp riêng không thể nào bắt chước nổi.


New Page 9

Xuất xứ

Sau 20 năm trời chinh chiến, Uylitxơ mới về đến quê hương. Hai cha con đã lập mưu giết chết 108 vị cầu hôn. Pênêlốp vẫn không tin chồng mình trở về. Đoạn này trích khúc 23 - "Ôđixê", nói lên quá trình Pênêlốp nhận ra Uylitxơ chồng nàng. Hai người vô cùng cảm động.


New Page 8

Phân tích

1. Pênêlốp

Là một người vợ thuỷ chung, kiên trinh đợi chờ chồng suốt 20 năm trời khi chồng đi chinh chiến. Nàng đã tìm đủ mọi cách để trì hoãn (chuyện dệt bức thảm, chuyện nêu điều kiện bắn xuyên 12 vòng tròn trên 12 lưỡi rìu) để khước từ bọn cầu hôn.

- Gặp lại Uylitxơ tại cung điện của mình sau sự kiện "người hành khất" đã bắn xuyên 12 lưỡi rìu và giết chết 108 vị cầu hôn. Nói với nhũ mẫu, nàng thận trọng cho rằng người vừa bắn xuyên 12 lỗ rìu là "một vị thần" còn "Uylitxơ đã chết rồi". Nhũ mẫu nói về "cái sẹo" do lợn lòi húc ở chân Uylitxơ thì nàng vẫn thận trọng cho đó là "ý định huyền bí của thần linh bất tử".

Sau khi xuống lầu, Pênêlốp băn khoăn "không biết nên đứng xa xa hỏi chuyện...." hay nên lại gần, ôm lấy đầu, cầm lấy tay người mà hôn, khi thì nàng lại "đăm đăm nhìn chồng", khi lại không nhận ra chồng dưới bộ quần áo rách mướt.

- Khi bị con trai trách mẹ là "tàn nhẫn", "độc ác quá chừng", "lòng dạ mẹ rắn hơn cả đá" thì Pênêlốp "kinh ngạc quá chừng" và tin rằng, nàng và Uylitxơ sẽ nhận ra nhau qua "những dấu hiệu riêng" chỉ có hai người biết còn người ngoài không ai biết hết. Thật là thận trọng, thông minh và giàu niềm tin.

- Uylitxơ trách "nàng thật là người kì lạ", các thần đã ban cho nàng "một trái tim sắt đá"... Lúc bấy giờ Uylitxơ vừa tắm và thay quần áo xong "đẹp như một vị thần". Nàng ra lệnh cho nhũ mẫu "Khiêng giường ra khỏi gian phòng vách tường kiên cố... "để thử chồng"... Khi nghe Uylitxơ nói lên chân giường là một gốc cây cảm lảm không thể nào di chuyển được thì Pênêlốp "bủn rủn cả chân tay",... "chạy ngay lại, nước mắt chan hoà, ôm lấy cổ chồng, hôn lên trán chồng". Hai mươi năm ấy biết bao nhiêu tình! Pênêlốp nhìn chàng không chán mắt và hai tay trắng muốt của nàng cứ ôm lấy cổ chồng không lỡ buông rời".

Tóm lại, Pênêlốp là một người vợ thuỷ chung rất thận trọng như nàng nói "vì đời chẳng thiếu gì người xảo quyệt, chỉ làm điều tai ác". Pênêlốp rất thông minh, kín đáo và bình tĩnh làm chủ cảnh ngộ. Nàng là một phụ nữ, một người vợ rất giàu tình cảm khi nhận ra Uylitxơ đích thực là chồng mình.

2. Uylitxơ

- Với kì mưu "con người gỗ thành Tơroa" chàng là một người trần mà mưu trí "sánh ngang thần linh". Mười năm trời lênh đênh biển cả, trải qua bao gian nguy, Uylitxơ là hiện thân của lòng dũng cảm, mưu trí và có nghị lực phi thường.

- Là một con người giàu lòng yêu quê hương, gia đình, vợ con.

- Lập mưu giết bọn cầu hôn chứng tỏ "cha vẫn là người nổi tiếng khôn ngoan, không một kẻ phàm trần nào sánh kịp" như Têlêmác đã nói.

- Bình tĩnh, rất giàu tình cảm. Sự thật vốn không ưa trang trí, hãy kiên nhẫn đợi chờ để sự thật nói lên sự thật! Uylitxơ để cho "cái chân giường nói lên sự thật". Và khi Pênêlốp nhận ra chàng đích thực là chồng nàng thì Uylitxơ "ôm lấy vợ xiết bao thân yêu, người bạn đời chung thuỷ của mình, mà khóc dầm dề".

Uylitxơ là hình ảnh lý tưởng về người anh hùng, về một người chồng, một người cha dũng cảm, mưu trí, độ lượng, thuỷ chung.

3. Nét đặc sắc nghệ thuật

- Tạo ra nhiều tình huống hấp dẫn, cảm động.

- Cử chỉ, ngôn ngữ, tâm lí nhân vật được miêu tả sâu sắc làm nổi bật những tính cách với bao cá tính đầy ấn tượng.


New Page 7

Một vài nét về sử thi Ấn Độ

- Thần thoại Vêđa tiếp theo là sử thi tạo nên nền tảng vĩ đại của nền văn học cổ đại Ấn Độ hình thành hơn 1.000 năm trước công nguyên.

- Nền văn minh sông Hằng và cuộc chiến tranh giữa các vương quốc trên nước Ấn Độ cổ đại là điều kiện cho các bộ sử thi ra đời.

- Sử thi Ấn Độ là bức tranh hiện thực rộng lớn của xã hội Ấn Độ xa xưa, là bài ca vĩ đại ca ngợi chiến công và khí phách của những anh hùng thần thoại, mẫu người lí tưởng cao cả và thiêng liêng.

- Sử thi Ấn Độ vô cùng tráng lệ, hùng kiện, là bầu vú sữa luôn nuôi dưỡng nghệ thuật (múa, kiến trúc...) Ấn Độ phát triển độc đáo, rực rỡ.

Ramayana Mahabharata, Krixna-Rađa... là những bộ sử thi vô cùng đồ sộ của Ấn Độ làm thế giới kinh ngạc.


New Page 6

Sử thi Ramayana

1. Nguồn gốc và ảnh hưởng

- Ramayana bắt nguồn từ truyền thuyết về hoàng tử Rama, được lưu truyền trong dân gian mấy ngàn năm về trước.

- Vào khoảng thế kỷ thứ 3 trước Công nguyên, Vanmiki- một đạo sĩ Bà Lamôn đã ghi lại bằng văn vần.

Sử thi Ramayana có độ dài 24.000 câu đôi chia ra thành 7 khúc ca. Nó có ảnh hưởng sâu sắc nhất tới ca múa (vũ điệu Xita) kiến trúc, hội hoạ... trong việc khơi ngợi đề tài và nguồn cảm hứng.

2. Tóm tắt

- Khúc ca I: dòng dõi và tuổi trẻ của hoàng tử Rama.

- Khúc ca II: 13 năm lưu đầy trong rừng sâu.

- Khúc ca III: nàng Xita bị quỷ vương Ravana bắt mất đưa về đảo Lanka.

- Khúc ca IV: Rama tiêu điều vua khỉ Valin giành lại ngôi báu cho vua khỉ Xugriva. Cuộc liên minh thần thánh.

- Khúc ca V: tướng khỉ Hanuman do thám đến đảo Lanka.

- Khúc ca VI: Cuộc chiến đấu dữ dội, ác liệt giữa Rama và Ravana. Ravana bị tiêu diệt. Nàng Xita được cứu thoát.

- Khúc ca VII: Rama nổi cơn ghen.Xita nhảy vào dàn lửa. Thần Anhi soi sáng lòng kiên trinh thuỷ chung cho nàng. Rama cùng vợ là Xita trở về quốc vương Kôsala lên ngôi vua.

3. Giá trị tác phẩm

a. Về mặt nội dung, sử thi Ramayana:

- Là bức tranh rộng lớn về xã hội Ấn Độ cổ đại.

- Ca ngợi chiến công và đạo đức của người anh hùng.

- Biểu dương tấm lòng thuỷ chung, kiên trinh son sắt của người phụ nữ.

b. Về mặt nghệ thuật Ramayana:

- Bút pháp miêu tả thiên nhiên và tâm trạng nhân vật tài tình tạo nên màu sắc trần thế và thần linh hoà quỵên.

- Kể chuyện bi hùng, đậm đà màu sắc thần thoại kì diệu.

- Rama và Xita là 2 hình tượng điển hình chói sáng nhất, hấp dẫn nhất.

- Quy mô kì vĩ, hoành tráng mang tầm vóc vũ trụ.


New Page 5

Xuất xứ và ý nghĩa

Đoạn kể "Rama buộc tội" trích trong ca khúc thứ 6, chương 79 sử thi Ramayana.

- 78 chương trước kể lại dòng dõi, cuộc đời của Rama, hơn 13 năm đi đày và cuộc chiến đánh thắng quỷ vương Ravana để cứu nàng Xita xinh đẹp. Lúc giải phóng đảo Lanka, Rama cùng đoàn quân ca khúc khải hoàn thì hạn đi đày 14 năm gần kết thúc. Bỗng Rama nổi cơn ghen tuông dữ dội. Chương 79, Rama dùng những lời nặng nề, gay gắt buộc tội Xita, nghi ngờ nàng về sự trong trắng thuỷ chung. Xita bước vào giàn lửa thần Anhi đã minh chứng cho nàng... Rama hồi hận, cảm động, tự hào đón lấy nàng. Hạn đi đày 14 năm cũng kết thúc. Rama chia tay các chiến hữu, chàng cùng em trai và vợ dùng chiếc thiên xa bay về kinh đô Kôsala...

- Chương 79 khắc hoạ thêm một nét đẹp về con người Thiện của đẳng cấp Kơxatrya (vương công, quý tộc, võ sĩ) và đức tính trung hậu, đoan trang của người phụ nữ cao quý.


New Page 4

Phân tích

1. Rama ghen tuông - nổi giận

- Khi Xita đã khiêm nhường đứng trước Rama, chàng nói với nàng một cách mỉa mai: "Hỡi phu nhân cao quý". Quan hệ vợ chồng hầu như không còn nữa.

- Cuộc giao tranh đã kết thúc, theo Rama đó là nghĩa vụ và tài năng đã hoàn thành: "ta đã gỡ cho nàng khỏi điều vu khống nghĩa là nàng đã bị Ravana bắt cóc chứ không phải đi theo hắn; "cơn giận ta đã hả, ta đã trả thù kẻ năng nhục ta". Rama đã sống vì một nguyên lí đạo đức của đẳng cấp Kơxatrya của mình: "Kẻ nào bị quân thù lăng nhục mà không đem tài nghệ của riêng mình ra để trả thù, kẻ đó là một gã tầm thường". Rama cũng dành những lời nói tốt đẹp nhất để ca ngợi Hanuman và Viphisana - hai chiến hữu tài ba, cao cả của mình.

Trước nhan sắc của Xita: "khuôn mặt bông sen", "những cuộn tóc cuộn sóng" và những giọt lệ của nàng, lòng Rama "đau như dao cắt", nghĩa là chàng vẫn say đắm Xita. Nhưng danh dự là trên hết, là tất cả, bởi lẽ người anh hùng "sợ tai tiếng". Phải kết thúc chiến tranh là vì nhân phẩm, là để "xoá bỏ vết ô nhục vì uy tín và danh dự của dòng họ lừng lẫy tiếng tăm của mình".

Rama không thể "nhận nàng về", "không ưng có nàng nữa" vì "nàng đã lưu lại tại nhà một kẻ xa lạ", vì Ravana với "đôi mắt tội lỗi... hau háu nhìn khắp người nàng", nghĩa là nàng đã thất thân với hắn, cho nên Rama phải nghĩ tới "gia đình cao quý" đã sinh ra mình.

Tóm lại, Rama vẫn còn yêu Xita xinh đẹp, nhưng vì danh dự, nhân phẩm của người anh hùng, của dòng họ cao quý mà chẳng phải buộc tội Xita, chấm dứt quan hệ vợ chồng với nàng: "Vậy ta nói cho nàng hay, nàng muốn đi đâu tuỳ nàng, ta không ưng có nàng nữa" Rama cảm thấy xấu hổ bị xúc phạm khi trông thấy Xita thì "không chịu nổi", "chẳng khác ánh sáng đối với người bị đau mắt". Rama ghen tuông, buộc tội không phải vì mù quáng mà trái lại, ghen tuông và buộc tội vì nhân phẩm, danh dự, một nét tính cách của con người Thiện của đẳng cấp Kơxatrya cao quý.

2. Nàng Xita

Xita được miêu tả trong chiều sâu của bi kịch về tình yêu và danh dự.

Nàng đau khổ vì bị oan, bị xúc phạm. Nàng "đau đớn đến nghẹn thở". Nàng "xấu hổ cho số kiếp của nàng", nàng muốn chết ngay "muốn tự chôn vùi cả cái hình hài của mình". Nàng vô cùng đau đớn trước những lời buộc tội của Rama, nàng cảm thấy như muôn nghìn mũi tên "xuyên vào trái tim nàng". Nàng khóc "nước mắt nàng đổ ra như suối"- buộc tội Rama. Nàng khẳng định: "trái tim thiếp đây thuộc về chàng". Chàng chưa hiểu được thiếp qua tình yêu và tâm hồn thiếp. Tại sao khi Hanuman trinh sát tới đảo Lanka, chàng không nhắn nhủ lời "tử bỏ thiếp để thiếp sớm tự kết liễu đời mình". Nếu chàng tự hào dòng dõi cao quý thì thiếp có kém gì: "Đất là mẹ của thiếp". Nếu Rama mỉa mai, gọi Xita là "Hỡi phu nhân cao quý" thì Xita cũng đàng hoàng đáp lại "Hỡi đức vua" (và trách) "cớ sao hồi còn thanh niên chàng đã cưới thiếp?".

- Xita nhảy vào giàn hoả thiêu là một cảnh vô cùng bi tráng. Ai đã từng mục kích điệu múa "Nàng Xita"? Rama "khủng khiếp như Thần Chết". Các thánh thần thì tự hào nhìn Xita nhảy vào lửa "chẳng khác nào một đồ cúng trong lễ tế sinh". Đông đảo phụ nữ thì "kêu khóc thảm thương". Loài ma quỷ như Vanara, Raksaxa cũng "kêu khóc váng trời".

- Hình ảnh Xita đàng hoàng tự tin. Nàng "lượn quanh" Rama như để chào vĩnh biệt. Nàng lạy chư thần cao quý thiêng liêng. Nàng cất lời nguyền với Thần Anhi: khẳng định mình bị oan, một phụ nữ trinh tiết bị coi như một kẻ gian dối; tự hào về lòng trong trắng thuỷ chung trong tình yêu cúi xin thần "bảo vệ con", "phù hộ cho con".

Ta hãy nghe lời cấu nguyện của nàng Xita:

"Nếu con trước sau một lòng một dạ với Rama thì cúi xin Thần hãy tìm hết cách bảo vệ con. Rama đã coi một người phụ nữ trinh tiết như một kẻ gian dối: nhưng nếu con trong trắng, xin Thần Anhi phù hộ cho con."

Đọc "sử thi Ramayana" như ta biết, ngọn lửa sáng rực như mặt trời, nàng Xita lộng lẫy kiều diễm trong ngọn lửa. Thần lửa Anhi đã chứng minh và cứu sống nàng. Rama dang đôi tay đón Xita, nước mắt chan hoà sung sướng vừa ân hận, vừa tự hào.

3. Một cài nhìn khái quát về sử thi đã học

- Đan Săn, Uylitxơ và Rama mang dòng máu cao quý thần linh. Đan Săn gọi Trời bằng cậu, lên gặp Trời được bước qua một cái thang bằng vàng. Uylitxơ thuộc dòng dõi thần linh, có mưu trí "sánh ngang thần linh". Rama là một hoàng tử mang sức mạnh thiên thần.

- Chiến công của 3 anh hùng đều mang tầm vóc vũ trụ, có thần linh che chở và trợ giúp để chiến thắng. Tình yêu, tình bạn, tình cộng đồng... đẹp đẽ thuỷ chung...

- Qui mô có khác, "Đam Săn" là chuyện hát nhiều đem. "Ôđixê" là chuyện kể nhiều tháng, còn "Ramayana" là một cuốn sách "triết lí trường cửu" đọc và kể trong nhiều năm ròng...


New Page 3

Thành tựu và nguyên nhân phát triển

1. Thành tựu

Thơ Đường là một trong những thành tựu rực rỡ về thi ca của nền văn học Trung Quốc, là một trong những thành tựu chói lọi của nền văn minh nhân loại. Thơ Đường hiện còn khoảng 48000 bài trên 2300 thi sĩ, trong đó có Lý Bạch, Đỗ Phủ, Bạch Cư Dị và hàng trăm tên tuổi khác đã bất tử với thời gian, được người đời ngưỡng mộ.

2. Nguyên nhân phát triển

- Triều đại nhà Đường kéo dài ngót 300 năm (618-907), tuy có luc thăng trầm, nhưng xã hội Trung Quốc và chế độ phong kiến Trung Hoa phát triển mạnh. Đời sống vật chất và tinh thần thay đổi lớn lao.

- Kinh tế nông nghiệp, thủ công nghiệp, hàng hải, thương nghiệp mở mang, phát triển. Nghệ thuật như kiến trúc, hội hoạ, âm nhạc đạt đến trình độ cao, chói sáng.

Chế độ thi cử chọn người làm quan, kẻ sĩ được đề cao, việc học thịnh đạt. Các tao nhân mặc khách được trọng vọng.

- Đó là những nguyên nhân tạo nên bước phát triển kỳ diệu của thơ Đường.


New Page 2

Một số đặc điểm về nội dung và hình thức nghệ thuật thơ Đường

1. Nội dung

- Cảm hứng thiên nhiên trữ tình: ca ngợi phong cảnh hùng vĩ tráng lệ, miêu tả vẻ đẹp bốn mùa, với hoa lá cây cỏ, trăng, tuyết gió mây.... thể hiện tình yêu thiên nhiên tạo vật, yêu quê hương đất nước (Lư Sơn bộc bố, Tuyệt cú...)

- Cảm hứng nhân đạo: nói lên nỗi khổ của nhân dân vì cơ hàn, vì chiến tranh loạn lạc, lòng khao khát hạnh phúc, hoà bình, ca ngợi tình vợ chồng, tình bạn (Thạch Hào lại, Nguyệt dạ, Hoàng Hạc lâu Tống Mạnh Hạo Nhiên chi Quảng Lăng...)

- Có những vần thơ siêu thoát ca ngợi cuộc sống ẩn dật ở chốn điền viên, lâm tuyền. Có những vần thơ nói về sinh hoạt thôn dã, đồng nội; thú vui cầm, kỳ, thi tửu của mặc khách tao nhân. Tài tử giai nhân là một đề tài có nhiều tuyệt bút. Nội dung thơ Đường rất phong phú và đa dạng, là một bức tranh rộng lớn xã hội Trung Quốc thời Đường trong 300 năm.

2. Nghệ thuật

a. Thể thơ: từ, cổ phong, Đường luật.

b. Luật thơ:

- Vần thơ (vần chân và vần cách, vần trắc và vần bằng).

- Bằng, trắc.

- Niêm (dính).

- Đối.

- Cấu trúc bài thơ rất chặt chẽ, nhất là Đường luật.

+ Thơ tứ tuyệt: khai, thừa, chuyển, hợp.

+ Thơ bát cú: đề, thực, luận, kết.

c. Ngôn ngữ thơ: tinh luyện, hàm xúc, Thi trung hữu hoạ. Thi trung hữu cầm. Coi trọng lời thơ: thanh, nhã (trong sáng, trang nhã...) ước lệ tượng trưng....

d. Tứ thơ: phong phú, đa dạng, biến hoá, khơi gợi...

Tóm lại, làm thơ Đường phải giỏi, phải có tay nghề cao và giàu tâm hồn thi sĩ . Học và cảm thụ thơ Đường phải hiểu đặc điểm nội dung và nghệ thuật thơ Đường.


New Page 1

Hoàng hạc lâu tống mạnh hạo nhiên chi quảng lăng

Lý Bạch

Cố nhân tây từ Hoàng Hạc lâu,

Yên hoa tam nguyệt há Dương Châu

Cô phàm viễn ảnh bích không tận.

Duy kiến Trường Giang thiên tế lưu.

Tại lầu Hoàng Hạc tiễn Mạnh Hạo Nhiên chi Quảng Lăng.

Bạn từ lầu Hạc lên đường,

Giữa mùa hoa khói, châu Dương xuôi dòng...

Bóng buồm đã khuất bầu không,

Trông theo chỉ thấy dòng sông bên trời.

Ngô Tất Tố dịch


New Page 21

Tác giả và chủ đề

Lý Bạch (701-762) là một trong ba nhà thơ cự phách đời Đường. Ông được người đời ca ngợi là "Thi tiên", để lại hơn một nghìn bài thơ tuyệt tác. Là một kiếm khách - thi sĩ, ông coi thường danh lợi, thích ngao du sơn thuỷ, cầu tiên phỏng đạo. Trăng, rượu, hoa, cảnh núi sông tráng lệ, tình bằng hữu, tình quê hương lòng khao khát tự do... chứa chan trong những vần thơ lãng mạn tràn đầy hùng tâm tráng chí. Ông có làm quan khoảng 3 năm ở kinh đô Tràng An nhưng đã vứt bỏ áo mũ, với thanh gươm túi thơ lại lên đường... "Vọng Lư Sơn bộc bố", "Hành lộ nan", "Tĩnh dạ tư", "Hoàng Hạc lâu tống Mạnh Hạo Nhiên chi Quảng Lăng", "Tảo phát Bạch Đế thành"... là những bài thơ nổi tiếng của "Thi tiên" cho thấy một hồn thơ tuyệt đẹp.


New Page 20

Chủ đề

Bài thơ "Hoàng Hạc lâu tống Mạnh Hạo Nhiên chi Quảng Lăng" ghi lại một kỷ niệm sâu sắc tại lầu Hoàng Hạc, Lí Bạch tiễn Mạnh Hạo Nhiên đi về Quảng Lăng, qua đó nói lên tình lưu luyến, thương nhớ bạn.


New Page 19

Phân tích

1. Cách đưa tiễn

Nơi Lý Bạch đưa tiễn bạn lên đường đi xa về phía tây là lầu Hoàng Hạc, một thắng cảnh thuộc Vũ Xương, tỉnh Hồ Bắc. Lầu Hoàng Hạc gắn liền với huyền thoại Phí Văn Vi đắc đạo thành tiên, thường cưỡi hạc vàng bay về đây. Bạn là Mạnh Hạo Nhiên (689-740) một nhà thơ nổi tiếng, bạn vong niên của Lý Bạch; một kẻ sĩ hào hiệp hào hoa, phóng khoáng, ưa ngao du, rất tâm đầu ý hợp với Lý Bạch. Hai chữ "Cố nhân" (bạn cũ, người xưa) trong câu đầu nói lên mối quan hệ sâu sắc, lâu bền về tình bạn đẹp giữa hai nhà thơ. Đó là bạn tao nhân mặc khách:

"Cố nhân tây từ Hoàng Hạc lâu"

(Bạn từ lầu Hoàng Hạc lên đường)

Câu thơ dịch rất hay và thanh thoát, nhưng chữ "tây" chưa dịch được để nói lên hướng đi của bạn. Chữ "bạn" chưa lột tả hết ý và cảm xúc của từ "cố nhân". Trong thơ cổ, mỗi lần từ "cố nhân" xuất hiện, gợi tả bao tình nghĩa làm rung động hồn người:

"Dạng chu tầm thuỷ tiện

Nhân phỏng cố nhân cư"

(Mạnh Hạo Nhiên)

(Thuật dòng đủng đỉnh thuyền bơi

Cố nhân gần đó, qua chơi thăm nhà)

- "Tại ai, há dám phụ lòng cố nhân"

(câu 2330- "Truyện Kiều")

Câu hai phát triển và hoàn thiện câu thơ thứ nhất, nói rõ thời gian bạn lên đường và nơi bạn sẽ đến. Mạnh Hạo Nhiên lên đường vào một ngày tháng ba (tam nguyệt) mùa hoa khói (yên hoa), xuôi về nơi phồn hoa đô hội, Dương Châu - một trong những đô thị đẹp nổi tiếng thời Đường:

"Yên hoa tam nguyệt há Dương Châu"

(Giữa mùa hoa khói Châu Dương xuôi dòng )

Chữ "há" có bản phiên âm là "hạ", được Ngô Tất Tố dịch thành "xuôi dòng", thật là sáng tạo. "Yên hoa" là một thi liệu, một ẩn dụ giàu chất thơ mà ta gặp nhiều trong Đường thi. Câu thơ không chỉ xác định thời gian và không gian đi, đến mà còn diễn tả nỗi niềm của kẻ ở người đi. Lầu Hoàng Hạc và Dương Châu cách xa hàng nghìn dặm như hiện lên qua vần thơ. Đằng sau hai địa danh mà nhà thơ nói đến là cả một nỗi niềm, một không gian trống vắng vô bờ, một trời thương nhớ biệt ly của đôi bạn tri âm. Có một bản dịch khác đọc lên nghe rất thú vị:

"Bạn từ lầu Hạc ra đi

Dương Châu Hoa khói giữa kỳ tháng ba"

(Nhữ Thành)

Có thể nói trong hai câu "Khai thừa", yếu tố tự sự chỉ là bề nổi của câu chữ: nỗi niềm của một tâm sự thầm kín mới là tầng sâu hàm ẩn. Nơi "thi hội tao nhân" cũng là nơi ly biệt, đó là Hoàng Hạc Lâu. Lý Bạch đứng trên lầu cao hay trên một cao điểm nào đó trên bến sông, dõi theo chiếc thuyền đưa Mạnh Hạo Nhiên đến chân trời xa? Cấu trúc không gian hai điểm mút "cận - viễn" là một thủ pháp trong hội hoạ, ta thường bắt gặp trong Đường thi, trong các bức hoạ cổ Trung Hoa. Lý Bạch đã vận dụng thành công thủ pháp ấy tạo nên điểm nối giữa câu 1, 2 với câu 3, 4 thành một chỉnh thể nghệ thuật hoàn hảo.

2. Tình lưu luyến mến thương

Hai câu cuối là linh hồn của bài thơ, giãi bày những tình cảm sâu sắc, đẹp đẽ, cảm động của Lý Bạch đối với Mạnh Hạo Nhiên. ẩn hiện sau ba hình ảnh được miêu tả trực tiếp: dòng sông, cánh buồm, bầu trời là hình ảnh của Lý Bạch đứng mãi nhìn hoài con thuyền đưa bạn cũ đi xa...

Cánh buồm đơn côi, lẻ loi (cô phàm) xa dần, mờ dần (viễn ảnh) rồi mất hút vào trời xanh, vào cuối chân trời xa (bích không tận). Hay tầm lòng "Thi tiên" với bao ái ngại, lưu luyến, nhớ thương... như những con sóng gối lên nhau, đưa tiễn con thuyền của bạn, mất hút dần, mờ dần trên dòng sông Trường Giang?

"Con sông sẽ trở nên rộng bao la khi cái hữu hạn của nó đồng nhất với cái vô hạn của bầu trời. Chiếc thuyền buồm lẻ loi chở Mạnh Hạo Nhiên đã tan biến trong dòng sông bao la đó mang đi tình bạn của Lý Bạch. Dòng sông càng rộng, chiếc thuyền buồm càng nhỏ mất hút vào khoảng không gian vô tận. Rõ ràng, sau khi tiễn bạn lên đường, Lí Bạch dừng lại khá lâu dõi mắt nhìn theo chiếc thuyền buồm lẻ loi đến tận chân trời xa tít. Lí Bạch mượn cái khung cảnh thiên nhiên sau buổi tiễn đưa để nói lên tình cảm nhớ bạn da diết....

Lí Bạch tả về cái buồn của sự li biệt, nhưng vẫn giữ được phong cách phóng khoáng khi ông miêu tả cái hùng vĩ của thiên nhiên". (Trần Xuân Đề)

"Cô phàm viễn ảnh bích không tận

Duy kiến Trường Giang thiên tế lưu"

(Bóng buồm đã khuất bầu không

Trông theo chỉ thấy dòng sông bên trời).

Cái tiêu điểm đầy ám ảnh của bài thơ là "cô phàm viễn ảnh". Cái tâm cảnh của Lí Bạch được diễn tả bằng hai chữ "duy kiến" - chỉ nhìn thấy. Ta đã biết Lí Bạch sống trong thời Thịnh Đường. Lúc bấy giờ kinh tế phát triển mạnh, thương nghiệp mở mang, nhiều đô thị sầm uất mọc lên: Tràng An, Dương Châu, Thành Đô v..v... Trên con sông Trường Giang suốt đêm ngày thuyền bè ngược xuôi như mắc cửi. Thế mà trong muôn ngàn cánh buồm ở trên sông, Lý Bạch "duy kiến" chiếc "cô phàm" của bạn, nhìn mãi cho đến lúc nó mất hút trong "bầu trời xanh biết". Chỉ sống với một tình bạn tri âm, thắm thiết thì mới có cái nhìn "duy kiến" ấy.

Mặc dầu chưa dịch được hai chữ "cô" (cô phàm), "bích" (bích không tận) nhưng Ngô Tất Tố đã lột tả được "điệu Đường", "hồn Đường" của nguyên tác, đọc lên rất thấm thía về nỗi buồn thương, lưu luyến bạn của nhà thơ Lý bạch.


New Page 18

Tổng kết

1. Bài thơ "Hoàng Hạc lâu tống Mạnh Hạo Nhiên chi Quảng Lăng" là một trong những tuyệt tác về thơ thất ngôn tứ tuỵêt của Lý Bạch. Vừa cụ thể vừa phổ quát cho muôn đời về nỗi buồn tống biệt và ức hữu. Cấu trúc không gian xa - gần (cận - viễn), lấy ngoại cảnh để biểu hiện nội tâm, ngôn ngữ, trang nhã, gợi cảm, hàm súc... đó là những yếu tố nghệ thuật tạo nên vẻ đẹp văn chương và cốt cách của bài thơ này.

2. Bài thơ đã phản ánh một tâm hồn đẹp, một tình bạn đẹp của Lý Bạch, cũng là của những tao nhân mặc khách đời Đường.

3. Ngô Tất Tố dịch giả bài thơ này đã tấm tắc khen: "Tất cả có 28 chữ, đủ cả chỗ ở, nơi đi, ngày đi, cảnh đi và tấm lòng quyến luyến bè bạn. Thật là kiệt tác".


New Page 17

Thu hứng

Đỗ Phủ

Ngọc lộ điêu thương phong thụ lâm,

Vu Sơn, Vu Giáp, khí tiêu sâm.

Giang gian ba lãng kiêm thiên dũng,

Tái thượng phong vân tiếp địa âm

Tùng cúc lưỡng khai tha nhật lệ,

Cô chu nhất hệ cố viên tâm.

Hàn y xứ xứ thôi đao xích,

Bạch Đế thành cao cấp mộ châm.

Cảm xúc mùa thu

Lác đác rừng phong hạt móc sa,

Ngàn non hiu hắt, khí thu loà.

Lưng trời sóng rợn lòng sông thẳm,

Mặt đất mây đùn cửa ải xa.

Khóm cúc tuôn thêm dòng lệ cũ,

Con thuyền buộc chặt mối tình nhà.

Lạnh lùng giục kẻ tay dao thước,

Thành Bạch, chày vang bóng ác tà.

Nguyễn Công Trứ dịch


New Page 16

Tác giả và "tung hứng"

1. "Giáo sư Phan Ngọc đã viết một công trình trên một nghìn trang sách với nhan đề "Đỗ Phủ nhà thơ dân đen". "Đỗ Phủ (712-770) là nhà thơ hiện thực lớn nhất đời Đường, được ngợi ca là "Thi thánh" để lại khoảng 1400 bài thơ mang phong cách nghệ thuật độc đáo.

Thi hào dân tộc Nguyễn Du rất ngưỡng mộ Đỗ Phủ:

"Thiên cổ văn chương, thiên cổ sư

Bình sinh bội phục vị thường li"

(Mộ Đỗ Thiếu Lăng ở Lỗi Dương)

Câu thơ trên nghĩa là: Văn chương lưu truyền muôn đời, là bậc thầy muôn đời. Bình sinh ta khâm phục, chưa từng xa rời ông. Qua đó ta thấy Đỗ Phủ vô cùng vĩ đại.

2. Thơ Đường cũng như thơ Đỗ Phủ nói về đề tài mùa thu vừa nhiều vừa hay. Bài thơ "Thu hứng" này nằm trong chùm thơ 8 bài. Bản dịch của Nguyễn Công Trứ đã được lưu truyền gần hai thế kỷ nay, được xem là một bản dịch xuất sắc.

3. Bố cục bài thơ

- 4 câu đầu: Cảnh thu.

- 4 câu sau: Tình thu (nỗi lòng nhà thơ).

4. Chủ thể

Nỗi lòng của thi nhân - kẻ tha hương trước cảnh sắc trời thu.


New Page 15

Phân tích

1. Cảnh thu

"Ngọc lộ" móc ngọc, hình ảnh ẩn dụ nói về hạt móc long lanh như hạt ngọc. "Ngọc lộ" đã làm héo hon, điêu tàn cả một rừng phong bao la. Hình ảnh rừng phong gợi lên một vẻ thu, một sắc thu tiêu điều, buồn bã. Rừng phong là một biểu tượng của mùa thu phương Bắc, là một thi liệu được nói đến nhiều trong thơ cổ, tuy mang tính ước lệ, nhưng rất gợi cảm thi vị:

"Mãn mục giai tình sắc"

(Tương âm dạ)

(Đâu đâu mắt cũng thấy sắc thu)

- " Thu mãn phong lâm sương diệp hồng"

(Nhiếp khẩu đạo trung)

(Giữa thu sương xuống trên rùng phong là đỏ)

- Rừng thu từng biếc chen hồng"

(Câu 1520- Truyện Kiều)

Núi Vu, kẽm Vu ở Quỳ Châu mịt mờ khí thu (khí tiêu sâm). Cũng là một nét thu hiu hắt buồn.

Hai câu đầu, hình ảnh ẩn dụ và nhân hoá với 2 cặp từ gợi tả (điêu thương, tiêu sâm). Đỗ Phủ đã làm hiện lên một không gian núi rừng mang một màu sắc buồn thương tàn tạ, hiu hắt. nguyễn Công Trứ đã thay vu Sơn, Vu Giáp bằng 2 chữ "ngàn non" cũng là một sự sáng tạo:

"Lác đác rừng phong hạt móc sa,

Ngàn non hiu hắt, khí thu loà"

"Kẽm" là khoảng không gian giữa 2 vách núi kề nhau. "Từ điển phổ thông tiếng Việt Văn Tân chủ biên giải thích: "Kẽm là khe núi có sườn dốc đi được". Sách văn 10 giáo viên có gợi ý: "Câu thứ 3 tả riêng cảnh kẽm Vu, và câu thứ tư tả riêng cảnh núi vu. Căn cứ vào chữ "kẽm" như đã trình bày, chúng tôi không nghĩ phần "thực" bài thơ "Thu hứng" này là như thế.

- Câu 3, 4 vẽ tiếp cảnh thu bằng hai hình ảnh vừa dữ dội vừa hoành tráng: Trên dòng sông thu, những đợt sóng cuồn cuộn vọt lên, vỗ lên tận lưng trời. Khắp cửa ải, mây từng lớp từng lớp đùn lên, sa sầm giáp mặt đất. Hình tượng thơ kỳ vĩ, sóng và mây đối nhau, cái hướng về trời cao, cái sa xuống đất để lại nhiều ấn tượng mạnh mẽ. Một bức tranh thu nói về dòng sông và con sóng, về cửa ải và mây, mang tầm vóc vũ trụ, hoành tráng.

"Giang gian ba lãng kiêm thiên dũng,

Tái thương phong vân tiếp địa âm"

(Lưng trời sóng rợn, lòng sông thẳm,

Mặt đất mây đùn cửa ải ra).

Hai câu thơ này đã thể hiện sâu sắc những nét cơ bản trong phong cách thơ Đỗ Phủ ở giai đoạn cuối đời: "trầm uất và bi tráng".

Tóm lại, phần đầu bài thơ, cảnh thu từ rừng phong đến Vu Sơn, Vu Giáp, từ dòng sông sóng vỗ, đến cửa ải mây đùn - tất cả đã gợi lên nỗi niềm, bao cảm xúc đối với kẻ tha hương.

2. Nỗi lòng thi nhân

Như ta đã biết, năm 759, Đỗ Phủ từ đời quan, dời nhà đến Tân Châu. Ông phải trải qua 7 năm trời lưu lạc (759-766). Chùm "Thu hứng" 8 bài được viết vào mùa thu năm 766, tại Quỳ Châu. Ngày thu đến, đối cảnh sinh tình, vừa thương đời, vừa thương vợ con, thương mình gian truân, chìm nổi. Phần 2 bài "Thu hứng" này là nỗi lòng u ẩn của tác giả.

Cúc, dòng lệ, con thuyền lẻ loi (cô chu), vườn cũ, dao thước, tiếng chày đập vải vừa mang tính hiện thực, vừa mang màu sắc ước lệ tượng trưng, rất giàu chất chữ tình. Mùa thu trước, Đỗ Phủ ở Vân An, màu thu này, ông ở Quỳ Châu. Hai mùa thu trôi qua, hai lần nhìn hoa cúc nở, cả hai đều rơi nước mắt: "Tùng cúc lưỡng khai tha nhật lệ". Đã bao lần nhà thơ gửi gắm hi vọng được về quê bằng một chiếc thuyền, những chiếc thuyền vẫn bị buộc chặt ở bến sông, nơi đất khách quê người: "Cô chu nhật hệ cố viên tâm". Nói về nỗi nhớ quê nhà, nỗi buồn li hương thì đó là hai câu thơ tuyệt cú. Lời thơ đẫm lệ:

"Khóm cúc tuôn thêm dòng lệ cũ

Con thuyền buộc chặt mối tình nhà"

Trời thu phương Bắc càng về chiều càng rét, nhất là những người luống tuổi, đang ốm đau và phải sống xa quê như Đỗ Phủ những năm cuối đời. Nghĩ đến chuyện may áo rét mà lòng thêm sầu thương. Hai chữ "dao thước" (đao xích) trong câu 7 tả ít mà gợi nhiều. Lúc hoàng hôn nơi thành cao Bạch Dế, tiếng chày đập vả dồn dập vang lên (cấp mộ châm) nỗi lòng kẻ li hương càng thêm thổn thức. Tiếng vọng của âm thanh đời thường đã rung lên trong lòng nhà thơ bao cảm xúc bùi ngùi:

"Hàn y xứ xứ thôi đao xích

Bạch Đế thành cao cấp mộ châm"

(" Lạnh lùng giục kẻ tay dao thước,

Thành Bạch chày vang bóng ác tà").

Kim Thánh Thán nhà phê bình văn học kiệt xuất đời Thanh viết: "Kẻ không biết thì bảo "lưỡng khai" (nở hai lần) ấy là "tùng cúc" (tùng: khóm, bụi cúc, hoa cúc) đâu biết rằng "lưỡng khai" ấy đều là "tha nhật lệ" (nước mắt ngay sau). Kẻ không biết thì bảo "cô chu" (chiếc thuyền lẻ loi) hà tất phải "nhật lệ" ấy chỉ là "cố viên tâm" (lòng nhớ vườn xưa). Trên chữ "lệ" đặt chữ "tha nhật", tuyệt diệu! Chỉ có chính mình ở cảnh đó thì mới biết được. Câu 7 nói "xứ xứ" (nơi nơi) chính là tiên sinh "buộc lòng" (hệ tâm) vào một nơi (nhất xứ). Bạch Đế Thành ở phía đông Quì Phủ; đây là nói gần để chỉ xa vậy. Trong bụng nghĩ đến "dao thước" (đao xích) trong nhà mà trong tai thì chỉ nghe thấy tiếng "châm" thành Bạch Đế, khách xa nhà vì thế mà rất mực thê lương.

Dưới "châm" mà hạ chữ "thành cao" liền thấy được là tai xa nghe, mắt xa trông nỗi khổ của khách xa nhà vì đó mà rât mực thê lương"

Tóm lại, nỗi lòng nhớ quê được biểu hiện một cách rất tinh tế, sâu sắc, cảm động bằng nhiều thủ pháp nghệ thuật điêu luyện. Cảnh và tình, hiện tại và quá khứ, sự vật và con người, âm thanh và nỗi lòng, gần và xa.... các chi tiết nghệ thuật đã đan chéo vào nhau, hoà nhập vào nhau, để lại nhiều dư ba, chấn động trong lòng người đọc trên một nghìn năm nay, nhất là đối với những kẻ đã trải qua những năm dài li hương, nếm trải nhiều cay đắng.


New Page 14

Kết luận

1. Đỗ Phủ từng nói: "Làm người tính thích câu văn đẹp - Đọc chẳng kinh người chẳng chịu thôi" Đọc bài "Thu hứng" này, ta cảm nhận cái hay của áng thơ thất ngôn bát cú, mà mỗi câu, mỗi chữ đều mang cái "thần" của nó, phô diễn cảnh và tình bằng nhiều hình tượng cảm động. Rừng phong phương Bắc trong khí thu mờ, con thuyền lẻ loi vườn xưa với những hàng lệ của kẻ xa quê... làm ta thổn thức và nhớ mãi.

2. Nỗi nhớ quê nhà, ước mơ được trở về vườn cũ, thăm ngôi nhà xưa nơi chôn rau cắt rốn.... không chỉ là tình cảm riêng, ước mơ riêng của Đỗ Phủ mà còn là tình cảm và ước mơ chung của hàng triệu con người trong loạn lạc chiến tranh, xưa và nay... Vì thế, "Thu hứng"chan chứa tình đời có giá trị nhân văn tuyệt đẹp.


New Page 13

Hoàng lạc lâu

Thôi Hiệu

Tích nhân dĩ thừa Hoàng Hạc khứ

Thử địa không dư Hoàng Hạc lâu.

Hoàng Hạc nhất khứ bất phục phản,

Bạch vân thiên tải không du du.

Tình xuyên lịch lịch Hán Dương thụ,

Phương thảo thê thê Anh Vũ châu.

Nhật mộ hương quan hà xứ thị?

Yên ba giang thượng sử nhân sầu.

Lầu Hoàng Hạc

Hạc vàng ai cưỡi đi đâu,

Mà đây Hoàng Hạc riêng lầu còn trơ.

Hạc vàng đi mất từ xưa,

Nghìn năm mây trắng bây giờ còn bay.

Hán Dương sông tạnh cây bày.

Bãi xa Anh Vũ xanh dày cỏ non.

Quê hương khuất bóng hoàng hôn,

Trên sông khói sóng cho buông lòng ai?

Tản Đà dịch


New Page 12

Tác giả và dịch giả

1. Thôi Hiệu (704-752) đỗ tiến sĩ, nổi tiếng là tài hoa, để lại khoảng 40 bài thơ, hay nhất vẫn là những bài thơ vịnh cảnh. "Hoàng Hạc lâu" là bài thơ kiệt tác của Thôi Hiệu. Tương truyền, thi tiên Lý Bạch đến vãn cảnh Hoàng Hạc lâu, thấy thơ Thôi Hiệu đề lên vách, ông tấm tắc khen và viết:

"Nhãn tiền hữu cảnh đạo bất đắc

Thôi Hiệu đề thi tại thượng đầu"

(Trước mắt có cảnh đẹp, nhưng nói không được

Vì đã có thơ của Thôi Hiệu đề ở trên đầu)

2. Tản Đà (1889-1939) là nhà thơ nổi tiếng nhất những năm hai mươi của thế kỷ này, với vốn Hán học uyên thâm, với hồn thơ lãng mạn bay bổng, về phương diện dịch thơ Đường, ông vẫn là cây bút vô địch. Những bài thơ Đường do Tản Đà dịch đều đăng tải trên tạp chí Ngày nay và Tiểu thuyết thứ bảy. Tất cả có 84 bài, phần lớn dịch thành thơ lục bát 70/84 bài. Ông đã dịch: 38 bài của bạch Cư Dị, 14 bài của Lí Bạch: 4 bài của Đỗ Phủ, 28 bài của các nhà thơ khác. Bài "Hoàng Hạc lâu" của Thôi Hiệu qua bản dịch thơ lục bát của Tản Đà, là bản dịch thơ hay nhất, thể hiện đẹp nhất cái hồn Đường, điệu Đường kì diệu.


New Page 11

Chủ đề

Bài thơ nói lên cảm xúc của thi nhân khi ngắm nhìn lầu Hoàng Hạc mà bâng khuâng về huyền thoại, mà man mác buồn nhớ quê hương.


New Page 10

Phân tích

1. Đề

Câu 1, 2 đối nhau xưa và nay, mất và còn, Hạc vàng đi đâu mất cùng tiên, nay chỉ còn lại lầu Hoàng Hạc trơ trọi. Cảm hứng huyền thọai dâng đầy, nỗi lòng thi nhân nhiều xúc động bâng khuâng:

"Hạc vàng ai cưỡi đi đâu

Mà đây Hoàng Hạc riêng lầu còn trơ"

Nhà thơ vừa ngắm lầu Hạc Vàng, vừa tự hỏi mình. Có gì đó cứ xao xuyến, ngơ ngác bồi hồi khi nhớ đến "tích nhân", nhớ đến Phí Văn Vi trong huyền thoại.

2. Thực

Câu 3, 4 đối nhau giữa quá khứ và hiện tại, giữa cái mất đi và cái đang còn hiển hiện, giữa màu sắc của "Hoàng Hạc", "bạch vân" giữa cái hữu hạn và cái vô hạn:

"Hoàng Hạc nhất khứ bất phục phản

Bạch Vân thiên tải không du du"

Về bằng trắc, thanh điệu có một sự phá cách độc đáo. Câu 3 có 6 thanh trắc như thắt lại, nén lại, câu 4 có 3 tiếng "không du du" - phù bình thanh, gợi tả âm điệu chơi vơi, tiếc nuối, ngẩn ngơ. Câu thứ 4, Khương Hữu Dụng dịch rất hay:

"Mây trắng nghìn năm bay chơi vơi"

3. Luận

Cảnh đẹp được tả ở một điểm nhìn xa và rộng. Có dòng sông và bãi sông. Có Hán Dương và Anh Vũ. Có hàng cây và bãi cỏ. Có màu ánh sáng trên dòng sông, có màu xanh và hương thơm của bãi cỏ. Nhà thơ say mê đứng lặng trên lầu cao ngắm nhìn:

"Hán Dương sông tạnh cây bày,

Bãi xa Anh Vũ xanh dày cỏ non"

Hai câu trong phần "luận" cho ta biết Thôi Hiệu đến chơi lầu Hoàng Hạc vào một chiều xuân đẹp, thanh bình. Cảm hứng huyền thoại chan hoà với cảnh hứng thiên nhiên trữ tình tạo nên những vần thơ đẹp, phản ánh một hồn thơ đẹp. Thi nhân như đang dẫn hồn mình vào cõi mộng. Cảnh đẹp và vô cùng vắng lặng, mênh mang.

4. Kết

Bóng hoàng hôn phủ mờ dần cảnh vật. Nhà thơ tự hỏi đâu là quê hương? Chỉ nhìn thấy khói sóng trên dòng sông xa, nỗi buồn nhớ dâng lên man mác trong lòng khách li hương:

"Quê hương khuất bóng hoàng hôn

Trên sông khói sóng cho buồn lòng ai?"

Thi liệu đẹp, mang màu sắc cổ điển thi vị: "Mộ", "hương quan", "yên ba giang thượng", "sử nhân sầu". Đây là những vần thơ tả nỗi buồn nhớ quê qua trên một ngàn năm rồi vẫn làm cho chúng ta rơi lệ:

"Nhật mộ hương quan hà xứ thị?

Yên ba giang thượng sử nhân sầu?"

"Hương quan" là cái cổng làng; chỉ quê nhà. giấc hương quan : giấc mơ về nhà; Nguyễn du đã viết trong Truyện Kiều:

Mối tình đòi đoạn vò tơ,

Giấc hương quan luống lần mơ cảnh dài.

Song sa vò võ phường trời,

Nay hoàng hôn đã lại mai hôn hoàng"

(1265-1268)


New Page 9

Tác giả và xuất xứ bài thơ

1. Bạch Cư Dị (772 – 846) đậu tiến sĩ năm 28 tuổi, làm qua đời Đường tại kinh đô Tràng An. Có một thời gian bị giáng chức xuống làm Tư mã ở quận Cửu Giang. Ông là một trong những nhà thơ lớn nhất đời Đường, để lại trên 3000 bài thơ. Thơ ông chứa chan tinh thần nhân đạo.

2. “Tì bà hành” là bài hành nói về tiếng đàn tì bà của một giai nhân bạc mệnh trên bến Tầm Dương một đêm trăng thu. Năm 816, Bạch Cư Dị bị giáng chức xuống làm quan Tư Mã, quân Cửu Giang. Một đêm trăng thu đẹp mà buồn, ông được nghe người ca nữ gảy đàn tì bà và kể về cuộc đời nhiều bất hạnh của nàng, Bạch Cư Dị cám cảnh “Cùng một lứa bên trời lận đận…” đã khóc “sướt mướt” trong bữa tiệc hoa sau khi ca nữ ngừng đàn.

Bài thơ dai 88 câu thất ngôn gồm có (7x88) – 616 tiếng. Bản dịch thành thơ song thất lục bát, cũng 616 từ. Bản dịch thơ này, lâu nay nói là của Phan Huy Vịnh, gần đây có ý kiến là của Phan Huy Thực, thân sinh của Phan Huy Vịnh. Hầu như không có một nghệ nhên hát ca trù nào lại không thuộc và hát hay “Tì Bà Hành”


New Page 8

Chủ đề

Bài thơ tả tiếng đàn tì bà huyền diệu của một ca nữ trên bến Tầm Dương trong một đêm trăng thu hiu hắt, qua đó nói lên cuộc tương ngộ và sự đồng cảm cho số phận cay đắng giữa giai nhân và tài tử.


New Page 7

Bố cục bài thơ

1. Câu 1 – 8: cuộc đưa tiễn bạn buồn lưu luyến giữa một đêm trăng thu hiu hắt trên bến Tầm Dương.

2. Câu 9 – 38: Gặp ca nữ và nghe nàng đàn.

3. Câu 39 – 62: Ca nữ ngậm ngùi nói về cuộc đời nhiều bất hạnh của mình.

4. Câu 63 – 82: Nhà thơ thương người rồi tự thương mình lận đận.

5. Câu 83 – 88: Ca nữ đàn lần thứ hai. Tiệc hoa đầy lệ


New Page 6

Phân tích đoạn thơ tả tiếng đàn tì bà

13… Mời mọc mãi, thấy người bỡ ngỡ,

Tay ôm đàn che nửa mặt hoa

Vặn đàn mấy tiếng dạo qua

Dẫu chưa nên khúc tình đà thoảng hay

Nghe não một mất dây buồn bực

Dường than niềm tấm tức bấu lâu

Mày chau tau gảy khúc sầu,

Dãi bày hết nỗi trước sau muôn vàn.

Ngón buông bắt khoan khoan dìu dặt

Trước Nghê Thường sau thoắt Lục Yêu,

Dây to đường đổ mưa rào,

Nỉ non dây nhỏ khác nào chuyện riêng.

Tiếng cao thấp lựa chen lần gẩy

Mâm ngọc đâu bổng nẩy hạt châu

Trong hoa oanh ríu rít nhau

Nước tuôn róc rách chảy mau xuống ghềnh

Nước suối lạnh, dây mành ngừng đứt

Ngừng đứt nên phút bặt tiếng tơ,

Ôm sầu mang giận ngẩn ngơ

Tiếng tơ lặng ngắt, bây giờ càng hay.

Bình bạc vỡ tuôn đầy dòng nước,

Ngựa sắt giong xô xát tiếng đao;

Cung đàn trọn khúc thanh tao:

Tiếng buông xé lụa, lựa vào bốn dây

Thuyền mấy lá đông tây lặng ngắt,

Một vầng trăng trong vắt lòng sông…

Phân tích

Thành tựu nổi bật nhất trong “Tì bà hành” là nghệ thuật miêu tả tiếng đàn. Trong bữa tiệc hoa trên bến Tầm Dương giữa trăng thu hiu hắt, thính giả của ca nữ là một tài tử văn nhân rất sành nhạc, đặc biệt hơn nữa ông còn có một cuộc đời, một nỗi niềm cay đắng, trải qua nhiều thăng trầm, trôi nổi lận đận…

Lần thứ nhất, tả từ xa, tiếng đàn mơ hồ sương khói Tầm Dương.

Câu thứ hai, tiếng đàn được tả trong mọi cung bậc, giai điệu và cảm xúc, nỗi niềm của tâm hồn đa tài, đa cảm.

Ngón tay ca nữ “buông, bắt” lướt trên phím đàn. Hai khúc nhạc cung đình ngân vang thánh thót. Câu thơ làm hiện lên một nghệ sĩ bì bà hành lỗi lạc:

“Ngón buông bắt khoan khoan dìu dặt

Trước Nghê Thường sau thoắt Lục Yêu”

Mười bốn câu tiếp theo, Bạch Cư Dị sử dụng một chuỗi 9 ẩn dụ so sánh để cực tả tiếng đàn tì bà của nàng ca nữ.

Tiếng đàn biến hóa kì ảo, lúc thì ào ào như mưa rào, lúc thì nỉ non, thủ thỉ như lời tâm tình:

“Dây to đường đổ mưa rào,

Nỉ non dây nhỏ khác nào chuyện riêng.”

Tiếng đàn lanh lảnh reo ngân như hạt châu nẩy trên mâm ngọc, như tiếng chim oanh ríu rít trong ngàn hoa:

“Tiếng cao thấp lựa chen lần gảy

Mâm ngọc đâu bổng nẩy hạt châu

Trong hoa oanh ríu rít nhau…”

Tiếng tì bà đang như “nước tuôn róc rách chảy mau xuống ghềnh” thì bỗng đột ngột “ngừng đứt”. Nàng ca nữ diễn tấu “dấu lặng” trong bản đàn một cách tài tình. Người dự tiệc hoa và ngồi thưởng thức ca nữ đàn đều “ngẩn ngơ” trước sự huyền diệu của suối âm thành:

“Nước suối lạnh, dây mành ngừng đứt

Ngừng đứt nên phút bặt tiếng tơ,

Ôm sầu mang giận ngẩn ngơ

Tiếng tơ lặng ngắt, bây giờ càng hay.”

Tiếng đàn như sầu thương, như giận dữ, làm mê say, đắm đuối rung động hồn người. Tiếng đàn như thể hiện nỗi lòng và tâm tình một cuộc đời nhiều nước mắt, nhiều cay đắng, đã trải qua những tháng ngày “ôm sầu mang giận ngẩn ngơ”. Người dự tiệc và nghe đàn như đang bị cuốn hút trước giai điệu buồn thương của tiếng đàn, hoặc tấm tắc trầm trồ, hoặc rơi lệ…

Bốn ẩn dụ tiếp theo tả biến thái của giai điệu tiếng đàn tì bà. Lúc thì như nước trào ra khỏi bình bạc vỡ. Lúc thì rầm rập như đoàn quân thiết kỵ xung trận, như ngựa hí đao khua trên chiến địa. Có lúc như tiếng lụa xé kề tai… Hình ảnh nào cũng thần tình. Câu thơ nào cũng đẹp. Ngôn ngữ thơ tràn ngập âm thanh. Đây là đoạn thơ tả âm thanh tiếng đàn tì bà nhanh, dồn dập, trầm hùng, mạnh mẽ:

“Bình bạc vỡ tuôn đầy dòng nước,

Ngựa sắt giong xô xát tiếng đao;

Cung đàn trọn khúc thanh tao:

Tiếng buông xé lụa, lựa vào bốn dây”

Trong suối âm thanh tì bà vang lên giữa đêm thu, cảnh vật như nín thở cùng lắng nghe đàn với quan Tư Mã Giang Châu. Dòng sông, con thuyền, bầu trời, vầng trăng thu như ru hồn trong mộng tưởng, say đắm, bâng khuâng, tất cả đều “lặng ngắt” tận hưởng dư âm tì bà. Khung cảnh hiện lên qua một nét vẽ đầy chất thơ. Sông như thêm mông mênh hơn. Ánh trăng thu trong xanh hơn. Con thuyền như đắm chìm trong giấc một đêm thu:

“Thuyền mấy lá đông tây lặng ngắt,

Một vầng trăng trong vắt lòng sông”

Lấy ngoại cảnh để biểu cảm âm thanh tiếng đàn tì bà là một thủ pháp nghệ thuật tinh tế, điêu luyện của Bạch Cư Dị. Các nhà thơ Việt Nam đã kế thừa sáng tạo. Có tiếng đàn cầm của nàng Kiều gảy cho Kim Trọng nghe sau ngày tái hợp. Nguyễn Du cũng ví với tiếng ngọc:

“Trong sao châu nhỏ duềnh quyên,

Ấm sao hạt ngọc Lam Điền mới đông”

(3203–3204)

Lấy ngoại cảnh tả tiếng đàn: “Ngọn đèn khi tỏ khi mờ…” (485). Trong bài: “Tiếng sáo Thiên Thai”, Thế Lữ cũng viết:

“Mây hồng ngừng lại sau đèo,

Mình cây nắng nhuộm, bóng chiều không đi”

Tóm lại, đọc “Tì bà hành” qua bản dịch thơ của Phan Huy Vịnh (?), ta vô cùng thú vị trước những vần thơ song thất lục bát réo rắt du dương, trầm bổng, u hoài. Giữa nàng ca nữ và thi nhân không chỉ có tấm lòng biệt nhỡn liên tài, mà còn là đôi bạn tri âm, đồng điệu. “Cũng một lứa bên trời lận đận – Gặp gỡ nhau lọ sẵn quen nhau”… Bao nhiêu âm thanh là bấy nhiêu tấc lòng, bấy nhiêu tình đời cay đắng u uất. Tài tử gian nan, hồng nhan bạc mệnh… tiếng đàn tì bà và cuộc đời nàng ca nữ bước đường công danh lận đận của ông quan Tư mã Giang Châu cho ta nhiều ám ảnh:

“Lệ ai chan chứa hơn người

Giang Châu Tư mã đượm mùi áo xanh”


New Page 5

Nguồn gốc

1. Tiểu thuyết cổ điển Trung Quốc là một thành tựu kì diệu của nền văn học Trung Hoa. Nó hình thành và phát triển rực rỡ từ thời Minh (1308–1644) và thời Thanh (1644–1911). Từ những thoại bản, những sự kiện lịch sử được các nhà văn lỗi lạc sáng tạo nên những bộ tiểu thuyết đồ sộ mấy nghìn trang, mấy trăm nhân vật, kết cấu chương hồi phát triển theo dòng chảy thời gian và lịch sử.

2. Tiểu thuyết cổ điển Trung Quốc có những bộ tiêu biểu nhất

- Tây Du kí: 100 hồi

- Thủy Hử truyện: 120 hồi

- Tam quốc diễn nghĩa: 120 hồi

- Hồng lâu mộng: 120 hồi


New Page 4

Một vài nét về Tam Quốc diễn nghĩa

1. Tác giả

La Quán Trung sống vào đầu thời Minh đã dựa vào các chuyện kể dân gian, các truyền thuyết và sử sách để viết nên bộ “Tam Quốc diễn nghĩa”, tác phẩm hay nhất trong toàn bộ các tác phẩm tiểu thuyết cổ điển Trung Quốc.

2. Tóm tắt

Tam Quốc diễn nghĩa kể lại cuộc phân tranh trong vòng 87 năm giữa 3 tập đoàn phong kiến: Ngụy, (Tào Tháo), Thục, (Lưu Bị) và Ngô (Tôn Quyền).

- Từ hồi 1 đến hồi 14 (năm 184–190) cuộc khởi nghĩa nông dân khăn vàng. Đổng Trác thâu tóm quyền hành. Vương Doãn dùng mĩ nhân kế diệu Trác.

- Từ hồi 15 đến hồi 50 (năm 190–208) Viện Thiệu xưng hùng rồi đại bại. Tào Tháo tiêu diệt sạch các tập đoàn phương Bắc, làm chủ trung nguyên Lưu Bị đã có binh hùng tướng mạnh nhưng chưa có đất. Tào Tháo đại bại ở Xích Bích. Lưu Bị được đất Kinh Châu: Thế chân vạc Ngụy–Thục–Ngô hình thành.

- Từ hồi 51 đến hết (208–280) Tào Tháo có binh hùng tướng mạnh, lúc đánh Ngô, lúc tiến công Thục, thế trận giằng co, thì Táo Tháo chết. Con là Tào Phi lên thay, phế vua Hán, lập ra nước Ngụy, quyền hành rơi dần vào tay thừa tướng Tư Mã Ý.

Lưu bị có mưu sĩ Khổng Minh, có ngũ hổ tướng, thế lực ngày một mạnh. Lưu Bị lên ngôi vua. Quan Vũ bị Đông Ngô giết. Trương Phi cất quân đánh báo thù cho anh mà bị hại. Lưu Bị thảm bại về trận hoả công của Đông Ngô rồi ốm chết. Con là Lưu Thiện nối ngôi. Khổng Minh “thất cầm Mạnh Hoạch”, “Lục xuất Kỳ Sơn”, sự nghiệp đang dở dang thì ốm chết. Thục suy vong dần. Năm 263, tướng Ngụy là Đặng Ngải, diệt Thục, Lưu Thiện đầu hàng. Nhà Ngô có địa thế Giang Đông hiểm yếu, có binh hùng tướng mạnh, lấy thủ, làm công, nhiều lần đánh bại Ngụy, Thục. Sau khi Tôn Quyền chết, Tôn Hạo lên thay, thế yếu dần. Năm 279 Tư Mã Viêm (cháu Tư Mã Ý), kéo đại binh đánh Đông Ngô, Tấn Hạo đầu hàng. Tư Mã Ý phế Ngụy, lập ra nhà Tôn thống nhất Trung Quốc.

3. Giá trị của “Tam Quốc diễn nghĩa”

- Ca ngợi những tấm gương anh hùng nghĩa sĩ, trung dũng, có tài thao lược một thời loạn lạc.

- Nêu lên khát vọng của nhân dân về một bậc minh quân, về hòa bình ổn định.

- Xây dựng được những điển hình như Ngũ hổ tướng, (Quan Vũ, Trương Phi, Triệu Tử Long, Hoàng Trung, Mã Siêu), “Ngũ tuyệt” như Tuyệt nhân (Lưu Bị), Tuyệt trí (Khổng Minh), Tuyệt nghĩa (Quan Vũ), Tuyệt gian (Tào Tháo), Tuyệt dũng (nhiều tướng lĩnh của ba phe).

- Kể chuyện dùng mưu, tường thuật các trận đánh hào hùng, đầy kịch tính, hấp dẫn…. “Hoa Dung lộ”, “Quá Ngũ quan trảm lục tướng”, “Hồi trống Cổ Thành”, “Thất cầm Mạnh Hoạch” v.v… Đọc “Tam Quốc diễn nghĩa” không ai là không nhớ…

- “Tam Quốc diễn nghĩa” từ lâu đã đi vào tuồng, gần đây đã đi vào Truyền hình làm chấn động 5 châu, 4 biển.


New Page 3

Phân tích “Hồi trống Cổ Thành”

1. Tóm tắt

Biết tin anh là Lưu Bị ở Hà Bắc trên đất Viên Thiệu, Quan Vũ đưa hai chị (vợ của Lưu Bị) đi tìm anh. Tào Tháo tránh không tiếp Quan Vũ đến từ biệt vì muốn lưu giữ Quan Vũ để dùng. Tháo không cấp giấy qua ải, nhưng cũng không cho tướng đuổi bắt. Các tướng giữ ải vẫn không cho Quan Vũ qua ải, Quan Vũ phải mở đường máu mà đi.

- Qua ải Đông lĩnh chém Khổng Tú

- Đến ải Lạc Dương chém Hán Phúc và Mạnh Thầu

- Qua Nghi Thuỷ giết Biện Hỷ

- Vượt ải Huỳnh Dương chém Vương Thực

- Đến bờ Hoàng Hà, giết Tần Kỳ

- Đến Cổ Thành, Quan Vũ ngỡ là gặp được em xiết bao vui mừng, ai ngờ Trương Phi “mắt trợn tròn xoe” râu hùm vểnh ngược, hò thét như sấm, múa xà mâu chạy lại đâm Quan Công”. Bất ngờ Sái Dương lại kéo quân đến bắt Quan Vũ. Phi càng nghi ngờ… Chỉ đến lúc đầu Sài Dương bị Quan Vũ chém đứt, Phi mới đánh một hồi trống, Phi mới nguôi giận dần. Và chỉ sau khi nghe tên lính kể đầu đuôi mọi chuyện,… Phi mới tin, “rỏ nước mắt, thụp lạy Vân Trường”.

2. Hình ảnh Trương Phi

Người anh hùng trong thời loạn đề cao trung nghĩa: “Trung thần thà chịu chết không chịu nhục. Có lẽ đâu đại trượng phu lại thờ hai chủ?”. Trong suy nghĩ của Trương Phi thì Quan Công đã hàng Tào, “được phong hầu tử tước”, đã “bội nghĩa” đến Cổ Thành là để lập mưu bắt Phi! Nên phải đâm chết: “Phen này tao quyết liều sống chết với mày”. “Xin hai chị thong thả, để tôi giết thằng phụ nghĩa này đã…”.

- Trung thực, nóng nảy, quyết liệt. Nghe Tôn Cào vào báo tin hai chị và Quan Vũ đến, mời Trương Phi ra đón, Phi “chẳng nói chẳng rằng lập tức mặc áo giáp vác xà mâu lên ngựa, dẫn một nghìn quân đi tắt qua Cửa Bắc”. Hành động dữ dội, sôi sục “mắt trợn tròn xoe, râu hùm vểnh ngược, hò thét như sấm, múa xà mâu chạy lại đâm Quan Công”. Mạt sát Quan Công: “mày đã bội nghĩa còn mặt nào đến gặp tao nữa”.

- Ai phân trần khuyên bảo cũng không nghe. Chỉ có một điều kiện “xong 3 hồi trống phải chém đầu tướng Tào” để làm tin. Đầu Sái Dương rụng, tên lính nói rõ mọi chuyện thì Phi mới tin: “rỏ nước mắt, thụp lạy Vân Trường”. Phục thiện và biết điều.

Tóm lại, tác giả miêu tả Trương Phi rất sống động: cương trực, thẳng thắn, quyết liệt, trong sáng và trung nghĩa.

3. Quan Vũ – đó là một võ tướng: tuyệt nghĩa. Vượt qua nguy hiểm để đi tìm anh, quá ngũ quan trảm lục tướng.

4. Nghệ thuật: “Hồi trống Cổ Thành” hấp dẫn bởi tình huống và kịch tính.

Tình huống1: Trương Phi ngỡ là Quan Công đến lừa bắt mình nộp Tào Tháo. Phi phải giết Quan Công. Tình huống 2: Sái Dương mang quân đến hỏi tội Quan Công… Phi ngỡ là âm mưu của Quan Công. Tình huống 3: Trương Phi đánh ba hồi trồng thì Quan Công phải chém chết Tào. Đầu Sái Dương bị Quan Công chém lăn dưới đất, Trương Phi vừa đánh xong một hồi trống. Mâu thuẫn được giải quyết, Phi khóc, thụp lạy Vân Trường.

Nhân vật được miêu tả bằng hành động các tình tiết diễn biến nhanh, đẩy xung đột nên căng thẳng và hấp dẫn.

Tóm lại, “Tiếng trống Cổ Thành” vang lên là đầu giặc bị chém rụng xuống đất để người anh hùng minh oan bằng tài năng. Đó là tiếng trống hội ngộ của tình nghĩa, của lòng trung thực, của khí phách anh hùng. Cũng là tiếng trống thúc quân, tiếng trống thắng trận tưng bừng giòn giã.


New Page 2

Thời đại Phục hưng và Văn hóa Phục hưng

1. Sau đêm trường trung cổ, Tây Âu bước sang một thời đại mới là Thời đại Phục hưng trong thế kỷ 15-16. Phương Tây bàng hoàng và kinh ngạc phát hiện ra trong những di sản của nền văn học nghệ thuật Hi Lạp, La Mã vô cùng xán lạn, đã bị chôn vùi qua hàng ngàn năm từng bị nhà thờ và chế độ phong kiến xuyên tạc, bóp méo. Con người phương Tây khao khát, hăm hở làm sống lại tinh hoa nền văn hoá đó để xây dựng một nền văn minh mới vì tự do và hạnh phúc của con người. Lịch sử gọi là Thời đại Phục hưng.

2. Cùng với sự phát triển của kinh tế, khoa học, kỹ thuật, phong trào văn hóa Phục hưng nở rộ khắp các nước Tây Âu. Trào lưu tư tưởng này lấy chủ nghĩa Nhân văn làm nòng cốt đề cao trí tuệ con người, vì hạnh phúc, tự do của con người mà kiên quyết chống lại những thế lực hắc ám, tàn bạo trong xã hội, để con người được phát triển tự do, tự nhiên, hài hoà, đẹp đẽ.


New Page 1

Tác giả Sêcxpia

Sêcxpia (1564–1616) là một nhà thơ, nhà soạn kịch thiên tài của nước Anh, “một trong những ngọn đuốc chói lọi” của Văn hóa Phục hưng. Thị trấn Xtratpho on Âyvơn là quê hương ông. Ông bước vào kịch trường Anh quốc, lúc đầu là chân giữ ngựa và nhắc vở ở rạp hát, dần dần được là diễn viên, đạo diễn, tài năng phát triển, trở thành kịch tác gia.

Ông để lại 37 vở kịch, có hài kịch, có bi kịch, có kịch lịch sử. Cấu trúc hoành tráng, ngôn ngữ đối thoại vừa bóng bẩy vừa hùng tráng, phản tích tâm lí sâu sắc… Kịch Sêcxpia là tiếng nói của lương tri, của chính nghĩa, của tự do, hạnh phúc và niềm tin vào con người, vào thế hệ trẻ trong tương lai. Kịch Sêcxpia sáng bừng chủ nghĩa nhân văn cao đẹp.

Rômêô và Ju liet, Hamlet, Ôtenlô, Người lái buôn thành Vơnidơ… là những vở kịch - kiệt tác của Sêcxpia gần gũi, quen thuộc với hàng trăm triệu, nghìn triệu con người trên hành tinh chúng ta.


New Page 1

Tóm tắt vở kịch “Người lái buôn thành Vơnidơ”

Baxaniô một quý tộc trẻ, có học. Bạn thân là Antôniô, một thương gia giàu có ở Vơnidơ. Baxaniô cần tiền cưới vợ - công nương Porxia xinh đẹp. Antôniô không sẵn tiền vì tất cả tài sản của chàng đang lênh đênh trên 3 chiếc thuyền buôn chưa về. Antôniô phải đến vay của tên Sailốc, một lái buôn Do Thái số tiền 3000 đuyca với điều kiện ghi vào văn khế: nếu sau 3 tháng không trả được nợ thì Sailốc có quyền xẻo một cân thịt trên thân thể người vay nợ.

Tuy yêu Baxaniô, nhưng công nương Porxia phải thực hiện đúng chúc thư của bố, người cầu hôn phải chọn đúng cái hòm trong đựng chân dung nàng mới được kết duyên cùng nàng. Ông hoàng Marốc chọn cái hòm vàng, mở ra chỉ thấy cái đầu lâu và một tờ thư châm biếm. Ông hoàng xứ Aragông chọn cái hòm bạc, trong chỉ có chân dung thằng ngốc với một bài thơ hài hước. Baxaniô chọn hòm chì, mở ra… và hạnh phúc đã thuộc về chàng.

Hạn nợ đã đến. Sailốc kiện ra toà. Baxaniô và Graxianô (chồng nàng Nêrixa hầu gái của công nương Porxia phải cấp tốc về Vơnidơ. Được ông anh họ là quan toà viết thư ủy nhiệm, Porxia cải trang thành tiến sĩ luật khoa, nàng Nêrixa cải trang thành viên thư ký. Hai nàng đã được thống lĩnh mời vào ghế quan tòa. Porxia tuyên bố cho Sailốc thực hiện đúng văn khế và lưu ý phải cắt đúng 1 cân thịt không hơn không kém trên thân thể Antôniô và không làm chảy ra một giọt máu nào. Sailốc bị thua kiện, bị ghép vào tội âm mưu hãm hại một công dân thành Vơnidơ, bị toà tuyên bố tịch thu toàn bộ tài sản.

Kết thúc phiên toà, hai vị “quan toà và thư ký” khéo léo xin được nhẫn của Baxanioo và Graxianô. Trở lại đời thường, hai nàng hỏi đức lang quân về nhẫn đính hôn đâu rồi và tỏ ý giận dỗi. Cuối cùng Porxia đưa thư ủy nhiệm của ông anh họ thì Baxaniô mới biết rõ sự thật, bàng hoàng khâm phục người yêu.

Cùng lúc đó, tin ba thuyền buôn của Antôniô cập cảng, thuyền đầy ắp hàng hóa.


New Page 1

Giá trị của tác phẩm

1. Về nội dung: Vở kịch “Người lái buôn thành Vônidơ” đã ca ngợi tình bạn, tình yêu thủy chung cao cả, đề cao trí tuệ và công lý, lên án sự độc ác tham lam. Vẻ đẹp và sự thông tuệ, sắc sảo của người phụ nữ trẻ được khẳng định và ngưỡng mộ.

2. Về nghệ thuật: Hành động kịch phong phú. Mâu thuẫn tạo nên xung đột và kịch tính (văn khế – cảnh xử kiện – chiếc nhẫn).

Ngôn ngữ rất bóng bẩy. Chất hài qua màn kịch chọn hòm vàng, hòm bạc, hòm chì…

Tóm lại, với “Người lái buôn thành Vônidơ” tiêu biểu cho phong cách nghệ thuật hài kịch của Sêcxpia. Tính triết lý trong màn cầu hôn rất đặc sắc.

Sự lựa chọn của Baxaniô

(Trích hồi II, cảnh 2 – “Người lái buôn thành Vônidơ”)

Công nương Porxia yêu Baxaniô tha thiết nhưng nàng vẫn phải tuân thủ di chúc của người cha thân yêu. Nàng không chỉ diễm kiều mà còn đang được thừa kế một gia tài lớn ở Belmônt. Cuộc cầu hôn của nàng rất đặc biệt Baxaniô cũng như mọi người, đến cầu hôn khắc phải qua một thử thách về tài trí, về đức độ và cả sự may mắn nữa.

Porxia đưa Baxaniô đến trước chiếc hòm, nghe chàng nói mà lòng “kinh hãi” và tin tưởng: “Nếu chàng yêu em thì chàng sẽ phát hiện thấy em trong đó”. Tuân thủ di chúc của cha là đặt nghĩa vụ lên trên hết, tin người yêu với tình yêu chung thủy sẽ tìm ra chân dung nàng để đi tới một hôn nhân. Nàng khẳng định sức mạnh của tình yêu.

Ngắm nhìn 3 chiếc hòm, Baxaniô nói với mình. Một cách nói văn hoa của giới quý tộc trẻ trong thế kỉ 16. Chàng châm biếm thiên hạ luôn luôn “bị đánh lừa bởi ngoại hình trang sức”; chàng chế giễu những kẻ giả danh anh hùng mà “bộ gan trắng bệch như sữa”. Chàng chỉ ra những con người bên ngoài rất đẹp “vành tóc xoăn óng ánh sắc vàng…”, nhưng tâm hồn lại trống rỗng “nằm yên trong mồ”, có lúc “một trang sức rất đẹp mắt” chỉ là “một bến lừa người của một biển khơi nguy hiểm”. Suy nghĩ ấy cho thấy Baxaniô là một con người thông minh, sáng suốt trong nhìn nhận bản chất bên trong tốt đẹp của sự vật. Chàng vừa có đức vừa có tài.

Vì thế chàng không chọn hòm vàng bởi lẽ chàng cho là “rắn quá!”. Chàng không chọn hòm bạc vì chất bạc theo ý chàng chỉ là “kẻ nô lệ trắng bệch và tầm thường”. Baxaniô đã chọn hòm chì “nghèo nàn” vì nó đã làm cho chàng cảm động bởi “sắc xanh xám xuềnh xoàng”.

Porxia hồi hộp, động viên người yêu phải sáng suốt, bình tĩnh, hãy “bớt sôi nổi”, hãy dẹp bớt “cơn bồng bột nồng nàn”.

Kịch tính căng lên như dây đàn khi Baxaniô mở hòm chì. Chàng reo lên sung sướng: “Chân dung nàng Porxia tuyệt sắc!” Chàng hỏi với tất cả niềm kiêu hãnh tự hào: “Có vị á thần nào đã gần hoá công được đến thế này?”. Đó là cách nói của người phương Tây về giai nhân cũng như ở phương Đông gọi người đẹp là “cành thiên hương” vậy.

Hạnh phúc cầm tay, ngắm chân dung người yêu, Baxaniô sung sướng đến tột độ. Chàng ca ngợi nhan sắc công nương Porxia bằng những lời đẹp nhất, đầy chất thơ:

- “Đôi môi hé mở… hơi thở ngọt ngào như mật ong…”

- “mái tóc… như con nhện chăng tơ…”

- “Đôi mắt của nàng… tưởng chừng như cứ vẽ xong một con mắt thôi cũng đủ làm cho họa sĩ mù cả đôi mắt mình và bỏ dở dang tác phẩm”.

Chưa hả hê thỏa mãn, Baxaniô đọc to bài thơ:

“Hỡi chàng, vốn không tin ở những bề ngoài

Chàng đã chọn trúng và may mắn lớn

Hạnh phúc đó đã đến với chàng

Thì chàng nên mãn nguyện và đừng tìm gì khác nữa

Nếu chàng thấy mệnh vận đã chiều chàng,

Thì hãy quay về phía giai nhân,

Và đòi tình yêu của nàng bằng một cái hôn đính ước tình vợ chồng - nụ hôn “ban cho” và “tiếp nhận”.

Ngôn ngữ kịch trau truốt, đầy chất thơ, mượt mà. Ca ngợi tình yêu và hạnh phúc lứa đôi là một biểu hiện sâu sắc, đẹp đẽ của chủ nghĩa nhân văn thời Phục hưng và Văn hóa Phục hưng. Và đó là chất thơ trong hài kịch Sêcxpia.

- Sau nụ hôn là niềm tự hào của công nương Porxia. Nàng trân trọng nói: “Thưa quý công tử Baxaniô…”. Nàng chỉ muốn từ nay trở đi, tài đức của nàng “hai chục lần làm tăng gấp ba”, sắc đẹp của nàng đẹp “gấp lên nghìn lần, giàu lên vạn lần…”. Nàng sung sướng tuyên bố: “ngay từ bây giờ ngôi nhà này, những kẻ hầu hạ kia và bản thân em, chúng em là của chàng, hỡi chúa của em…”. Và nàng đã trao nhẫn…

Cũng là tiếng nói hạnh phúc và ca ngợi tình yêu.

Tóm lại, chất hài và chất thơ kết hợp hài hòa. Suy nghĩa của Baxaniô về hòm vàng, hòm bạc, hòm chì còn mang một ý vị triết lý về sự hào nhoáng giả dối và cái đẹp chân chính, cái đẹp thực chất trong cuộc đời. Con người phải thông tuệ, có đức tài để nhận diện và khám phá. Đoạn kịch đã ca ngợi tình yêu, hạnh phúc và đức tài của tuổi trẻ. Đó là tính nhân văn mà ta cần biết để trân trọng vẻ đẹp.


New Page 9

Văn học là một môn nghệ thuật

1. Văn học nhận thức, phản ánh đời sống con người

Cũng như hội họa, ca nhạc, điêu khắc… văn học là một môn nghệ thuật. Đối tượng của văn học là con người – con người trong học tập, lao động, chiến đấu, con người trong tình yêu và những mối quan hệ xã hội khác, con người trong không gian thời gian với thiên nhiên, vũ trụ. Nói văn học là nhân học, đúng thế. Văn học không chỉ phản ánh đời sống con người mà còn phải nhận thức con người và đời sống con người, nói lên những ước mơ, khát vọng, những tâm tư, tình cảm của con người trong chiều sâu tâm hồn với sự đa dạng, phong phú.

Chỉ đến lúc nào đó văn học mới là văn học đích thực khi văn học thể hiện được sự khám phá và sáng tạo, có những kiến giải hay và đẹp về con người và đời sống con người.

“Ramayana” có 24.000 câu thơ đôi, “Tam quốc diễn nghĩa” với hàng triệu chữ, bài thơ “Cây chuối” của Nguyễn Trãi, bài thơ tình của Xuân Diệu… đó là văn học.

2. Văn học là sự thể hiện tinh tế tư tưởng và tình cảm, ước mơ và khát vọng, quan điểm và lý tưởng thẩm mĩ của nhà văn đối với con người và cuộc sống. Mỗi trang văn, mỗi bài thơ (đích thực) dù nói về gì, đề tài gì rộng lớn hay bé nhỏ đều thể hiện lòng yêu, sự ghét của tác giả, thể hiện một quan điểm nhân sinh hoặc lên án cái ác, hoặc ca ngợi tình yêu, đưa tới sự hướng thiện, cái cao cả, cái đẹp của thiên nhiên và con người. Văn học mang tính khuynh hướng rõ rệt.

“Độc ác thay, trúc Nam Sơn không ghi hết tội,

Dơ bẩn thay, nước Đông Hải không rửa sạch mùi

Lẽ nào trời đất dung tha

Ai bảo thần dân chịu được

(Nguyễn Trãi)

“Trăng nhập vào dây cung nguyệt lạnh

Trăng thương, trăng nhớ, hỡi trăng ngần.

Đàn buồn, đàn lặng, ôi đàn chậm,

Mỗi giọt rơi tàn như lệ ngân…

(Nguyệt Cầm – Xuân Diệu)

“Yêu biết mấy, những con người đi tới

Hai cánh tay như hai cánh bay lên

Ngực dám đón những phong ba dữ dội

Chân đạp bùn không sợ các loài sên”

(“Mùa thu tới” – Tố Hữu)

3. Văn học nhận thức và thể hiện bằng hình tượng nghệ thuật

Văn thơ hàm chứa tư tưởng tình cảm. Nhưng văn chương không nói ý một cách khô khan. Vì sao mà có thơ nồi đồng, con cóc? Văn chương đích thực là hoa quí nên mới có hương sắc. Văn chương thấm vào lòng người, bất tử với thời gian, không có biên giới bởi lẽ văn học nhận thức và thể hiện bằng hình tượng nghệ thuật.

Hình tượng nghệ thuật do nhiều yếu tố, chi tiết nghệ thuật hợp thành. Đọc tác phẩm văn học phải phát hiện ra và cảm nhận các chi tiết nghệ thuật, có thế mới khám phá được cái hay, cái đẹp của hình tượng nghệ thuật.

Vậy hình tượng nghệ thuật là gì?

- Trong thơ văn, hình tượng nghệ thuật có thể là một bông hoa, một vầng trăng, một nàng Kiều, một Trương Phi – cũng có thể là một nét của tâm trạng, tình cảm như “Tương tư” của Nguyễn Bính, v.v…

- Vậy, hình tượng là bức vẽ về con người, về cuộc đời, về thiên nhiên cụ thể được nhà văn sáng tạo nên qua liên tưởng, tưởng tượng để thể hiện tư tưởng, tình cảm và khái quát hiện thực một cách thẩm mĩ

- Có cảm nhận được hình tượng mới thấy được cái hay, cái ý vị của văn chương.


New Page 8

Văn học là nghệ thuật của ngôn từ

1. Ngôn từ là chất liệu xây dựng hình tượng của văn học

Hội họa dùng màu sắc, đường nét… âm nhạc diễn tả bằng âm thanh, tiết tấu… điêu khắc dùng chất liệu (kim loại, đá, gỗ...) tạo nên hình khối, đường nét v.v… Còn văn học phải diễn tả bằng ngôn từ. Mỗi tác phẩm văn học phải được gắn liền với một thứ ngôn ngữ và văn tự (gốc) nhất định. Ngôn ngữ, văn tự là công cụ của nhà văn. Nhà văn Nguyễn Tuân được ca ngợi là bậc thầy về ngôn ngữ. Văn của ông là tờ hoa, là trang văn. Hồ Chí Minh viết văn làm thơ bằng tiếng mẹ đẻ, bằng tiếng Pháp, bằng chữ Hán. Thật là kì tài.

2. Những đặc điểm của ngôn từ văn học

Nhà văn nhà thơ phải sử dụng ngôn từ và trau chuốt nó, tạo thành một thứ ngôn ngữ văn chương giàu có, sang trọng, đẹp đẽ. Ngôn ngữ văn học có những đặc điểm sau:

- Tính hệ thống

- Tính chính xác

- Tính truyền cảm

- Tính hình tượng

- Tính hàm súc, đa nghĩa

- Tính cá thể hoá

Trong đó, tính chính xác, tính truyền cảm, tính hình tượng là cực kỳ quan trọng. Nói rằng “Văn hoa dã chất chi đối”, “Lời lời châu ngọc, hàng hàng gấm thêu” là như vậy. Kim Trọng khen Kiều khi nàng làm một bài thơ viết lên bức tranh Kim Trọng mới vẽ:

“Khen tài nhả ngọc phun châu,

Nàng Ban, ả Tạ cũng đâu thế này!”

Nhà văn sử dụng ngôn từ để xây dựng hình tượng văn học. Vì thế đọc sách hoặc phân tích thơ văn không được thoát li văn bản và ngôn từ

3. Tính chất “phi vật thể” của chất liệu ngôn từ và khả năng diễn tả đặc biệt phong phú của nghệ thuật ngôn từ

- Xem tranh xem ti vi… đã thấy được cụ thể cảnh vật, sự việc biểu hiện. Đọc văn, ta phải tưởng tượng, liên tưởng, suy luận, cảm xúc với tất cả mọi giác quan và tâm hồn, mới hình dung được cảnh vật, sự việc. Điều đó nói lên rằng, ngôn từ mang tính chất “phi vật thể”. Con chứ đấy, câu thơ đấy nhưng không phải ai cũng hiểu và cảm như nhau.

- Ngôn từ có sức mạnh vạn năng, có thể diễn tả sự việc theo dòng chảy lịch sử qua hàng trăm năm, hàng vạn năm trên một không gian hữu hạn hoặc rộng lớn vô hạn.

- Ngôn từ còn có khả năng diễn tả những rung động biến thái của tâm hồn con người.

Thật là kỳ diệu khi Nguyễn Trãi viết:

“Ngư ca tam xướng yên hồ khoát,

Mục đích nhất thanh thiên nguyệt cao!”

(Ức Trai thi tập)

Nếu không hiểu được ngôn từ sao có thể cảm được cái hay của hai câu thơ trên?


New Page 7

Vai trò của nhà văn với đời sống văn học

Không có ong mật thì chẳng có mật ong. Và không có hoa thì ong cũng chẳng thể làm ra mật. Không có nhà văn thì không có tác phẩm, tất nhiên cũng không thể có đời sống văn học. Lại còn phải có hiện thực phong phú tạo nguồn sáng tạo cho nhà văn thì mới có thơ văn. Từ muốn mặn, phù sa, hương sắc cuộc đời… nhà văn sống hết mình với hiện thực phong phú ấy may ra mới có tác phẩm văn học.

Viết về mối quan hệ giữa nhà văn và đời sống hiện thực, Chế Lan Viên nói:

“Bài thơ anh, anh làm một nửa mà thôi,

Còn một nửa cho mùa thu làm lấy.

Cái xào xạc, hồn anh chính là xào xạc lá

Nó không là anh, nhưng nó là mùa…”

(“Sổ tay thơ – Đối thoại mới)

Nhà văn phải khám phá và sáng tạo, không theo đuổi người. Không tô hồng cũng không bôi đen hoặc sao chép hiện thực. Nhà văn cũng không được lặp lại mình. “Văn chương quý bất tùy nhân hậu” (Hoàng Đình Kiên đời Tống”.


New Page 6

Những nhân tố cần có đối với một nhà văn

Một vạn học sinh đỗ tú tài, sau 5, 6 năm học tập ở đại học có thể đào tạo thành những kĩ sư, bác sĩ… nhưng rất ít hoặc không thể đào tạo thành nhà văn. Có một hiện tượng kỳ lạ là trong xã hội ta ngày nay sao mà nhiều “nhà thơ” thế. Thật ra đó là những “thi sĩ – vè”, “thi sĩ – con cóc”,… Lênin từng nói: “Trong lĩnh vực nghệ thuật, không có chỗ đứng cho kẻ trung bình”. Vậy nhà văn cần những nhân tố gì?

– Phải có năng khiếu, có tài.

– Phải có cái tâm đẹp. (chữ tâm kia mới bằng ba chữ tài” – Kiều)

– Phải có vốn văn hóa rộng rãi (có học). Học vấn thấp hạn chế chẳng khác nào đất ít mầu mỡ, cây kém xanh tươi, hoa trái chẳng ra gì.

– Phải có vốn sống như con ong giữa rừng hoa. Phải sống hết mình.

– Phải có một lí tưởng thẩm mĩ cao đẹp: sống và viết vì chủ nghĩa nhân văn.

– Phải có tay nghề cao. Xuân Diệu gọi đó là “bếp núc làm thơ”.

– Ngoài ra còn có một điều kiện khách quan ấy là môi trường sáng tác. Nhà văn phải được sống trong tự do, dân chủ, phải có vật chất tạm đủ (cơm áo không đùa với khách thơ) …

– Với nhà văn, kiêng kị nhất là thói kiêu ngạo, xu nịnh bợ đỡ… Vì thế văn chương có ngôi thứ: kẻ làm thơ, nhà thơ, thi nhân, thi sĩ, thi hào, đại thi hào. Còn có loại “đẽo câu đục vần” được ngồi một chiếu riêng. Loại bồi bút thì bị độc giả khinh bỉ.

Trong tập “Văn 10” tập 2 có viết:

“Nhà văn phải có năng khiếu, có vốn văn hóa rộng rãi và có tư tưởng nghệ thuật độc đáo. Nói như thế là đúng nhưng chưa đủ.


New Page 5

Quá trình sáng tạo

Lao động nghệ thuật của nhà văn là một thứ lạo động đặc biệt. Phải có hứng, nếu không có hoặc chưa có cảm hứng thì chưa thể sáng tác. Mỗi nhà văn có một cách sáng tác riêng. Xuân Diệu làm thơ được “thiết kế” công phu chặt chẽ. Tố Hữu thì “câu thơ trước gọi câu thơ sau”. Hoàng Cầm làm thơ, có thể như có ai đọc chính tả cho chép lại. Ông sáng tác bài: “Lá Diêu Bông” vào quá nửa đêm mùa rét 1959. Khi cả nhà đang ngủ say, ông tỉnh giấc “chợt bên tai vẳng lên một giọng nữ rất nhỏ nhẹ mà rành rọt, đọc chậm rãi, có tiết điệu, nghe như từ thời nào, xa xưa vẳng đến, có lẽ từ tiền kiếp vọng về:

“Váy Đình Bảng buông chùng cửa võng…”

(“Về Kinh Bắc”, trang 160 – 161)

Nhà thơ Chế Lan Viên qua đời còn để lại một núi “Phác thảo thơ – di bút”. Đọc hồi kí các nhà văn, nhà thơ danh tiếng, ta ngạc nhiên và vô cùng khâm phục về lao động sáng tạo của họ. Có câu thơ được viết hàng tháng.

Có bài thơ hình thành nhiều năm. Có cuốn tiểu thuyết được sáng tác trong 1/10, 1/5 thế kỷ.

Để có những “thiên cổ hùng văn”, “thiên cổ kì bút”, “Sách gối đầu giường cho thiên hạ” phải là những bậc thiên tài mới sáng tạo nên.

Yêu văn học ta càng yêu kính và biết ơn nhà văn, nhà thơ. Tác phẩm của họ đã làm tâm hồn ta thêm giàu có. Văn chương là cái đẹp muôn đời. Văn chương, văn hiến, văn hóa là niềm tự hào của mỗi quốc gia.


New Page 1

SỔ TAY VĂN HỌC 10 - PHỔ THÔNG TRUNG HỌC

Bài số 1. Nhìn chung nền văn học Việt Nam qua các thời kỳ lịch sử

Phần thứ nhất. VĂN HỌC DÂN GIAN

Bài số 2. Đại cương về văn học dân gian

Bài số 3. Sử thi

Bài số 4. Đẻ đất đẻ nước

Bài số 5. Bài ca chàng Đam Săn

Bài số 6. Chử Đồng Tử

Bài số 7. Trầu cau

Bài số 8. Tiễn dặn người yêu

Bài số 9. Vượt biển

Bài số 10. Bài ca người thợ mộc

Bài số 11. Tát nước đầu đình

Phần thứ hai. VĂN HỌC VIỆT NAM TỪ THẾ KỶ X ĐẾN THẾ KỶ XIX

Bài số 12. Khái quát về văn học Việt Nam từ thế kỷ X đến thế kỷ XIX

Bài số 13. Ngôn hoài

Bài số 14. Tụng giá hoàn kinh sư

Bài số 15. Thuật Hoài

Bài số 16. Bạch Đằng giang phú

Bài số 17. Thơ văn Nguyễn Trãi

Bài số 18. Bình Ngô đại cáo

Bài số 19. Bảo kích cảnh giới - 43

Bài số 20. Cây chuối

Bài số 21. Dục Thúy sơn

Bài số 22. Ngụ hứng ở quán Trung Tân

Bài số 23. Trông bốn bề

Bài số 24. Nỗi nhớ nhung sầu muộn của người chinh phụ

Bài số 25. Mời trầu

Bài số 26. Tự tình

Bài số 27. Cảnh chùa chiền

Bài số 28. Nguyễn Du và Truyện Kiều

Bài số 29. Trao duyên

Bài số 30. Thúc Sinh từ biệt Thúy Kiều

Bài số 31. Kim Trọng trở lại vườn Thúy

Bài số 32. Anh hùng tiếng đã gọi rằng

Bài số 33. Độc Tiểu Thanh kí

Bài số 34. Thăng Long thành hoài cổ

Phần thứ ba. VĂN HỌC NƯỚC NGOÀI - LÝ LUẬN VĂN HỌC

Bài số 35. Sử thi Hi Lạp

Bài số 36. Uylitxơ trở về

Bài số 37. Sử thi Ấn Độ

Bài số 38. Rama buộc tội

Bài số 39. Thơ Đường

Bài số 40. Hoàng Hạc lâu Tống mạnh hạo nhiên chi quảng lăng

Bài số 41. Thu hứng

Bài số 42. Hoàng lạc Lâu

Bài số 43. Tì Bà Hành

Bài số 44. Tam quốc diễn nghĩa

Bài số 45. Người lái buôn thành Vơnidơ

Bài số 46. Văn học là gì

Bài số 47. Nhà văn và quá trình sáng tạo


Bài 3

Sử thi

I. Định nghĩa

Sử thi là những áng văn tự sự (bằng văn vần hoặc văn xuôi) có quy mô hoành tráng, miêu tả và ca ngợi những thành tựu có tính toàn dân và có ý nghĩ trọng đại (sống còn, vinh nhục) đối với cộng đồng, ca ngợi những anh hùng bộ tộc mang sức mạnh thần kỳ, tiêu biểu cho phẩm chất và khát vọng của bộ tộc.

Sử thi cổ đại là sản phẩm tinh thần - lễ nghi, nghệ thuật của xã hội thị tộc-bộ lạc, một thể loại một đi không trở lại, phản ánh những kì tích của cộng đồng trong công cuộc xây dựng sự phát triển, chinh phục tự nhiên và chiến đấu chiến thắng mọi kẻ thù của bộ tộc.

II. Những bộ sử thi của Việt Nam và thế giới

1. Việt Nam

"Đẻ đất đẻ nước" của người Mường, bằng thơ. Bản sưu tầm ở Hoà Bình dài 3887 câu thơ; bản sưu tầm ở Thanh Hóa dài 8503 câu (?)

- "Bài ca Đan Sẵn" của người Ê đê.

- "Xinh Nhã" của nhiều bộ tộc ở Tây Nguyên, chủ yếu của người Ê đê.

- “Y Ban” của nhiều bộ tộc ở Tây Nguyên.

- "Đăm Di" của người Ê đê và Giarai.

- "Xinh Chơ Niếp" của người Ê đê.

- v.v...

2. Thế giới

- "Ramayana" của Ấn Độ gồm có 24.000 câu thơ đôi.

- "Mahabharata" của Ấn Độ dài 110.000 câu thơ đôi.

- "Ôđixê" của Hi Lạp dài 12.110 câu thơ, tác giả Hômerơ.

- "Iliat" của Hi Lạp, dài 15.683 câu thơ, tác giả Hômerơ.

- v.v...

III. Những ý kiến về sử thi

1. ..."Thời đại thịnh vượng nhất của giai đoạn cao trong thời đại dã man được diễn tả trong những bài thơ của Hômerơ, nhất là tập Iliat.

... Bản anh hùng ca của Hômerơ và toàn bộ thần thoại - đó là những di sản chủ yếu mà người Hi Lạp đã đem được từ thời đại dã man sang thời đại văn minh...” (Ăng ghen)

2. ..."Chỉ thông qua sức mạnh phi thường của cộng đồng, người ta mới có thể giải thích được vẻ đẹp tuyệt vời và sâu sắc của thần thoạivà anh hùng ca, một vẻ đẹp xây dựng trên sự hoà hợp triệt để giữa nội dung và hình thức..." (Gorki)

3. "Sử thi anh hùng bao hàm một bức tranh hoàn chỉnh của cuộc sống nhân dân dưới hình thức kể truyện anh hùng về quá khứ. Thế giới sử thi lý tưởng và nhân vật dũng sĩ trong sự thống nhất hài hoà của chúng - đó là những nhân tố chủ yếu của một nội dung sử thi anh hùng". (Mêlêtinxki)


Bài 4

Đẻ đất đẻ nước

I. Một vài nét về tác phẩm

1. Quy mô

Sử thi "Đẻ đất đẻ nước" có quy mô hoành tráng. Bản sưu tầm ở Thanh Hoá dài tới 8503 câu thơ. Người Mường ở Nghĩ Lộ, Hoà Bình và miền tây Thanh Hoá còn truyền tụng "Đẻ đất đẻ nước". Các thầy mo (thầy cúng) vẫn đọc "Đẻ đất đẻ nước" trong các tang lễ.

2. Tóm tắt

Thuở ấy, khi đất trời còn hỗn mang, bỗng "mưa dầm mưa dãi" nước ngập mênh mông, 50 ngày sau mới rút hết. Tự nhiên mọc lên một cây xanh có 90 cành, có một cành cao trọc trời, biến thành ông Thu Tha, Bà Thu Thiên. Hai Thần truyền lệnh làm ra Đất, Trời và Vạn vật. Sau đó, nắng dữ dội suốt 12 năm liền, mặt đất xơ xác. Thần Pồng Pêu ao ước một trận mưa lớn. Tức thì mưa to gió lớn suốt chín, mười ngày đêm; hạt mưa to bằng quả bưởi, nước lại ngập bao la. Bẩy tháng sau nước rút cạn, có một cây si khổng lồ mọc lên tua tủa 1919 cành. Trời sai con Sâu Gang khoét ruỗng ruột cây si. Cây đổ, mỗi cành hoá ra một bản mường:

..."Một cành đổ về đất Sạp

Nên mường Sạp.

Một cành đổ về đất Giạp

Nên mường Giạp.

Một cành ngã về đất Bi, đất Lỗ.

Nên Mường Bi, Mường Lỗ..."

Có một cành si lại hoá ra Mụ Dạ Dần; mụ đẻ ra hai cái trứng kì dị, nở ra cun Bướm Bạc và cun Bướm Bờ. Vừa mới nở, cun Bướm Bạc đã ăn hết 9 chõ cơm; cun Bướm Bờ ăn hết 5 chõ xôi:

"Cun Bướm Bạc và cun Bướm Bờ

Lớn cao hơn đụn chính, đụn mười.

Tiếng cười như tiếng trống cái

Tiếng nói như tiếng sấm vang

Xương vai dài tám mươi lóng

Xương sống dài bẩy mươi gang..."

Vua trời cho mười nàng tiên xuống trần gian du ngoạn. Hai cun cưõi ngựa bạc, vác ná đi sãn lợn rừng, gặp các nàng tiên "lưng ong, tóc mượt". Hai nàng tiên quên đường về trời. Họ nên vợ nên chồng . Sau 12 năm 9 tháng, hai nàng tiên sinh được một bầy con mà "Trống chim Tùng, mái chim tót là con út con yêu". Đôi chim trống mái sau "9 ngày, 9 đêm, 9 tháng" để ra 1919 chiếc trứng nở ra Thần Chớp, Thần Mây, nở ra chuột, lợn, voi, thú dữ... Đôi chim đẻ ra lứa thứ hai "được một trứng đen đen bốn khúc - Trứng bầu dục 4 khuôn - Mặt vuông mặt tròn chín cạnh -Rành rành mười hai quai"... Mụ Dạ Dần sai chim chiền chiện ấp, trứng nở ra một bầy con, mỗi đứa nói một thứ tiếng: tiếng Lào, tiếng Thái, tiếng Kinh, tiếng Mọn, tiếng Mường, tiếng Mán, tiếng Mèo… Trứng cũng nở ra anh em nhà lang: ông Dịt Dáng, ông Lang Tà Cái, ông Lang Cun Cần, bố Bướm Khang, ông Sang Si, nàng Vạ Hai Chiếng.... Loài người có từ đấy. Bộ tộc Mường có từ đấy.

Thần Cuộng Minh Vàng Rậm, nàng ả Sấm Trời "đúc 9 mặt trời, đúc được 12 mặt trăng" làm chói chang trời đất. Họ nhà Ngao "thần nỏ" dùng cung tên bắn rụng hết, chỉ để lại một mặt trăng, một mặt trời. Rồi ông Thu Tha, bà Thu Thiên làm ra năm, tháng, ngày, đêm, bốn mùa cho người theo đó làm ăn sinh sống.

Người Mường chưa có thủ lĩnh.Mường nước mời ông Dịt Dáng, rồi mời Lang Tá Cái ra "cầm binh cầm mường”. Cả hai đều bất tài bị "ma đón đường, thuồng luồng xanh","rồng vàng ngăn ngõ". Mường nước phải đi mời Lang Cun Cần ra tiễu trừ ma quỷ, thú dữ.

"Ma chạy từng bầy trốn vào trong núi

Ma rồng sơ Lang Cun Cần trời

Thuồng luồng sợ Lang Cun Cần chặt

Ma Trời, ma Đất cùng chạy nhanh nhanh"...

Lang Cun Cần trở thành thủ lĩnh từ đó. Rùa Thần giúp lang dựng nhà cửa to đẹp. Tà Cắm Cọt (thần lửa) cho Cun Cần lửa. Nàng tiên Mái Lúa (thần Trồng Trọt) giúp lang nhiều hạt giống để sản xuất. Lang Khấm Dậm bày cho cách ủ men chế rượu cần. Mụ La, mụ Húng, (thần chăn nuôi) dạy cho mường nước nuôi gia súc, gia cầm. Mường nước có trâu bò cày ruộng làm nương.

Hai chương 17, 18 gồm 1263 câu thơ kể chuyện Lang Cun Cần lấy vợ. Lang lấy em gái nàng Vạ Hai Chiếng, bị làng bản coi khinh, bị vua Trời sai cun Sấm nàng Sét (thiên lôi) xuống trừng phạt, may mà thoát chết. Lang Cun Cần sai bỏ nàng Vạ Hai Chiếng vào rừng sâu. Lang sai người đem lễ vật đi khắp nơi tìm "gái đẹp con dòng". Cun Cần lấy được nhiều vợ: có vợ là con gái vua Trời, có vợ là thần tiên, có vợ là con gái mường nước. Lang Cun Cần có một bầy con:

"Nàng Vậm Đầu Đất

Đẻ được cun Tồi, cái Sang

Nàng Vậm Đầu Nước

Đẻ ra cun Tàng, cái Lớn,

Nàng Ả Sao, Ả Sáng,

Ả Rạng nhà ông vua Trời

Đẻ được Lang Cun Khượng

Ả Gái nuôi trong mường

Đẻ ra chàng Toóng Ín..."

Con cái trưởng thành. Lang Cun Cần chia đất cho các con. Anh em bất hoà. Toóng Ín vu cho Lang Cun Khương làm giặc để âm mưu cướp đất của anh. Lang Cun Khương chạy lên vua Trời, nhờ ông ngoại che chở. Trời giáng hoạ, gây ra lũ lụt, ép anh em nhà Lang phải giết Toóng Ín. Từ đó, Lang Cun Khương trở nên một thủ lĩnh giàu có, đầy quyền uy.

Tậm Tạch là tôi tớ của lang đã tìm được cây Chu Đồng (cây thần) lấy được "bông thau, quả thiếc" mà trở nên giàu có. Anh em Lang Cun Khương lập mưu chuốc rượu cho Tậm Tạch say, lừa lấy được "bông thau, quả thiếc". Lang đưa cả mường nước đi chặt cây Chu Đồng kéo về làm nhà chu.Tậm Tạch phản loại bị lang giết chết. Rùa Thần lại giúp lang làm nhà chu "sáng cả mường, kinh kì kẻ chợ", "rạng trời rạng đất". Lang giết 10 voi ngà, 30 trâu mộng, 9 bò, 100 gà sao, nấu 1000 vò rượu, để ăn mừng. Lang Cun Cần ban thưởng cho các con nhiều vàng bạc quý giá.

Con của Tậm Tạch lại đốt nhà chu để báo thù cho cha. Hắn lại bị lang giết chết, máu hắn hoá thành con Moong khổng lồ, tàn phá bản mường. Lang Cun Cần đưa tất cả mường nước đi săn Moong, vô cùng nguy hiểm mới giết được. Moong được ăn thịt; người Lào, người Thái, người Tày, người Mường nhanh chân lấy được da Moong vằn vện mà học được cách thêu thùa, dệt vải rất đẹp. Người Kinh đến sau lấy được thịt và mỡ Moong, từ đấy biết nấu nhiều món ăn ngon.Người "Mường ngoài" (Hoà Bình) đến sau cùng, chẳng được thứ gì , chỉ nhìn thấy đống tro thui Moong, chẳng may, gió thổi tro bay dính vào môi, nên môi người "Mường ngoài" bị đen là vì thế!

Tai hoạ còn nhiều. Chó ăn phải phổi Moong mà thành chó điên. Chó điên bị giết, xác bị quẳng xuống sông, cá ăn phải biến thành Cá điên. Cá điên bị lang bắt giết, bầy quạ ăn phải hoá ra Quạ điên. Mường nước săn nùng mãi, cuối cùng Lang Cun Khương bắn trúng Qụa, cả bày hoảng sợ bay trồn vào rừng sâu. Nhưng rồi hồn Toóng Ín lại biến thành Ma Ruộng đưa bầy Rắn "mỏ vàng, mỏ đỏ" đánh nhau với anh em Lang Cun Khương. Quân hai bên đánh nhau suốt đêm ngày, kịch chiến giữa ruộng, quần nhau trên đồi gianh, đuổi nhau trong rừng sến, hỗn chiến tại bến sông Rồng,... Toóng Ín thất thế phải chạy xuống thuỷ phủ của Long Vương ẩn náu và xin cầu viện. Long Vương biến Toóng Ín thành Ma May, Ma Lang. Hắn đưa binh mã gồm thuồng luồng, ba ba, cá ngao... dâng nước làm lũ lụt, dìm chết được Lang Cun Tàng, Lang Cun Khương cùng mường nước nổi chiêng cồng đem giáo mác, cung nỏ, lưới... vây các ngả sông đón đánh. Giặc Ma May, Ma Lang bị đại bại, bỏ lại trên bãi chiến trường bao xác loài thuỷ quái, làm thổi cả bản mường.

Từ đó, mường nước yên vui, hoà bình thịnh vượng. Lang Cun Cần đã sống được trên vạn năm. Trẻ già, trai gái mường nước nô nức sắm áo quần, lo kiệu lo ngai, rước vua về, "Đồng chì tam quan kẻ chợ"

II. Giảng văn: Đẻ nước

1. Xuất xứ

Đoạn thơ này trích gần trọn chương "Đẻ nước" trong sử thi "Đẻ đất đẻ nước"; từ câu 268-334 theo sưu tầm của Hoàng Anh Nhân (Thanh Hoá)

2. Ý chủ đạo

Đoạn thơ nói về trận đại hồng thuỷ thời tiền sử - buổi đầu khai thiên lập địa theo cách cảm nhận riêng của người Mường xa xưa.

3. Ông Pồng Pêu

Là Thần Mưa theo cách gọi của ngưòi Mường.

Thiên tai kéo dài "Hạn 9 tháng biền biệt - nắng 12 năm xác đất" làm cho muôn loài đau khổ: "cây cau úa cả tàu - rừng vàu không mọc măng", làm cho "chó mực, chó ngao lè lưỡi, rái cá phải chạy lên đồi"...

Ông Pồng Pêu lúc đó đang ngồi "đan chài" và "đan lưới" trong nhà, bình dị như con người lao động. Ông ngước nhìn khắp trời đất, rồi gọi gió, gọi "mưa cho mát lòng các loài thú hiền thú dữ, cây lau cây bái". Tức thì trời mưa to. Pồng Pêu là biểu tượng cho ý nguyện của muôn loài muôn vật và con người vì sự sống bắt diệt trên trái đất.

4. Cảnh trời mưa

Mưa miêu tả dữ dội chẳng khác nào trận đại hồng thuỷ trong Kinh thánh nói đến. Mây vàng mây đen đùn lên che kín cả bầu trời, gió ùn ùn thổi điên cuồng. Cun Sấm nàng Sét cùng ra oai:

"Lanh lảnh cun Sấm xuống thét

Lăm lăm nàng sét xuống đánh".

Mưa kéo dài "mưa 9 đêm, mưa liền 9 ngày". Hạt mưa " to bằng hột cà" về sau "to bằng quả bưởi". Nước ngập mênh mông. Mưa để "rước nàng ngâu về trời" để "đưa chàng ngâu qua sông Ngân". Mưa "ngập cây", "ngập bụi", mãi "bốn tháng nước rút - bẩy tháng nước xuôi". Mưa đem đến sự sống cho đàn cua đá, đàn cá, đàn ba ba, đàn cá chuối, đàn nòng nọc, đàn cá cơm. Sau khi "đẻ nước" trời "đẻ đất".

Có đất, đất đang xơ xác,

Có nước, nước ùn đục ngầu

Đó vẫn là cảnh thiên địa xơ khai.

Biện pháp lặp và liệt kê được nhà thơ dân gian xưa của tộc Mường, vận dụng tạo nên ấn tượng "đẻ nước". Thần mưa, thần Sấm, thần Sét, Chức nữ, Ngưu lang...được nói đến hồn nhiên đầy ý vị. Đoạn sử thi đã giải thích hiện tượng mưa gió, lũ lụt qua cảm quan nghệ thuật “vạn vật hữu linh" của người Mường thời viễn cổ.


Bài 5

Bài ca chàng Đam Săn

I. Xuất xứ

"Bài ca chàng Đam Săn" là sử thi anh hùng của tộc người Ê đê ở Tây Nguyên. Tác phẩm được nhiều người sưu tầm tuy lời kể có khác nhau ít nhiều, nhưng cốt truyện đều giống nhau.

II. Tóm tắt

Theo tục "nối dây", Đam Săn phải lấy hai chị em Hơ Nhí và Hơ Bhí làm vợ. Anh đã chống lại, nhưng bị trời lấy ống điếu gõ vào đầu 7 lần "Đam Săn chết lịm, rồi Trời cho sống lại". Cuối cùng Đam Săn phải làm theo lời Trời. Đam Săn trở thành tù trưởng giàu mạnh, danh tiếng vang lừng rừng núi, "đầu đội khăn kép, vai mang túi da". Đam Săn đã cùng bộ tộc đánh thắng hai tù trưởng hùng mạnh khác là Mơtao Grứ và Mơtao Mơxây, bắt được nhiều nô lệ, thu được nhiều tài sản quý báu. Ngang tàn coi thường thần linh, Đam Săn chặt cây thần. Chặt mãi cây mới đổ. Cây đổ quật chết cả hai nàng Hơ Nhí và Hơ Bhí. Anh vác rìu đi lên trời, cầu xin Trời cứu sống vợ anh. Đang sống trong yên vui giàu có, Đam Săn lại lên đường đi bắt Nữ thần Mặt Trời để có "hai vợ lẽ... vợ thật đẹp”. Cuộc cầu hôn thất bại, anh trở lại quê nhà, bị chết lún giữa rừng của bà Sun Y Rít. Đam Săn chết, cháu Đam Săn ra đời, lại theo tục "nối dây" đi tiếp hành trình của cậu chàng, dấn thân vào cuộc chiến đấu mới.

III. Giảng văn

Đi bắt nữ thâng Mặt Trời

1. Xuất xứ và ý tưởng chủ đạo

Đoạn trích "Đam Săn đi bắt nữ thần Mặt Trời" nằm trong chương 7 "Bài ca chàng Đam Săn"

Đoạn sử thi này nói lên khát vọng và dũng khí, lòng quả cảm của người anh hùng Đam Săn được bộ tộc ngưỡng mộ.

2. Hình ảnh dũng sĩ Đam Săn

- Khát vọng phi thường. Là một tù trưởng giàu có và hùng mạnh: "Trăm chiêng núp anh đã có. Trăm chiêng bằng anh đã có. Trăm con voi anh đã có...". Nhiều nồi đồng, lợn dê đầy sân. "Tiếng tăm anh vang đến thần núi", ai cũng phải khen anh là "gan dạ, anh dũng", không hề lùi trước bất cứ địch thủ nào! Đam Săn đi bắt nữ thần Mặt Trời vì nàng là "người đẹp nhất", "bắp chân nàng tròn, váy nàng đẹp tuyệt vời". Đi bắt nữ thần Mặt Trời mới thành một tù trưởng "hết sức giàu mạnh... trên đời không ai bì kịp"... Khi đến vương quốc của nữ thần Mặt Trời, Đam Săn đã nói với người đẹp: "Tôi muốn có hai vợ lẽ, tôi muốn có một người vợ thật đẹp và tôi hứa với nàng tôi sẽ mang nàng xuống trần lập một gia đình chung với Hơ Nhí và Hơ Bhí". Người tù trưởng phải có khát vọng phi thường như vậy mới tiêu biểu cho phẩm chất cao đẹp của cộng đồng bộ tộc xa xưa.

- Dũng khí quả cảm vô song.

Lên đường với con tuấn mã, tay cầm lao, gươm dắt thắt lưng, khoác áo màu đen màu trắng, mang theo bùa ngải..."sẽ giúp tôi thắng!". Đừng đi đầy tê giác, hùm thiêng, cọp dữ, đã cắm chông, đã cắm bẫy, nước đầy đỉa, cây đầy sên, bò cạp giữa đường, rết trên ngọn cây... xương người và xương trâu đầy rừng!... Nhưng quyết tâm của Đam Săn không hề nao núng: "Mặc kệ! để tôi kiếm một nối đi. Tôi sẽ tới chỗ tôi muốn! Gặp hùm tôi sẽ giết hùm".

Đam Săn ra đi từ lúc gà gáy. Chàng vượt qua rừng âm u, núi rậm chân và tay bị cỏ tranh, mây "cắt nát". Đến ranh giới giữa trời và đất, Đam Săn đã "chặt một sườn núi ném xuống bùn làm con đường" để vượt qua và tiến lên. Chàng dũng sĩ vô cùng ngạc nhiên trước cái nhà của nữ thần: cầu thang nhà là chiếc cầu vồng, cối và chày giã gạo đều bằng vàng, sân nhà đầy voi, trong nhà đầy chiêng núp. Tôi tớ trai và gái đi lại đông như mây. Đam Săn thì được người nhà của nữ thần ngắm nghía như nhìn một "thần linh danh tiếng". Còn nữ thần Mặt Trời thay hai lần váy mới "nhấp nháy như chớp sáng". Tóc chải bóng buông dài. Dáng đi thướt tha "như chim diều bay, như phượng hoàng liệng, như nước chảy êm đềm". Cổ nàng "đẹp như cổ con công". Nàng là dòng dõi nhà "Trời và Đất". Với tưởng tượng kì diệu, tác giả sử thi đã miêu tả hành trình của Đam Săn và hình ảnh nữ thần Mặt Trời để ca ngợi dũng khí, lòng quả cảm và khát vọng về công danh, hạnh phúc của người dũng sĩ lỗi lạc.

Cuộc cầu hôn không thành, Đan Săn lên ngựa trở về. Thần ánh sáng đã làm cho đất nhão ra. Chàng dũng sĩ đã chết trong tư thế lẫm liệt. Mặc dù vậy, Đam Săn là tù trưởng duy nhất đi tới được vương quốc nữ thần Mặt Trời. Người Ê đê xưa và nay vô cùng tự hào về hành trình của Đam Săn. Cách giải thích hiện tượng tự nhiên, Mặt Trời và ánh sáng của người Ê đê xa xưa rất kì diệu.

Đoạn Đam Săn đi bắt nữ thần Mặt Trời là đoạn hay nhất tràng lệ nhất, bi tráng nhất trong sử thi "Bài ca chàng Đam Săn". Nghệ thuật phóng đại và so sánh được sử dụng trong miêu tả và chuyện kể rất thần tình, đầy ấn tượng.


Bài 6

Chử Đồng Tử

I. Một vài điều cần biết về chuyện cổ tích

1. Cổ tích là tích cũ, chuyện xa xưa, ra đời khi xã hội có áp bức, bóc lột. Cổ tích kể về những

truyện mang yếu tố hoang đường, sự tích kì lạ về con người, hoặc thế giới muôn loài, chứa đựng triết lý nhân sinh sâu sắc.

2. Người ta chia truyện cổ tích thành 3 loại:

- Truyện cổ tích loài vật (Quạ và Công; Con thỏ tinh khôn...)

- Truyện cổ tích thần kỳ (Chử Đồng Tử, Cây khế…)

- Truyện cổ tích sinh hoạt (Chàng ngốc, Cái cân thuỷ tinh...)

3. Cuộc đấu tranh giữa thiện và ác, giàu và nghèo, thống trị và bị thống trị, chính nghĩa và phi nghĩa... Các bài học về ở hiền gặp lành, ác giả ác báo, tham thì thâm... rất dễ bắt gặp trong truyện cổ tích. Cổ tích nêu cao khát vọng về tự do và hạnh phúc, công bằng ở đời.

II. Truyên "Chử Đồng Tử"

1. Tóm tắt

Ngày xưa ở nàng Chử Xá có hai cha con Chử Cù Vân và Chử Đồng Tử, nghèo khổ, mò cua bắt ốc, chỉ có một chiếc khố chung nhau, hễ ai đi đâu thì đóng: Chử Cù Vân ốm sắp chết dặn con cứ táng trần cho cha. Nhưng khi Chử Cù Vân qua đời thì Chử Đồng Tử đã lấy khố đóng cho cha rồi mới chôn cất. Ngày ngày Chử Đồng Tử vẫn xuống sông mò cua bắt cá kiếm sống. Thuở ấy có nàng Tiên Dung, công chúa của vua Hùng thứ ba, nhan sắc tuyệt trần, đã 17, 18 tuổi mà không chịu lấy chồng, chỉ thích chèo thuyền đi xem sông núi. Một hôm, thuyền của nàng đến khúc sông làng Chử Xá, thấy cảnh sông nước bờ bãi xinh đẹp, nàng bèn ra lệnh cho thị nữ vây màn tứ vi vào một nơi có bóng mát để tắm. Không ngờ nơi đó Chử Đồng Tử đang náu mình dưới cát. Tiên Dung giội nước một lúc, nàng giật mình thấy một chàng trai trồi lên. Nàng hỏi duyên cớ thì Chử Đồng Tử nói vì không có quần áo, thấy thuyền quan quân thì sợ nên phải vùi mình xuống cát để ẩn.

Tiên Dung nói với Chử Đồng Tử : "Tôi đã nguyện không lấy chồng, nay duyên trời run rủi, lại gặp chàng chốn này mới biết cưỡng không được với trời". Nàng sai thị nữ đem áo quần cho Chử Đồng Tử và sửa soạn tiệc hoa. "Chử Đồng Tử bối rối chối từ, Tiên Dung nói: "Thiếp với chàng là tự trời xe duyên, việc gì mà từ chối!". Hai người nên vợ nên chồng từ đấy.

Vua Hùng được tin giận lắm, ra lệnh cho quân quan, người hầu của Tiên Dung phải về kinh đô. Nàng sợ cha, đành cùng chồng ở lại làm ăn. Mấy năm sau, cuộc sống trở nên thịnh vượng. Nàng để chồng ra biển tìm vật lạ đem về đổi lấy các thứ khác. Chử Đồng Tử lên đường. Đến một nơi núi non hữu tình, thấy cái am nhỏ, chàng leo lên núi, may thay gặp sư Phật Quang. Thấy Chử Đồng Tử là người chân thật, sư Phật Quang truyền cho phép lạ, hơn một năm sau thành tài. Chử Đồng Tử xuống núi trở về nhà, lạy tạ nhà sư và được Phật Quang ban cho một cái gậy, một nón có phép mầu nhiệm biến hoá. Chử Đồng Tử đem phép mầu truyền lại cho Tiên Dung rồi hai vợ chồng du ngoạn cảnh sông núi. Có lần trời tối giữa đường, hai vợ chồng cắm cái gậy xuống đất, úp nón lên đầu gậy, hai người tựa vào nhau dưới nón mà ngủ. Nửa đêm tỉnh giấc, hai vợ chồng thấy mình đang sống trong một cung điện tráng lệ... Tin lạ ấy bay đến tai vua Hùng. Vua cả giận, ngỡ là Chử Đồng Tử và Tiên Dung làm phản bèn sai quân quan đi đánh dẹp. Binh mã triều đình chưa qua sông thì trời tối phải dừng lại. Đêm ấy, Tiên Dung và Chử Đồng Tử cùng bay lên trời. Mưa to, gió lớn, cung điện cũng biến mất. Về sau, bãi ấy gọi là bãi Tự Nhiên, đầm ấy gọi là đầm Nhất Dạ. Nghe nói, thời nước ta bị tàu đô hộ, Chử Đồng Tử đã cưỡi rồng xuống giúp Triệu Việt Vương một cái vuốt rồng cắm lên mũ đầu mâu... Nhờ thế mà quân ta phản công, chém được tường giặc Lương là Dương Sằn, khôi phục lại đất nước.

2. Ý nghĩa

- Chử Đồng Tử " là một truyện cổ tích thần kì, có nhiều dị bản đậm sắc thần kỳ". Nó cũng thuộc đề tài về những kẻ hèn mọn "lấy tiên, lấy công chúa... được kể qua nhiều truyện cổ tích thần kì. Truyện "Chử Đồng Tử" cũng vậy. Chử Đồng Tử mò cua, bắt cá, nghèo khổ, một cái khố cũng không có, nhưng rất hiếu thảo, chân thật. Hạnh phúc cầm tay rồi mà chàng vẫn bối rối, muốn chối từ. Với Tiên Dung thì nàng "gặp" và lấy Chử Đồng Tử là do "duyên trời run rủi", là " tự trời xe duyên". Qua đó, ta thấy truyện Chử Đồng Tử nói lên quan niệm của nhân dân ta về vấn đề hôn nhân là do duyên số, đồng thời thể hiện ước mơ tự do và dân chủ trong tình yêu, trong xây dựng hạnh phúc lứa đôi. Tiên Dung đã chủ động kết duyên với Chử Đồng Tử vượt qua lễ giáo và đẳng cấp, vượt qua mọi thử thách để bảo vệ hạnh phúc.

Tình tiết Chử Đồng Tử cưỡi rồng xuống hạ thế giúp Triệu Việt Vương chiếc vuốt rồng linh nghiệm... để quân ta chém được tướng giặc là Dương Sằn, Tổ quốc được giải phóng, đã làm cho truyện cổ tích này thêm vị truyền thuyết thể hiện sâu sắc lòng yêu nước của nhân dân ta. Con người Việt Nam dù đi đâu làm đâu cũng nhớ về cội nguồn, tìm mọi cách để giúp nước. Chử Đồng Tử và Tiên Dung đã sống và hành động như vậy.

Nhà sư Phật quang, cái nón và chiếc gậy nhiệm màu, cung điện tự mọc lên, tự mất đi, Chử Đồng Tử và Tiên Dung bay lên trời, Chử Đồng Tử giúp Triệu Quang Phục cái vuốt rồng.... đó là yếu tố hoang đường, kì diệu... làm cho truyện cổ tích này vô cùng hấp dẫn. Các địa danh: làng Chử Xá, bãi Tự Nhiên, đầm Nhất Dạ... nay vẫn còn đó, làm cho truyện cổ tích "Chử Đồng Tử" tuy mang màu sắc hư ảo, thần kì mà như thật, có thật. Rất thú vị về những tên người, tên đất... ấy.


Bài 7

Trầu cau

I. Tóm tắt

Ngày xưa, một nhà quan lang họ Cao sinh được hai người con trai giống nhau như hai giọt nước, thật khó phân biệt ai là anh, ai là em. Khi hai anh em đến tuổi 17, 18 thì cha mẹ đều qua đời cả. Anh em lại càng yêu thương nhau nhiều hơn.

Hai anh em đến xin học ông đạo sĩ họ Lưu. Thấy hai anh em chăm chỉ học hành, lại đứng đắn nên thầy quý như con. Ông đạo sĩ có một cô con gái xinh đẹp tươi giòn, tuổi đã 16, 17 sinh lòng yêu mến hai chàng trai, muốn kết duyên với người anh như không thể phân biệt được người nào là anh, người nào là em. Sau đó, cô mới nghĩ ra một kế: dọn 2 bát cháo mà chỉ đặt một đôi đũa rồi mời hai anh em cung ăn. Người em lễ phép nhường đôi đũa cho người anh ăn trước. Cô gái xinh đẹp xin phép cha mẹ cho được lấy người anh làm chồng.

Từ ngày lấy vợ, người anh hình như dồn tất cả tình yêu cho vợ nên tình cảm anh em không còn được thắm thiết như trước nữa. Người em buồn tủi vô cùng. Một lần đi nương về, trời đã tối, cô gái họ Lưu từ buồng ra gặp người em tưởng là chồng, vội ôm chầm lấy. Người em vội kêu lên, cả hai đều xấu hổ. Còn người anh thì lại nghi ngờ chị dâu và em chồng có tình ý gì nên càng hững hờ với em hơn trước.

Một buổi chiều, ở nhà một mình, trống vắng, buồn tủi, cô đơn, người em đã bỏ nhà ra đi, đi mãi vào tận khu rừng âm u. Trời tối mịt, người em vẫn đi. Trăng đã lên. Phía trước là một con suối rộng, sâu, nước xanh biếc, chẳng lội qua được. Chàng ngồi bên bờ suối mà khóc, khóc mãi. Sương khuya lạnh thấm vào cõi lòng cô đơn. Chàng chết mà vẫn trơ trơ, biến thành một tảng đá.

Thấy em bỏ nhà ra đi mãi chưa về, người anh đi tìm em. Lại ngồi trước con suối, người anh rầu rĩ than khóc, ngất đi rồi chết cứng, hoá thành một cây không cành mọc thẳng đứng bên tảng đá. Người vợ lại bỏ ra đi tìm chồng, tìm em. Lạ thay người lại đi theo con đường vào rừng xanh, cũng đến bờ suối, ngồi cạnh tảng đá, dưới gốc cây. Nàng vô cùng đau khổ khóc than, mình gầy xác ve, chết tự lúc nào, biến thành một cây leo quấn chặt lấy cái cây không cành mọc bên tảng đá.

Trong vùng, ai cũng thương tâm. Một lần vua Hùng đi qua con suối ấy, nhân dân đem truyện ba người kia kể lại cho vua nghe. Vua bảo thử lấy quả ở cây không cành nghiền với lá cây leo thì một mùi thơm toả ra; nhai thử thấy thơm ngon đậm đà và nhổ vào tảng đá, lạ chưa bãi nước biến thành sắc đỏ. Nhân dân đặt tên cây không cành ấy là cây cau, cây dây leo là cây trầu, lại lấy tảng đá nung lên cho xốp để ăn với trầu, cau cho thơm miệng, đỏ môi.

Tục ăn trầu của dân ta có từ đấy. Trầu cau không thể thiếu trong lễ hội, trong cưới xin... Mỗi lần khách đến chơi nhà "miếng trầu là đầu câu chuyện" làm cho tình nghĩa thêm đẹp và đằm thắm, đậm đà.

II. Phân tích

1. Ý nghía

Truyện "Trầu cau" là một trong những truyện cổ tích thần kì sớm nhất ở Việt Nam. Truyện đã giải thích một cách nên thơ, cảm động, với bao tình tiết đậm đà chất trữ tình tục ăn trầu- một mĩ tục dân gian, biểu hiện một nét đẹp truyền thống lâu đời giàu bản sắc của nền văn hoá Việt Nam. Đồng thời truyện còn ca ngợi tình nghĩa thắm thiết, thuỷ chung của anh em, vợ chồng trong gia đình.

Cái chết của ba người-hai anh em họ Cao và cô gái họ Lưu- chỉ là một sự hoá thân kì diệu:cau - trầu - vôi. Cây cau toả bóng chở che cho hòn đá, cây trầu quấn chặt lấy thân cau. Cũng như trầu với cau ăn với tí vôi làm cho miệng thơm môi đỏ. Trầu cau đã gắn bó với lễ hội cổ truyền, trong thù tiếp của cộng đồng người Việt xa xưa.

2. Lời bình

Dị bản thành văn của truyện "Trầu cau" xuất hiện ở thế kỷ 15 trong "Lĩnh Lam chích quái" (Truyện Cây Trầu). Nhưng như thế là rất muộn so với nội dung xã hội được phản ánh trong truyện. Mằc dù các tác giả "Lĩnh Lam chích quái" có cố gắng tô điểm lại thêm đôi nét cho thích hợp với quan điểm đạo đức thời phong kiến, dị bản này vẫn bảo lưu được cái cốt lõi rất cổ của truyện kể. Đó là một kiểu truyện kể về sự xung đột của hai quan điểm vì hình thái hôn nhân: một thuộc chế độ quần hôn (anh em lấy chung một vợ) thời mẫu hệ và một thuộc chế độ hôn nhân và gia đình lứa đôi thời phụ hệ.

Sự xung đột đó phản ánh một bước tiến xã hội và thể hiện thành tâm trong đau khổ giằng xé giữa tình anh em và tình yêu trai gái ở trong từng nhân vật của truyện. Tâm trạng ấy đưa đến cái chết sầu muộn của cả ba người thật là cảm động. Kiểu truyện này phổ biến khắp vùng Đông Nam Á.

Nhưng cũng như ở nhiều nơi khác, truyện cổ tích thần kì Việt Nam đã lồng đề tài xã hội vào đề tài thiên nhiên, đã kết thúc bằng đồng nhất các quan hệ tình cảm kia với sự hài hoà của thiên nhiên (trầu, cau, vôi) gợi nên niềm thương cảm gắn bó giữa những con người chân thành với nhau, cũng là một nội dung văn hoá lành mạnh của tục ăn trầu ở Việt Nam hàng ngàn năm qua.

Cao Huy Đỉnh

(Tìm hiểu tiến trình văn hoá dân gian Việt Nam)


Bài 8

Tiễn dặn người yêu

I. Tóm tắt

"Tiễn dặn người yêu" là một truyện thơ dài 1846 câu của người Thái ở Tây Bắc nước ta. Truyện kể về một mối tình chung thuỷ của lứa đôi, trải qua nhiều trắc trở đắng cay, cuối cùng cũng đoàn tụ. Cốt truyện như sau:

Chàng trai nhà nghèo yêu một cô gái. Hai người có bao kỷ niệm đẹp êm đềm và từng gắn bó thề nguyền:"Sông Đà cạn bằng chiếc đũa hãy quên". Anh nhờ người mối lái, lo lễ vật đến xin ở rể, nhưng bố mẹ cô gái chê anh nghèo, không nhận lời. Cô bị bố mẹ ép gả cho một người con trai giàu có. Cô kêu van chú thím anh chị em trong nhà, kêu van đến cả chim cu, nhưng ai cũng không giúp được, "dẫu van xin bố mẹ cũng không buông, không tha".

Người con trai nhà giàu đến ở rể. Người yêu của cô đau khổ, phẫn chí bỏ nhà đi buôn, hy vọng trở nên giàu có, sẽ trở về giành lại người yêu.

Trước lúc ra đi, cô trao lại người yêu chiếc đàn môi hẹn ngày tái ngộ. Cô mòn mỏi chờ trông mà người yêu đi mãi vẫn chưa về. Năm tháng đã trôi qua, người con trai nhà giàu đã hết hạn "ở rể ngoài" và được làm "rể trong". Hết hạn ở rể, cô phải về nhà chồng. Cùng lúc ấy, người yêu trở về, anh tiễn chị đi. Đôi bạn tình bịn rịn, không muốn rời nhau. Anh tiễn người tình trước lúc chia tay: " Không lấy được nhau thời trẻ" thì hãy lấy nhau "khi goá bụa về già".

Mấy năm sau, chị bị nhà chồng đuổi về nhà cha mẹ đẻ vì theo họ, chị không thể nào trở thành "vợ hiền, dâu thảo". Rồi cha mẹ chị bán chị cho một nhà quan. Chị đau khổ như điên như dại. Gia đình nhà quan đưa chị ra chợ bán với giá bán một cuộn dong. Người mua chị lại chính là người yêu cũ, nay đã trở nên giàu có và đã có vợ. Chị đã quá thay đổi, anh chẳng nhận ra chị được nữa. Chị đem đàn môi ra gảy. Anh chợt nhận ra chị qua tiếng đàn môi não nùng. Anh thu xếp cho người vợ trước trở về nhà cha mẹ mình rồi cưới chị làm vợ như lời nguyền ngày trước.

II. Thân em chỉ bằng thân con bọ ngựa

1. Đoạn thơ ghi lại tâm trạng hoảng hốt, đau khổ của cô gái Thái khi bị cha mẹ ép duyên.

- Đó là một buổi chiều, cô đang kiếm củi trên nương. Cô vừa hái củi vừa nghĩ đến người yêu: ".. một bó dành nhen lửa sàn hoa - Lứa sàn hoa để bạn trai xa hơ áo - Em chỉ đón chờ mồi thuốc anh yêu". Cô mơ ước "Hỡi vía anh yêu, về nhà theo nhau". Mặt trời được nhân hoá như đang đối thoại với cô gái, mặt trời "qua sàn người thương", lúc "sắp lặn", lúc "khuất mây mờ", mặt trời "không gọi....không chờ", - chẳng khác nào chàng trai - người yêu của cô.

Gánh củi về nhà, cô ngạc nhiên nhìn thấy gói cà, gói xôi, gói thuốc lào... Lúc đầu cô tưởng là hàng hoá của người Xá mang tới đổi bán. Khi biết là sính lễ "ràng cuốn tình con", cô luống cuống hoảng sợ, đau khổ "lập cập chạy ra sân"..."nát ruột gan" nghĩ về người yêu. Kêu van bác trai, bác gái, chú thím, chị em dâu rể, ai cũng bảo: "Không giúp nổi cháu ơi", "không giúp được em ơi!" Nghe chim cu khuyên giải: "Bố gả chồng cho, đừng chối cô à!".

Như một định mệnh "dầu van xin cha cũng không buông không thả", cô gái tủi thân, tủi phận, than khóc:

"Ngẫm thân em chỉ bằng thân con bọ ngựa.

Bằng con chẫu chuộc thôi!"

2. Ý nghĩ, giá trị

- Đoạn thơ phản ánh tục lệ ép duyên, lên án lễ giáo phong kiến về hôn nhân đã chà đạp lên tình yêu hạnh phúc của người phụ nữ. (Thái)

- Đoạn thơ có giá trị nhân đạo, thể hiện sự đồng cảm đối với nỗi đau khổ của người con gái bị ép duyên.


Bài 9

Vượt biển

I. Tóm tắt

"Vượt biển" là một truyện thơ dân gian Tày, Nùng, dài chừng 1.000 câu thơ. Tiếng Tày, Nùng gọi là "Khảm hải". Truyện được lưu truyền rộng rãi ở vùng xung quanh hồ ba bể, tỉnh Bắc Cạn. Các thầy cúng xưa nay vẫn đọc "Vượt biển" trong những buổi lễ cầu hôn, cầu mát nghe rất não nùng, ai oán. Có thể tóm tắt truyện thơ "Vượt biển" như sau:

Có hai anh em nhà kia mồ côi, lúc nhỏ rất yêu thương nhau. Sau khi người anh lấy vợ, rồi giàu có. Người anh trở nên nhạt nhẽo và bỏ mặc em sống nghèo đói lam lũ, rách rưới. Chị dâu thương tình vá áo cho đứa em chồng. Lưng áo rách của em đã in những ngón tay chàm của chị dâu. người anh đi làm về nhìn thấy vết tay chàm trên lưng áo em, ghen tức.

"Chém đầu em treo ngọn cọ,

Chặt chân em treo ở ngọn vông".

Em chết đau đớn, oan khuất. Linh hồn không nơi lưng tựa, bơ vơ. Rồi bị các quan slay ở âm phủ bắt làm sa dạ sa đồng - phu chèo thuyền trên biển ma. Mỗi lần vượt biển là phải trải qua một hải trình dài 12 rán nước, đay thuỷ quái, mặt biển réo sôi. Các sa dạ sa đồng lúc thì cất tiếng than hãi hùng, lúc thì hối hả gọi nhau chèo gấp. Lúc các slay lên bờ kéo vào chợ Đường Chu (chợ xứ ma của Diêm Vương), sa dạ ngồi trên bờ biển than khóc, khiếp sợ nghĩ đến cảnh phải vượt biển trở lại tiếp theo...

II. Phân tích đoạn thơ "Chèo thuyền vượt biển"

Ở dương gian, người em trải qua nhiều cái khổ: mồ côi, cô đơn, đói rách, bị anh giết chết một cách dã man và oan uổng. Xuống địa ngục lại trở thành sa dạ sa đồng, phải trèo thuyền vượt qua biển dữ, biển ma. Hải trình là 12 rán nước, mỗi rán nước là một cửa tử, rùng rợn vô cùng. Phép liệt kê tăng cấp cùng với tiếng than khóc, tiếng biển sôi, biển réo tạo nên cảnh chết vô cùng hãi hùng! Rán thứ chín "mặt biển nước sôi gầm réo", rán thứ mười "nước trời băng băng, làm cho con thuyền "cánh dầm tung bốn góc". Rán thứ mười một "sóng đuổi sóng xô đi", v.v… Thuỷ quái, nhất là con "ngọ lồm" - quỷ biển ma - đón đường cắn xé sa dạ sa đồng. Phu chèo thuyền kinh hãi, cất tiếng khóc than:

"Biển ơi, đừng giết tôi

Nước hỡi, đừng lôi lấy thuyền".

Họ gọi nhau "chèo mau lên, chèo cố" giữa biển ma mịt mù và cái chết nơi cõi âm bủa vây.

Các slay - quan quân lên bờ, có người "ôm hoa", "ôm hương", có người "cầm nón", "cầm ô", "xách giầy hoa...giầy đẹp", gánh gồng bao của quý "đi lễ người". Còn các sa dạ sa đồng, hồn ma của người em bất hạnh ngồi trên bờ biển càng cảm thấy cô đơn, nghĩ đường về nhà kinh hãi:

"Chèo thuyền qua lò than, qua biển

Nhìn đường về, nước cuộn ầm rung".

Hết rán nước này qua rán nước khác, chèo thuyền đi rồi lại chèo thuyền về trên biển ma - kết cấu chuyển dịch nhằm diễn tả những kiếp người luân hồi đau khổ. "Vượt biển" qua giọng đọc và khấn cầu của thầy cúng, ai đã một lần được nghe mới súc động trước âm điệu thê thiết não nùng, mới cảm thấy cái khủng khiếp của bể trầm luân và thương sót với những kiếp người đau khổ, bất hạnh. Truyện thơ "Vượt biển" là tiếng kêu đau thương từ cõi âm vọng về cõi dương. Đó là nội dung nhân đạo của nó.


Bài 10

Bài ca người thợ mộc

Anh là thợ mộc Thanh Hoa,

Làm cầu, làm quán, làm nhà... khéo thay!

Lựa cột anh dựng đòn tay,

Bào trơn đóng bén nó ngay một bề.

Bốn cửa anh chạm bốn dê

Bốn con dê đực chầu về tổ tông,

Bốn cửa anh chạm bồn rồng,

Trên thì rồng ấp, dưới thì rồng leo.

Bốn cửa anh chạm bốn mèo,

Con thì bắt chuột, con leo xà nhà.

Bốn cửa anh chạm bồn gà,

Đêm thì nó gáy, ngày ra ăn vườn.

Bốn cửa anh chạm bốn lươn,

Con thì thắt khúc, con trườn bò ra.

Bốn cửa anh chạm bốn hoa,

Trên là hoa sói, dưới là hoa sen.

Bốn cửa anh chạm bốn đèn,

Một đèn dệt cửi, một đèn quay tơ.

Một đèn đọc sách ngâm thơ,

Một đèn anh để đợi chờ nàng đây.

Lời bình

Tục ngữ có câu: "Thợ mộc xứ Thanh ở quanh Kinh kì", hoặc: "Thợ mộc xứ Thanh ở quanh Thuận Quảng". Thợ mộc dù giỏi đến đâu cũng chỉ được gọi là phó cả. Thợ mộc làm cung điện vua chúa mới được gọi là thợ cả. Xây dựng cung điện thời Lê - Thịnh, thời Nguyễn sau này, phần lớn là thợ mộc Thanh Hoá. Câu đầu của bài ca dao này có dị bản ghi là "Anh làm thợ mộc Thanh Hoa". Theo ý chúng tôi là “Anh là thợ mộc Thanh Hoa”; một chữ là biết mấy tự hào khi chàng trai xưng danh với cô gái. Không phải thợ mộc tầm thường mà là thợ mộc Thanh Hoa xây dựng cung điện đấy nhé! Hai chữ "khéo thay" cũng là lời tự khen, khoe tài của anh: "Làm cầu, làm quán, làm nhà ... khéo thay"! Có tài thực mà khoe khoang thì cũng chẳng hay ho gì! Ở đây, chàng thợ mộc Thanh Hoa khoe tài là để tỏ tình với cô gái mà anh đang yêu, nên rất dễ thương, được chúng ta đồng tình.

Câu 3,4 chỉ theo đà mà nói, chứ có tài cán gì ở cái việc "bào trơn, đóng bén"... Từ câu thứ năm trở đi, bằng biện pháp liệt kê, chàng thợ mộc khoe tài chạm trổ của anh. Năm bức chạm con vật: dê, rồng, mèo, gà, lươn. Hai bức chạm cảnh: hoa và đèn. Có bức chạm tứ linh: rồng, nhưng đã được cách điệu dân gian hoá, bình dị hoá.

"Trên thì rồng ấp, dưới thì rồng leo"

Con lươn có gì đáng chạm? Với tài nghệ điêu luyện, bức chạm lươn vô cùng sống động, tuyệt khéo:

"Bốn cửa anh chạm bốn lươn

Con thì thắt khúc, con trườn bò ra".

Nghệ thuật cổ phương Đông lấy cái cân xứng làm thành một tiêu trí của cái đẹp. Hội hoạ, chạm trổ, kiến trúc, thơ văn... hay miêu tả cảnh vật qua bộ tứ bình: tùng, cúc, trúc, mai; xuân, hạ, thu, đông; ngư tiều, canh, mục...nghệ sĩ lấy cái đối xứng, cái hài hoà làm trọng. Trong bài ca dao này, các tiểu đối đã làm rõ vẻ đẹp bức chạm đầy mĩ thuật của chàng thợ mộc:

- Trên thì rồng ấp // dưới thì rồng leo.

- Con thì bắt chuột // con leo xà nhà.

- Đêm thì nó gáy // ngày ra ăn vườn.

- Con thì thắt khúc // con trườn bò ra.

- Trên là hoa sói // dưới là hoa sen.

- v.v ...

Cái hồn của bức chạm 5 con vật được thể hiện ở trạng thái động: " Chầu về tổ tông", "rồng ấp rồng leo", "bắt chuột... leo xà nhà", "gáy ra ăn vườn", "thắt khúc... trườn bò ra".

Tất cả các bức chạm đều cho thấy anh thợ mộc là con một người rất tài hoa.

Anh còn là một chàng trai đa tình. Làm nghề thợ mộc dù giỏi đến mấy cũng thuộc vị thế tầm thường qua sự xếp đặt 4 lớp người trong xã hội phong kiến. Bức chạm hoa - hoa sói , hoa sen - là một ngầm ý: khoe tâm hồn thanh cao. Chàng trai đang tỏ tình không phải là loại người vai u thịt bắp đâu nhé! Bức chạm đèn mới thật kì diệu. Hai ngọn đèn cho người khéo tay hay lam hay làm - chính là cô gái - để dệt vải, để quay tơ. Đèn thứ ba, để cho ai, "đọc sách ngâm thơ"? Một con người nho nhã đang tỏ tình với nàng. Ngọn đèn thứ tư là ngọn đèn hạnh phúc:

"Một đèn anh để đợi chờ nàng đây".

Có thể nói bức chạm đèn rất đẹp, đẹp về mặt mĩ thuật, đẹp ở tâm tình chàng thợ "mộc", đó là một con người luôn luôn hướng về một cuộc sống lao động, êm đềm hạnh phúc của lứa đôi trong mỗi gia đình Việt Nam.

Cấu trúc bài ca dao cân xứng, hài hoà. Giọng điệu hồn nhiên tự tin và chân thành. Chàng thợ mộc Thanh Hoa là một chàng trai tài hoa và đa tình: Anh là một con người dễ mến dễ thương.


Bài 11

Tát nước đầu đình

Hôm qua tát nước đầu đình,

Bỏ quên cái áo trên cành hoa sen.

Em được thì cho anh xin,

Hay là em để làm tin trong nhà.

Áo anh sứt chỉ đường tà,

Vợ anh chưa có, mẹ già chưa khâu.

Áo anh sứt chỉ đã lâu,

Mai mượn cô ấy về khâu cho cùng.

Khâu rồi anh sẽ trả công,

Đến khi lấy chồng anh sẽ giúp cho.

Giúp cho một thúng sôi vò,

Một con lợn béo, một vò rượu tăm.

Giúp cho đôi chiếu em nằm,

Đôi chăn em đắp, đôi trằm em đeo.

Giúp cho quan tám tiền cheo,

Quan năm tiền cưới lại đèo buồng cau.

Lời bình

"Tát nước đầu đình" là bài ca dao tỏ tình của anh trai cày với cô gái thôn nữ. Đã có bài "Mận hỏi Đào"... Cũng có cảnh thổ lộ tình yêu một cách mộc mạc:

"Gặp đây anh lắm cổ tay,

Anh hỏi câu này, có lấy anh không?"

Bài ca dao "Tát nước đầu đình" cho thấy, anh trai cày này dễ thương hơn. Gặp cô thôn nữ chắc anh đã "phải lòng" rồi, anh lấy cớ "mất áo" để bắt chuyện. Sen làm gì có cành, đó chỉ là cách nói cho đậm đà. Cô gái bị buộc vào một cảnh ngộ "khó xử":

"Em được thì cho anh xin

Hay là em để làm tin trong nhà"

Chiếc áo đã trở thành "cái cầu" thương nhớ! Thật là hồn nhiên, tự nhiên. Cô thôn nữ chắc là đã "Lắng nghe lời nói như ru - Chiều thu dễ khiến nét thu ngại ngùng" (Kiều). Bỏ đi sao đành, khi nghe chàng thổ lộ gia cảnh:

"Áo anh rứt chỉ đường tà,

Vợ anh chưa có, mẹ già chưa khâu"

Cái áo đã đi trọn một vòng đời khi anh nói: "Mai mượn cô ấy về khâu cho cùng". Anh đang chăn đơn gối chiếc, thiếu kẻ sửa túi nâng khăn. Anh chỉ có mẹ già, "mẹ già bằng ba lần cửa", "mẹ già như chuối ba hương - như xôi nếp mật như đường mía lau" (ca dao).

Cảnh ngộ ấy, ai nghe mà chẳng động lòng. Từ chỗ gọi bằng "em", chàng trai cày chuyển sang gọi bóng gió: "cô ấy".

Chàng trai nói về chuyện "trả công", nói về chuyện "giúp cho". Rất hậu hĩnh: "một thúng xôi vò", "một con lợn béo", "một vò rượu tăm". Cũng với lời nói, đến đây, khoé mắt, đôi mày, nụ cười, mái tóc ... như đều biết nói, cùng tham dự vào cuộc tỏ tình. Mỗi lúc một hé lộ, cánh cửa tâm tình mở rộng dần ra. Từ "một" đã thành "đôi" rồi:

"Giúp em đôi chiếu em nằm

Đôi chăn em đắp, đôi trằm em đeo"

Bài ca dao, "bức thông điệp của tình yêu" đã thấm sâu vào tâm hồn người thiếu nữ khi bên tai nàng một tiếng nói chân tình vang ngân:

"Giúp cho quan tám tiền cheo,

Quan năm tiền cưới, lại đèo buồng cau".

Các điệp từ, điệp ngữ: "giúp cho.... giúp cho..." tạo nên ngữ điệu nồng nàn, ý vị, thiết tha, thể hiện một cách chân thành nỗi ước mơ nên vợ nên chồng mà chàng trai cày đang hướng tới.

Cho chim khoe giọng hót. Anh thợ mộc Thanh Hoa khoe tài. Chàng trai cày nói chuyện bỏ quên cái áo "sứt chỉ đường tà" v.v… Trai gái làng xưa đã tỏ tình, đã giao duyên... đậm đà như vậy.

Lao động, hạnh phúc lứa đôi, cuộc sống êm đềm hạnh phúc "chồng cày, vợ cấy, con trâu đi bừa", là ước mong, khát vọng muôn đời của họ. Chân thành, tế nhị ... của chàng trai trong tỏ tình, trong giao tiếp... là một nét rất đẹp trong tâm hồn để ta trân trọng.


Bài 12

Khái quát về văn học Việt Nam từ thế kỷ X đến thế kỷ XIX

Văn học Việt Nam từ thế kỷ X đến hết thế kỷ XIX tồn tại và phát triển trong lòng xã hội và văn hoá phong kiến được gọi là Văn học trung đại Việt Nam.

I. Các giai đoạn phát triển

1. Giai đoạn từ thế kỷ X đến thế kỷ XV

- 3 cuộc kháng chiến vĩ đại: thời Lý đánh bại giặc Tống; thời Trần ba lần đánh thắng giặc Nguyên - Mông; thời Lê đánh đuổi quân "cuồng Minh" tàn bạo.

- Chịu ảnh hưởng tư tưởng của đạo Phật, đạo Nho và đạo Lão; sâu sắc nhất và bao trùm nhất là đạo Nho.

- Văn học Hán Nôm thấm nhuần tư tưởng yêu nước và tinh thần dân tộc, ý chí chống xâm lăng. Tác giả tiêu biểu nhất: Lý Thường Kiệt, Trần Quốc Tuấn, Nguyễn Trãi, Lê Thánh Tông.

2. Giai đoạn từ thế kỷ XVI đến đầu thế kỷ XVIII

- Chế độ phong kiến khủng hoảng. Nội chiến Nam - Bắc triều; Trịnh - Nguyễn phân tranh. Khởi nghĩa nông dân nổi lên như vũ bão.

- Văn thơ chữ Nôm phát triển mạnh. Cảm hứng nhân đạo dào dạt nói lên nỗi đau thương của con người, biểu lộ tấm lòng thương dân lo đời.

Tác giả tiêu biểu nhất là Nguyễn Bỉnh Khiêm, Đào Duy Từ....

3. Giai đoạn từ nửa sau thế kỷ XVIII đến nửa đầu thế kỷ XIX

Chế độ phong kiến Việt Nam (cả Đàng Trong lẫn Đàng Ngoài) khủng hoảng trầm trọng và sụp đổ. Khởi nghĩa nông dân Tây Sơn quét sạch thù trong giặc ngoài. Gia Long thiết lập triều Nguyễn. Nước ta rơi vào hiểm hoạ xâm lăng của thực dân Pháp.

- Thiên chúa giáo được truyền vào nước ta. Chữ quốc ngữ xuất hiện.

- Văn học viết Hán, Nôm phát triển rực rỡ. Chủ nghĩa nhân đạo thấm đẫm văn chương. "Chinh phụ ngâm", "Cung oán ngâm khúc","Truyện kiều"... là những áng thơ kiệt tác. Tên tuổi những nữ sĩ Đoàn Thị Điểm, Hồ Xuân Hương, Bà Huyện Thanh Quan sáng chói cùng với Nguyễn Du, Nguyễn Công Trứ, Cao Bá Quát.....

4. Giai đoạn nửa sau thế kỷ XIX.

- Thực dân Pháp xâm lăng, rồi thống trị nước ta. Phong trào yêu nước chống Pháp.

- Bắt đầu có văn thơ viết bằng chữ quốc ngữ. Giai đoạn cuối cùng của văn học chữ Nôm.

Nguyễn Đình Chiểu, Nguyễn Khuyến, Trần Tế Xương... là những nhà thơ tiểu biểu nhất giai đoạn này.

II. Mấy đặc điểm lớn về nội dung

1. Cảm hứng yêu nước.

2. Cảm hứng nhân đạo.

III. Mấy đặc điểm lớn về hình thức

1. Yếu tố Hán và yêu cầu dân tộc hoá hình thức văn học.

2. Tính quy phạm và việc phá vỡ tình quy phạm.

3. Phạm vi và quy mô kết tinh nghệ thuật của văn học.


Bài 13

Ngôn Hoài

Không Lộ Thiền sư

Trạch đắc long xà địa khả cư,

Dã tình chung nhật lạc vô dư.

Hữu thì trực thượng cô phong đính,

Trưởng khiếu nhất thanh hàn thái hư.

Tỏ lòng

Kiều đất long xà chọn được nơi

Tình quê nào chán suốt ngày vui.

Có khi đỉnh núi trèo lên thẳng

Một tiếng kêu vang lanh cả trời.

Phan Võ dịch

I. Tác giả

Không Lộ Thiền sư (?- 1119) là Phật danh, họ Dương, quê ở Nam Định, vùng biển. Đức trọng tài cao, tên tuổi gắn liền với nhiều giai thoại nhà chùa và hai bài tứ tuyệt: "Ngôn hoài", "Ngư nhàn".

II. Chủ đề

"Ngôn hoài"- giãi bày nỗi lòng của vị Thiền sư - thi sĩ - tình yêu đời chan hoà với tình yêu quê hương, yêu thiên nhiên tạo vật.

III. Phân tích

Hai câu đầu nói lên niềm vui dào dạt "suốt ngày vui", đó là "dã tình", là mối tình quê nhà, đồng ruộng, núi rừng. Vui vì chọn được "kiểu đất long xà" rất đẹp, rất thích để làm nhà. Niềm vui ấy bình dị như mọi người. Không Lộ tuy là một vị Thiền sư nhưng không thoát tục, vui niềm vui bình dị, yêu tình yêu quê hương.

Hai câu 3, 4 thể hiện khí phách và sự chan hoà của nhà thơ giữa thiên nhiên cao rộng, trèo thẳng lên đỉnh núi cao rồi kêu lên một tiếng thật to và dài trấn động cả bầu trời, vũ trụ. Chữ dùng thật hay, biểu lộ một chí khí. Một tâm thế hào hùng, kỳ lạ :

"Hữu thì trực thượng cô phong đính,

Trường khiếu nhất thanh hàn thái hư"

IV. Đọc thêm

Ngư nhàn

Vạn lý thanh giang, vạn lý thiên.

Nhất thôn tang giá, nhất thôn yên.

Ngư ông thụy trước vô nhân hoán,

Quá ngọ tinh lai tuyết mãn thuyền.

Không Lộ Thiền sư

Cảnh thanh nhàn của ngư ông

Mây xanh nước biếc muôn trùng,

Dâu chen khói toả một vùng thôn quê.

Ông chài giấc ngủ đang mê,

Quá trưa tỉnh dậy tuyết che đầy thuyền.

Đinh Văn Chấp dịch

(Tạp chí Nam Phong 1927)


Bài 14

Tụng giá hoàn kinh sư

Trần Quang Khải

Doạt sóc Chương Dương độ

Cầm Hồ Hàm Tử quan

Thái bình tu trí lực

Vạn cổ thử giang sơn

Phò giá về kinh

Chương Dương cướp giáo giặc,

Hàm tử bắt quân thù

Thái Bình nên gắng sức

Non nước ấy nghìn thu

Trần Kim Trọng dịch

(Việt Nam sử lược)

I. Tác giả

Trần Quang Khải (1241 - 1294) là thượng tướng, có công lớn trong cuộc kháng chiến (lần thứ 2 và lần thứ 3) đánh thắng giặc Nguyên – Mông. Học rộng, giỏi thơ văn, có tài thao lược và ngoại giao. Ông có tập thơ "Lạc đạo", nổi tiếng nhất là bài thơ "Tụng giá hoàn kinh sư"

II. Xuất xứ chủ đề

1. Tháng 4/1285, Trần Nhật Duật chém đầu Toạ Đô tại Hàm Tử quan. Tháng 6/1285, Trần Quang Khải đại phá giặc Nguyên Mông tại Chương Dương độ, tiến lên giải phóng Thăng Long. Bài thơ "Tụng giá hoàn kinh sư "được viết sau chiến thắng Chương Dương độ.

2. Bài thơ biểu lộ niềm tự hào, niềm vui thắng trận và nói lên khát vọng đem tài trí xây dựng đất nước thanh bình bền vững muôn đời.

III. Phân tích

Bài thơ được viết theo thể thơ ngũ ngôn tứ tuyệt. Hai câu đầu bình đối như hai trang kí sự chiến trường. Vị ngữ "đoạt sóc" (cướp giáo) và "cầm Hồ" (bắt giặc Mông Cổ) được đặt ở đầu câu, thể hiện hai thế đánh, hai cú đánh liên tiếp giáng xuống đầu giặc với sức mạnh "Sát Thát" của tướng sĩ thời Trần. Chương Dương độ và Hàm Tử quan, hai địa danh, hai chiến công đã được ghi vào sử sách và thơ ca dân tộc trở nên trường tồn, chói lọi:

"Đoạt sóc Chương Dương độ

Cầm Hồ Hàm Tử quan "

Câu thơ như một bản tin chiến sự, có một sức nén và vang xa, dạt dào tự hào. Phải là người tham dự, chỉ huy trận đánh mới viết hàm súc và đĩnh đạc, hào hùng như vậy.

Hai câu cuối, một ý thơ mới xuất hiện. Trong khói lửa chiến trường, trong niềm vui chiến thắng giải phóng kinh thành Thăng Long trên đống tro tàn do lũ giặc gây ra, nhà thơ nghĩ đến nhiệm vụ mới:

"Thái bình tu trí lực

Vạn cổ thử giang san”

Trước mắt mọi người, từ vua tôi, tướng sĩ đến trăm họ, toàn dân, ai ai cũng phải đem tài trí sức lực, của cải (trí lực) để xây dựng giang san đất nước bền vững trong thanh bình đến muôn đời. Nhãn quan chính trị của Trần Quang Khải vô cùng sáng suốt. Câu thơ trên có ý nghĩa thời sự đối với chúng ta hiện nay.

Tóm lại, "Tụng giá hoàn kinh sư" là bài thơ kiệt tác. Bản dịch của tác giả Trần Trọng Kim rất đặc sắc.


Bài 15

Thuật Hoài

Hoành sóc giang sơn cáp kỉ thu

Tam quân tì hổ khí thôn Ngưu

Nam nhi vị liễu công danh trái

Tu thính nhân gian thuyết Vũ Hầu.

Phạm Ngũ Lão

Tỏ lòng

Múa giáo non sông trải mấy thâu,

Ba quân hùng khí át sao Ngưu

Công danh nam tử còn vương nợ

Luống thẹn tai nghe chuyện Vũ Hầu.

Trần Trọng Kim dịch.

(Việt Nam sử lược)

I. Tác giả

Phạm Ngũ Lão (1255-1320) quê ở làng Phù Ủng, Hải Dương. Là danh tướng thời Trần trăm trận trăm thắng, văn võ toàn tài. Còn lưu lại hai bài thơ "Thuật Hoài" và "Vân thượng tướng quốc công Hưng Đạo Đại Vương".

II. Chủ đề

Bài thơ "Thuật Hoài" nói lên chí khí và khát vọng công danh anh hùng của đấng nam nhi trong thời loạn- khi Tổ Quốc bị xâm lăng.

III. Lời bình

Cảm xúc dồn nén, ngôn ngữ thơ đanh thép hùng hồn. Trong đạo quân mạnh như hổ báo, chí khí lẫm liệt làm át, làm mờ cả sao Ngưu trên bầu trời, thì người chiến sĩ thời Trần đã cầm ngang ngọn giáo để bảo vệ giang sơn. Ngọn giáo ấy mang tầm vóc kì vĩ đo bằng kích thước non sông. Hình tượng người anh hùng "Sát Thát" được thể hiện bằng ngôn ngữ tráng lệ, kì vĩ khác nào người anh hùng thần thoại, người dũng sĩ trong sử thi xa xưa?

Người anh hùng thuở "Bình Nguyên" nung nấu trong lòng, cháy bỏng tâm hồn niềm khao khát: đánh giặc lập công để đền ơn vua báo nợ nước. Mang nặng nợ công danh cũng là khát vọng anh hùng cao đẹp. Tự tin và tự hào khi nhà thơ khẳng định.

"Công danh nam tử còn vương nợ

Luống thẹn tai nghe chuyện Vũ Hầu"

Bài thơ là khúc tráng ca của người anh hùng Phạm Ngũ Lão trăm trận trăm thắng. Cùng với "Hịch tướng sĩ " (Trần Quốc Tuấn), "Tụng giá hoàn kinh sư" (Trần Quang Khải)... bài thơ "Thuật hoài" của Phạm Ngũ Lão sáng ngời Hào khí Đông - Á.


Bài 16

Bạch Đằng giang phú

I. Tác giả

Trương Hán Siêu (?-1354), tự là Thăng Phủ, quê ở Ninh Bình. Vốn là môn khách của Hưng Đạo Vương. Dưới triều Trần Anh Tông, Trần Dụ Tông, ông làm quan to trong triều. Lúc mất được truy tặng Thái bảo, được thờ ở Văn Miếu.

Là bậc danh sĩ tài cao học rộng. Hiện còn để lại 4 bài thơ, 3 bài văn, nổi tiếng nhất là "Bạch Đằng giang phú".

II. "Phú" là gì?

"Phú" nghĩa đen là bày tỏ, miêu tả, là thể văn xuôi có vần dùng để tả cảnh vật, phong tục, tính tình. Phú được chia làm hai loại:

1. Phú cổ thể gọi là Phú lưu thuỷ, như một bài ca, hoặc một bài văn xuôi dài mà có vần.

2. Phú Đường luật là thể phú được đặt ra từ đời Đường vừa có vần vừa có đối, có luật bằng trắc nghiêm nhặt.

Bố cục một bài phú gồm có 6 phần: 1, Lung; 2, Biện nguyên; 3, Thích thực; 4, Phu diễn; 5, Nghị luận; 6, Kết.

Cách đặt câu trong một bài phú gồm có các kiểu sau: Câu tứ tự, câu bát tự, câu song quan, câu cách cú, câu gối hạc.

Có hay chữ (tài giỏi), có tài hoa mới viết được phú. Cần hiểu thi pháp về phú mới cảm nhận được cái hay của văn chương, tư tưởng của phú và văn tế

III. Chủ đề

"Bạch Đằng giang phú" đã ca ngợi sông Bạch Đằng hùng vĩ từng ghi bao chiến công oanh liệt của tổ tiên, biểu lộ niềm tự hào về đất nước ta có "đất hiểm" có lắm anh hùng hào kiệt, để đánh giặc ngoại xâm, bảo vệ nền độc lập thanh bình bền vững.

IV. Những nét lớn cần biết

1. "Bạch Đằng giang phú" được viết theo thể phú lưu thuỷ, có vần, tác giả sử dụng phép đối nhiều chỗ. "Bài ca cuối bài phú" là một sự sáng tạo. Nhân vật "khách" là nhân vật trữ tình - chính là nhà thơ.

2. Đoạn tả cảnh sắc Bạch Đằng giang hùng vĩ tráng lệ bằng cảm hứng thiên nhiên chan hoà với cảm hứng lịch sử là đoạn hay nhất:

"Bát ngát sóng kình muôn dặm

Thướt tha đuôi trĩ một mầu

Nước trời: một sắc

Phong cảnh: ba thu

Bờ lau san sát

Bến lách đìu hiu

Sông chìm giáo gẫy

Gò đầy xương khô..."

3. Bô lão xuất hiện cuộc đối thoại giữa "khách" và "bô lão" làm cho giọng điệu bài phú từ cảm xúc trữ tình chuyển thành anh hùng ca. Nhà thơ tái hiện lại cảnh tượng chiến trường một thời oanh liệt - trận thuỷ chiến trên sông Bạch Đằng:

"Đây là chiến địa buổi Trùng Hưng nhị thánh bắt Ô Mã.

Cũng là bãi đất xưa thuở trước Ngô chúa phá Hoàng Thao.

Đương khi ấy

Thuyền bè muôn đội

Tinh kỳ phấp phới.

Tì hổ ba quân.

Giáo gươm sáng chói

Trận đánh thư hùng chửa phân,

Chiến luỹ Bắc, Nam chống đối.

Ánh nhật nguyệt chừ phải mờ,

Bầu trời đất chừ sắp đổi

(...) Đến nay sông nước tuy chảy hoài

Mà nhục quân thù khôn rửa nổi"

4. Trận thuỷ chiến trên sông Bạch Đằng khác nào trận Xích Bích, trận Hợp Phì trong Bắc sử. Nhà thơ tự hào khẳng định và ngợi ca:

"Quả là trời đất cho nơi hiểm trở,

Cũng nhờ nhân tài giữ cuộc điện an...

(...) Kìa trận Bạch Đằng mà đại thắng

Bởi Đại Vương coi thế giặc nhan ..."

5. Bài ca về sông Bạch Đằng

Sông Bạch Đằng hùng vĩ, là mồ chôn quân xâm lược:

"Sông Đằng một giải dài ghê

Sóng hồng cuồn cuộn tuôn về bể Đông."

Bài học giữ nước là bài học "đức cao" đó là lòng yêu nước, tinh thần đại đoàn kết chống xâm lăng. Ý tưởng sâu sắc, tiến bộ:

"Giặc tan muôn thuở thanh bình

Bởi đâu đất hiểm, cốt mình đức cao."

V. Tổng kết

"Bạch Đằng giang phú" là bài ca yêu nước và tự hào dân tộc. Ngôn ngữ tráng lệ. Dòng sông hùng vĩ, hiểm trở. Dân tộc anh hùng có nhiều nhân tài hào kiệt. Nhà thơ thể hiện những tư tưởng sâu sắc tiến bộ về vinh và nhục, thắng và bại, tiêu vong và trường tồn, đất hiểm và đức cao... Đó là bài học lịch sử sáng giá đến muôn đời.

Có những câu văn như một châm ngôn khẳng định một chân lí lịch sử.

"Những người bất nghĩa tiêu vong

Nghìn thu chỉ có anh hùng lưu danh"


Bài 17

Thơ văn Nguyễn Trãi

I. Cuộc đời Nguyễn Trãi

Nguyễn Trãi (1380-1442) hiệu là Ức Trai, người ở làng Nhị Khê, Thường Tín, Hà Tây. Là con của Nguyễn Phi Khanh, cháu ngoại tướng công Trần Nguyên Đán. Đỗ Thái học sinh năm 1400. Năm 1407 giặc Minh xâm chiếm nước ta, cha bị giặc bắt đưa về Trung Quốc, Nguyễn Trãi bị giặc giam lỏng tại thành Đông Quang.

- Nguyễn Trãi biệt Đông Quan, trốn vào Lam Sơn dâng "Bình Ngô sách" lên Lê Lợi, trở thành vị quân sư "viết thư thảo hịch tài giỏi hơn hết một thời".

- Năm 1428, ông thay lời Lê Lợi thảo "Bình Ngô Đại Cáo" sau đó được cử làm Chánh chủ khảo khoa thi tiến sĩ đầu tiên của triều Lê và viết chiếu cầu hiền. Chẳng bao lâu sau, ông bị bọn nịnh thần chèn ép, gièm pha. Nguyễn Trãi xin về Côn Sơn. Năm 1440, ông lại được vua vời ra giúp nước.

- Năm 1442 xẩy ra vụ án Lệ Chi Viên, ông bị kết án "tru di tam tộc". Mãi đến năm 1464, vua Lê Thánh Tông mới minh oan cho ông và truy tặng ông tước Tán trù bá.

Nguyễn Trãi là người anh hùng thủa"Bình Ngô", văn võ toàn tài.

II. Sự nghiệp trước tác của Nguyễn Trãi

1. "Quân trung từ mệnh tập"

- "Bình Ngô Đại Cáo"

"Dư địa chí "... "Lam Sơn thực lực"

"Phú núi Chí Linh", "Quốc âm thi tập", "Ức Trai thi tập",

- v.v...

2. Nội dung thơ văn Nguyễn Trãi

a) Tư tưởng nhân nghĩa, yêu nước và thương dân sâu sắc

- Thương dân, trừng phạt kẻ có tội (điếu phạt) tiêu diệt quân tàn bạo hại nước hại dân (trừ bạo), đem lại yên vui, hạnh phúc cho nhân dân (yên dân), đó là việc nhân nghĩa:

"Việc nhân nghĩa cốt ở yên dân

Quân điếu phạt trước lo trừ bạo"

- Sức mạnh nhân nghĩa là sức mạnh Việt Nam để chiến thắng thù trong giặc ngoài. Đó là "Đại nghĩa" (nghĩa lớn vì nước vì dân), là lòng "chí nhân" (thương người vô hạn):

"Đem đại nghĩa để thắng hung tàn,

Lấy chí nhân để thay cường bạo"

- Lòng căm thù giặc sôi sục, quyết không đội trời chung với quân "cuồng Minh":

Ngẫm thù lớn há đội trời chung,

Căm giặc nước thề không cùng sống

- Tư tưởng nhân nghĩa của Ức Trai luôn luôn gắn liền với lòng "trung hiếu" và niềm "ưu ái" (lo nước, thương dân).

"Bui có một lòng trung lẫn hiếu

Mài chăng khuyết, nhuộm chăng đen"

(Thuận hứng - 24)

"Bui một tấc lòng ưu ái cũ,

Đêm ngày cuồn cuộn nước triều Đông"

(Thuật hứng - 5)

b) Văn thơ Nguyễn Trãi thể hiện tình yêu thắm thiết đối với thiên nhiên, đối với quê hương, gia đình.

- Yêu thiên nhiên:

+ Yêu cây cỏ hoa lá, trăng nước mây trời, chim muông ...

"Hái cúc ương lan, hương bén áo

Tìm mai, đạt nguyệt, tuyết xâm khăn"

"Kho thu phong nguyệt đầy qua nóc

Thuyền chở yên hà nặng vạy then"

"Cò nằm, hạc lẩn nên bầy bạn

Ủ ấp cùng ta làm cái con"

+ Yêu quê hương gia đình:

"...Ngỏ cửa nho, chờ khách đến

Trồng cây đức, để con ăn"

"Nợ cũ chước nào báo bổ

Ơn thầy ơn chúa liễn ơn cha"

"Quê cũ nhà ta thiếu của nào

Rau trong nội, cá trong ao"

+ Yêu danh lam thắng cảnh.

"Muôn hàng giáo ngọc tre gài cửa

Bao dải tua châu đá rủ mành"

(Đề chùa Hoa yên, núi Yên Tử)

"Một vùng biếc sẫm gương lồng bóng,

Muôn hộc xanh om tóc mượt màu"

(Vân Đồn)

"Kình ngạc băm vằm non mấy khúc

Giáp gươm chìm gẫy bãi bao tầng"

(Cửa biển Bạch Đằng)

c) Một cuộc đời thanh bạch, một tâm hồn thanh cao.

...."Một tầm lòng son ngời lửa luyện.

Mười năm thanh chức ngọc hồ băng"

..."Nước biển non xanh thuyền gối bãi

Đêm thanh nguyệt bạc khách lên lầu".

"Say minh nguyệt, chè ba chén

Thú thanh phong, lều một gian "

"Sách một hai phiên làm bậu bạn.

Rượu năm ba chén đổi công danh"

3. Nghệ thuật

- Văn chính luận như "Bình Ngô Đại Cáo" thì hùng hồn, đanh thép, sắc sảo, đúng là tiếng nói của một dân tộc chiến thắng, một đất nước có nền văn hiến lâu đời.

- Thơ chữ Hán hàm súc, tinh luyện, thâm trầm. Thơ chữ Nôm bình dị mà tài hoa, thiết tha đằm thắm. Thơ thất ngôn xen lục ngôn là một dấu ấn kì lạ của nền thơ chữ Nôm dân tộc.

Nguyễn Trãi là anh hùng dân tộc, nhà văn hoá vĩ đại, là đại thi hào dân tộc. Nguyễn Trãi còn là ông tiên ở trong lầu ngọc mà tâm hồn lộng gió thời đại. Cuộc đời và thơ văn Nguyễn Trãi là bài ca yêu nước, tự hào dân tộc.


Bài 18

Bình Ngô đại cáo

Nguyễn Trãi

I. Xuất xứ.

Năm 1407, giặc Minh xâm lăng nước ta. Năm 1417, tại núi rừng Lam Sơn, Thanh Hoá, Lê Lợi phất cờ khởi nghĩa xưng là Bình Định Vương. Trải qua mười năm kháng chiến vô cùng gian lao và anh dũng, nhân dân ta quét sạch giặc Minh ra khỏi bờ cõi. Mùa xuân năm 1428 thay lời Lê Lợi, Nguyễn Trãi thảo "Bình Ngô Đại cáo". Nó là một luận văn chính trị, quân sự, đồng thời là áng "thiên cổ hùng văn"

II. Chủ đề

"Bình Ngô đại cáo" khẳng định sức mạnh nhân nghĩa Đại Việt căm thù lên án tội ác ghê tởm của quân "cuồng Minh", ca ngợi những chiến công oanh liệt thuở "Bình Ngô", tuyên bố đất nươc Đại Việt bước vào kỷ nguyên mới độc lập, thái bình bền vững muôn thuở.

III. Phân tích

1. Đại Việt là một đất nước có truyền thống nhân nghĩa cao đẹp

a) Cuộc khởi nghĩa Lam Sơn nêu cao ngọn cờ nhân nghĩa, đem "quân điếu phạt" để tiêu diệt quân cường bạo, vì độc lập của nước, vì sự yên vui hạnh phúc của nhân dân:

"Việc nhân nghĩa cốt ở yên dân

Quân điếu phạt trước lo trừ bạo"

b) Nguồn gốc của nhân nghĩa Đại Việt là nền văn hiến lâu đời. Đâu phải "Nam man" là "man di mọi rợ". Như bọn hoàng đế phương Bắc thường láo xược phán truyền. Trái lại, Đại Việt là một quốc gia "vốn xưng nền văn hiễn đã lâu". Nền văn hiến ấp hợp thành bởi các nhân tố:

- Có núi sông bờ cõi "đã chia", đã " định phận tại Thiên thư".

- Có thuần phong mĩ tục.

- Có nền độc lập vững bền: "Đinh, Lý, Trần bao đời gây nền độc lập", "hùng cứ một phương".

- Lắm nhân tài hào kiệt.

- Có truyền thống anh hùng chống ngoại xâm, có những trang sử vàng chói lọi từng làm cho "Lưu Cung thất bại", "Triệu Tiết tiêu vong", "bắt sống Toa Đô", "giết tươi Ô mã".

2. "Bình Ngô đại cáo" là bản cáo trạng đanh thép, đầy căm thù tội ác quân "cuồng Minh". Tác giả đứng trên quan điểm nhân nghĩa mà lên án quân xâm lược

- Giặc Minh tàn sát dã man nhân dân ta:

"Nướng dân đen trên ngọn lửa hung tàn,

Vùi con đỏ dưới hầm tai vạ"

- Tàn phá môi trường môi sinh, bóc lột vơ vét thậm tệ:

"Bại nhân nghĩa nát cả đất trời,

Nặng thuế khoá sạch không đầm núi"

- Bắt dân ta xuống bể mò ngọc trai, lên rừng bẫy hươu đen... gây ra bao thảm cảnh. Bọn thái thú, bọn tướng tá Thiên triều như một lũ quỷ khát máu vô cùng ghê tởm: "Thằng há miệng, đứa nhe răng, máu mỡ bấy no nê chưa chán!".

Tội ác của giặc Minh chồng chất như núi, đầy mưu mô xảo quyệt "dối trời, lừa dân... gây binh, kết oán". Một cách nói thâm xưng đầy căm thù, ám ảnh:

"Dơ bẩn thay, trúc Nam Sơn không ghi hết tội,

Độc ác thay, nước Đông Hải không rửa sạch mùi!

Lẽ nào trời đất dung tha

Ai bảo thần dân chịu được?"

Từ xưa tới nay, chưa có nhà văn nào viết cụ thể mà khái quát tội ác xâm lược đối với nhân dân ta như Nguyễn Trãi.

3. Nguồn sức mạnh nhân nghĩa Đại Việt

a. Lãnh tụ nghĩa quân là một anh hung xuất chúng:

"Quên ăn vì giận, sách lược thao suy xét đã tinh,

Ngẫm trước đến nay, lẽ hưng phế đắn đo càng kỹ.

(...) Thế trận xuất kì, lấy yếu chống mạnh,

Dùng quân mai phục, lấy ít địch nhiều".

b. Sức mạnh của lòng căm thù giặc và tinh thần đại đoàn kết dân tộc để chiến thắng quân xâm lược:

- “Ngẫm thù lớn há đội trời chung,

Căm giặc nước thề không cùng sống"

- "Nhân dân bốn cõi một nhà, dựng cần trúc ngọn cờ phấp phới,

Tướng sĩ một lòng phụ tử, hoà nước sông chén rượu ngọt ngào".

4. Quá trình phản công và toàn thắng

a. Nguồn gốc của chiến thắng là sức mạnh nhân nghĩa:

"Đem đại nghĩa để thắng hung tàn,

Lấy trí nhân để thay cường bạo"

b. Trận đầu thắng lớn, giáng sấm sét vào đầu lũ xâm lăng:

"Trận Bồ Đằng sấm vang chớp giật,

Miền Trà Lân trúc chẻ tro bay"

c. Giải phóng miền rộng lớn đất nước:

"Thừa thắng ruổi dài, Tây Kinh quân ta chiếm lại,

Tuyển binh tiến đánh, Đông Đô đất cũ thu về".

d. Quân ta càng đánh càng thắng to. Giặc Minh bị giáng những đòn chí mạng! Máu giặc chảy thành sông thây chết đầy nội.

"Ninh Kiều máu chảy thành sông, tanh trôi vạn dặm

Tụy Động thây chết đầy nội, nhơ để ngàn năm".

e. Viện binh giặc bị tiêu diệt: Liễu Thăng "cụt đầu", bá tước Lương Minh "đại bại từ vong", thượng thư Lý Khánh cùng kế tự vẫn, Đô đốc "Thôi Tụ" lê gối dâng tờ tạ tội, thượng thư Hoàng Phúc "trói tay để tự xin hàng". Cánh quân Vân Nam bị đánh "vỡ mật", quân Mộc Thạnh "xéo lên nhau để chạy thoát thân". Cảnh tượng chiến trường vô cùng rùng rợn, thảm đạm:

"Lạng Giang, Lạng Sơn thây chất đầy đường,

Xương Giáng, Bình Than máu hôi đỏ

Suối Lãnh Câu máu chảy trôi chày, nước sông nghẹn ngào tiếng khóc,

Thành Đan Xá thây chất đầy núi cỏ nội đầm đìa máu đen"

f. Giặc Minh bị hoàn toàn thất bại thảm hại. Viện binh "hai đạo tan tành"; Quân giặc các thành "cởi giáp ra hàng”. Lũ tướng tá Thiên triều và hàng chục vạn giặc bị bắt làm tù binh, hoặc đầu hàng đã bị tha tội chết, được đối xử nhân đạo:

"Mã Kì, Phương Chính, cấp cho năm trăm chiếc thuyền, ra đến bể mà vẫn hồn bay phách lạc.

Vương Thông, Mã Anh, phát cho vài nghìn cỗ ngựa về đến nước mà vẫn tim đập chân run.”

- Quá trình phản công là một quá trình vươn dậy của cả dân tộc với sức mạnh vỡ bờ, bất khả chiến thắng. Ngôn ngữ tráng lệ, giọng văn mang âm điệu anh hùng ca:

" Gươm mài đá, đá núi cũng mòn,

Voi uống nước, nước sông cũng cạn,

Đánh một trận, sạch không kình ngạc,

Đánh hai trận, tan tác chim muông ..."

5. Lời tuyên bố

- Ngàn năm, vết nhục nhã sạch làu.

- Trời đất, tổ tông khôn thiêng ngầm giúp đỡ... là nguyên nhân chiến thắng.

- Sự nghiệp "Bình Ngô" là chiến công "oanh liệt ngàn năm"

- Đại Việt bước vào một kỷ nguyên mới: độc lập và thái bình vững chắc:

" Xã tắc từ đây vững bền,

Giang sơn từ đây đổi mới,

... Muôn thưở nền thái bình vững chắc"

III. Tổng kết

1. " Bình Ngô đại cáo" được viết theo thể "cáo" lối liền ngẫu loại chính luận, dùng cho nhà vua để tuyên bố những vấn đề trọng đại cho toàn dân biết. " Bình Ngô đại cáo" vừa là một bản tổng kết cuộc kháng chiến mười năm chống giặc minh vừa là lời tuyên ngôn độc lập, hoà bình.

2. Lập luận đanh thép, giọng văn hùng hồn, ngôn ngữ tráng lệ. "Bình Ngô đại cáo" dào dạt tinh thần yêu nước, là áng "thiên cổ hùng văn" khẳng định sức mạnh nhân nghĩa Đại Việt.


Bài 19

Bảo kính cảnh giới - 43

Nguyễn Trãi

Rồi bóng mát thuở cảnh trường

Hoè lục đùn đùn tán rợp trương

Thạnh lựu hiên còn phun thức đỏ

Hồn liên trì đã tịn mùi hương

Lao xao chợ cá làng ngư phủ,

Dắng dỏi cầm ve lầu tịch dương.

Dẽ có Ngu Cầm đàn một tiếng.

Dân giàu đủ khắp đòi phương.

I. Xuất xứ

"Quốc âm thi tập"của Nguyễn Trãi hiện còn 254 bài thơ Nôm, trong đó có nhiều bài bát cú, thất ngôn xen lục ngôn. Chùm thơ "Bảo Kính cảnh giới" gồm có 61 bài trong "Quốc âm thi tập". Đây là bài 43. Nguyễn Trãi viết bài thơ này khi ông đã về Côn Sơn ở ẩn.

II. Chủ đề

Bài thơ nói lên niềm vui trước cảnh mùa hè và nỗi ước mong của bài thơ.

III. Phân tích

1. Niềm vui trước cảnh mùa hè

Đã thoát khỏi vòng danh lợi về sống giữa làng quê. Niềm vui nhàn hạ được "hóng mát" được ngắm cảnh sắc mùa hè, thích thú trước màu "lục" của tán hoè, trước sắc đỏ của hoa thạch lựu ngoài hiên, trước sen hồng trong ao. Vui với niềm vui của bà con làng chài, vui vì tiếng ve ngân như tiếng đàn cầm. Vui trong hoà điệu "lao xao" và "dắng dỏi" của khúc nhạc đồng quê sớm sớm chiều chiều.

"Lao xao chợ cá làng ngư phủ

Dắng dỏi cầm ve lầu tịch dương"

Nhà thơ giầu tình yêu thiên nhiên, gắn bó với quê hương. Một con người yêu đời và ham sống. Màu sắc, âm thanh trong vần thơ cho thấy cái thú vị đồng quê đáng yêy vô cùng.

2. Nỗi ước mong

"Dẽ có Ngư Cầm đàn một tiếng.

Dân giàu dù đủ khắp đòi phương"

Nhờ thơ tâm sự: hãy để cho ta có cây đàn thần của vua Thuấn, ta đàn lên một tiếng thôi, thì dân khắp mọi miền, mọi nơi sẽ giàu đủ no ấm, hạnh phúc. Niềm mong ước ấy hướng về nhân dân, lấy sự ấm no của nhân dân làm niềm vui của mình. Trong "Bình Ngô đại cáo", Nguyễn Trãi nói đến "yên dân", "để nhân dân nghỉ sức". Trong bài "Tùng", ông cũng viết "Dành còn để trợ dân này". Đó là tư tưởng lấy dân làm gốc.

3. Ngôn ngữ thơ thâm trầm, bình dị. Câu 1 câu 8 là câu "lục ngôn" một nét độc đáo của thơ Nôm Ức Trai.


Bài 20

Cây chuối

Nguyễn Trãi

Tự bén hơi xuân tốt lại thêm,

Đầy buồng lạ, mầu thâu đêm.

Tình như một bức phong còn kín,

Gió nơi đâu gượng mở xem.

I. Xuất xứ

Trong " Quốc âm thi tập" có chùm thơ "Môn hoa mộc" hiện còn 34 bài nói về các loài hoa như sen, mai, cúc, đào, hoè, nhài... các loại cây như thiên tuế, tùng, trúc, cây đa, cây mía, cây chuối... phần lớn là thơ tứ tuyệt thất ngôn xen lục ngôn.

Bài "Cây chuối" nằm trong chùm thơ "Môn hoa mộc" ấy.

II. Phân tích

- Câu 1, 2 (khai, thừa)

Cây chuối, vốn đã xanh tốt, từ buổi "bén hơi xuân", nó "tốt lại thêm". Chữ "bén", ta thường nói: "bén lửa", "bén duyên"... (Thiếp bén duyên chàng có thế thôi - Hồ Xuân Hương). Thành ngữ "Quen hơi bén tiếng". "Bén" nghĩa là "bắt vào", "nhập vào", "dính vào". Cũng có nghĩa là "biết". Hơi xuân, khí xuân ấm áp đã làm cho cây chuối thêm tươi tốt. Đó cũng là xuân sắc, một cách nói đầy chất thơ.

Từ ngày "bén hơi xuân", đêm đêm cây chuối toả ra một hương thơm nồng nàn kì diệu. Chuối không có hương. Có lẽ đó là hương xuân, mà nhà thơ cảm nhận được. Câu thứ hai có nhiều cách hiểu. Buồng là buồng chuối. Buồng chuối trông rất lạ, có nhiều nải chuối, trái chuối chi chít (đầy). Xuân Diệu hiểu một cách phong tình. Buồng là buồng khuê, buồng thiếu nữ, vì thế mới toả ra hương thanh khiết, nồng nàn thâu đêm.

Có thể nói, 2 câu đầu tả cây chuối, buồng chuối, cũng là để nói về xuân sắc, xuân xức và xuân hương của cây cỏ, của tuổi xuân, của sức sống tuổi trẻ. Cách nói của Ức Trai rất non tơ, phong tình. Tả hoa nhài, ông cũng viết:

"Môi son bén phấn dây dây,

Đêm nguyệt đưa xuân một nguyệt hay..."

- Câu 3,4 (chuyển, hợp):

Câu 3 tả cái đọt chuối qua hình ảnh ẩn dụ "tình thư...". Cái đọt chuối màu xanh cẩm thạch cuộn tròn (phong còn kín), đang khẽ đung đưa trước làn gió xuân nhẹ. Gió được nhân hoá như một chàng trai đa tình "Gượng mở xem" bức thư tình ấy "Gượng mở" nghĩa là mở ra một cách nhẹ nhàng, trân trọng. Chữ "đâu" trong câu hỏi tu từ như một lời nhắc nhở, đưa duyên. Tả cái đọt chuối với cảm hứng xuân tình như vậy quả là thần diệu. Chỉ có thể trước hoặc sau khi gặp ả bán chiếu gon ở Tây Hồ, Ức Trai mới viết một phong cách tình như thế:

"Tình thư một bức phong mà kín,

Gió nơi đâu gượng mở xem"

III. Tổng kết

Câu 2, câu 4 là hai câu lục ngôn. Bài "Cây chuối" là bài tứ tuyệt, thất ngôn xen lục ngôn. Ngôn ngữ thơ hàm súc cho ta nhiều liên tưởng thú vị. Các từ ngữ: "bén", "tốt lạ thêm", "đầy buồng lạ", "tình thư", "kín", "gượng mở xem" kết hợp với nhau thành một chỉnh thể, một hệ thống ngôn ngữ tạo nên vẻ đẹp ngôn ngữ văn chương và tính biểu cảm của vần thơ. Tả cây chuối mùa xuân mà thi sĩ gợi lên trong lòng người đọc cảm xúc và cảm nhận về sắc xuân, sức xuân, tình xuân của tuổi trẻ. Chất tài hoa, phong tình của thi sĩ Ức Trai vô cùng kì diệu. Và đó cũng là chất thơ, hồn thơ đầy quyến rũ viết về hoa cỏ mùa xuân.


Bài 21

Dục Thuý sơn

Nguyễn Trãi

Hải khẩu hữu tiên san,

Tiền niên lũ vãng hoàn.

Liên hoa phù thuỷ thượng,

Tiên cảnh trụy trần gian.

Tháp ảnh trâm thanh ngọc,

Ba quang kính thuý hoàn.

Hữu hoài Trương Thiếu bảo,

Bi khắc tiển hoa ban.

Núi Dục Thuý

Cửa biển có non tiên

Từng qua lại mấy phen.

Cảnh tiên rới cõi tục,

Mặt nước nổi hoa sen

Bóng tháp hình trâm ngọc

Gương sông ánh toác huyền.

Nhớ xưa Trương Thiếu bảo,

Bia khắc dấu rêu hoen.

Khương Hữu Dụng dịch.

I. Xuất xứ

1. Tên cũ là Băng Sơn, đầu thế kỷ thứ 14, Trương Hán Siêu đổi tên thành Dục Thuý Sơn. Ngày nay gọi là núi Non Nước. Dục Thuý Sơn - 600 năm về trước nằm trên cửa biển, nay biển đã lùi xa. Núi Non Nước nằm bên bờ sông Đáy giữa thị xã Ninh Bình, là một danh lam thắng cảnh được nhiều thi sĩ vịnh cảnh đề thơ.

2. Bài "Dục Thuý Sơn" được Nguyễn Trãi viết bằng thơ ngũ ngôn bát cú, rút trong "Ức Trai thi tập". Trong bản dịch thơ, Khương Hữu Dụng vì để hiệp vần nên đã giao hoán hai câu 3, 4. Đó là điều cần biết trước khi cảm nhận bài thơ.

II. Chủ đề

Bài thơ miêu tả núi Dục Thuý đẹp như cảnh tiên trên cửa biển, nhà thơ tới thăm núi mà nhớ tới danh sĩ Trương Hán Siêu đời Trần. Qua đó, tác giả nói lên lòng tự hào về núi sông mỹ lệ, tưởng nhớ đến công đức của tiền nhân.

1. Hai câu "đề", Nguyễn Trãi giới thiệu Dục Thuý Sơn đẹp như non tiên nổi lên giữa cửa biển. Cảnh đẹp quyến rũ nên nhà thơ đã mấy phen tới thăm thú.

2. Bốn câu tiếp theo trong phần "thực" và "luận" đối nhau từng cặp một. Nhà thơ tạo nên 4 hình ảnh so sánh ẩn dụ để miêu tả Dục Thuý Sơn là non tiên: Như đoá sen nổi trên mặt nước. Như cảnh tiên rơi xuống cõi trần.

Bóng tháp như chiếc trâm bằng ngọc xanh. Ánh sáng trên sông nước như chiếc gương soi mái tóc xanh biếc. Trên núi có chùa, có tháp nên mới tả, mới so sánh với trâm ngọc, với gương soi mái tóc xanh biếc. Trâm và gương ấy là của tiên nữ nơi non tiên. Cảnh đẹp thơ mộng, thần tiên. Bút tháp tài hoa lãng mạn. Thơ hàm súc, giàu hình tượng:

"Liên hoan phù thủy thượng

Tiên cảnh trụy trần gian

Tháp ảnh trâm thanh ngọc,

Ba quang kính thuý hoàn".

Câu 8 có "phù" (nổi) câu 4 đối lại "trụy" (rơi xuống); câu 5 là "trâm thanh ngọc", câu 6 lại có "kính thuý hoàn" thật là tương ứng, hoà hợp. Yếu tố tưởng tượng tạo nên chất thơ tuyệt đẹp.

3. Hai câu kết thể hiện một tấm lòng đầy tình nghĩa. "Hữu hoài" là nhớ mãi. Chỉ nhắc lại họ "Trương", tước hiệu "Thái bảo" - một cách nói đầy kính trọng với Trương Hán Siêu, một danh sĩ thời Trần, người đã đổi tên núi từ Băng Sơn thành Dục Thuý Sơn, đã làm bài "Dục Thuý Sơn khắc thạch" và "Dục Thuý Sơn Linh Tế tháp kí". Nhìn bia đá phủ rêu, Nguyễn Trãi nhớ đến công đức tiền nhân. Hai câu thơ 10 từ chứa chan cảm xúc và tình nghĩa:

"Hữu hoài Trương Thiếu bảo,

Bi khắc tiển hoa ban"

III. Tổng kết

"Dục Thuý Sơn" là một trong những bài thơ chữ Hán tuyệt bút của Ức Trai, thuộc đề tài vịnh phong cảnh núi sông cẩm tú. Yêu thiên nhiên, yêu đất nước, nhớ công đức người xưa là cảm hứng chủ đạo của Ức Trai. Bốn câu trong phần thực và luận là đẹp nhất, hay nhất, thể hiện cốt cách tài hoa của thi sĩ - chất tiên phong đạo cốt của Ức Trai.


Bài 22

Ngụ hứng ở quán Trung Tân

(Trung tân ngụ hứng)

(Nguyễn Bỉnh Khiêm)

Nguyễn Bỉnh Khiêm

Sông ngòi vòng tây bắc

Làng xóm bọc tây nam

Giữa có nửa mẫu vườn

Vườn ở bên Vân Am

Xe ngựa bụi không đến

Hoa, trúc tay tự giồng:

Gậy, dép bén mùi hoa,

Chén, cốc ánh sắc hồng.

Rửa nghiên, cá nuốt mực,

Pha trà, chim lánh khói.

Ngâm thơ thừa tiêu dao.

Uống rượu thêm khoan khoái.

Người xảo thì ta vụng,

Ấy vụng thế mà hay!

Ta vụng người thì xảo

Ấy xảo thế mà gay!

Tính suy lẽ trời đất,

Nghiền ngẫm việc xưa nay:

Đường đời rất gập ghềnh,

Chông gai cần phải cắt.

Lòng người rất hiểm nghèo,

Buông ra nhiều quái quắc.

Quân tử biết răn mình,

Chí thiện làm mẫu mực.

Ngô Lập Chi dịch

I. Tác giả

Nguyễn Bỉnh Khiêm (1491-1585) quê ở làng Trung Am, xã Lý Học, Vĩnh Bảo, Hải Phòng. Học giỏi, đỗ trạng nguyên. Ông có câu thơ: "Văn thơ tam thượng tiếu tài sơ", nghĩa là ba lần đỗ đầu vẫn cười mình tài tầm thường. Làm quan dưới triều Mạc một thời gian rồi treo ấn từ quan, về quê dựng am Bạch Vân, lấy hiệu là Bạch Vân cư sĩ, lập quán Trung Tân, xây Nghinh Phong kiều, mở trường dạy học có nhiều người nổi tiếng như: Phùng Khắc Khoan, (Trạng Bùng), Nguyễn Dữ.... Ông đức trọng, tài cao, được người đời kính ái gọi là Tuyết Giang phu tử. Lúc ông mất, vua nhà Mạc truy phong là Trình Quốc Công.

Nguyễn Bỉnh Khiêm là nhà triết học vĩ đại để lại nhiều sấm kí linh diệu, là nhà thơ lỗi lạc của dân tộc trong thế kỷ 16. Thơ ông hàm súc, hàm chứa chất triết lí, giáo huấn, thương dân, lo đời, ghét chiến tranh. Những câu thơ viết về thiên nhiên rất tươi tắn, thú vị. Hiện còn gần 200 bài thơ Nôm trong "Bạch Vân quốc ngữ thi tập" và trên 1.000 bài thơ chữ Hán trong "Bạch Vân Am tập”.

II. Lời bình

Năm Nhâm Dần (1548), Nguyễn Bỉnh Khiêm thoái quan về sống giữa xóm làng quê hương. Mùa thu năm ấy, ông cùng các bô lão dựng quán Trung Tân làm chỗ ngồi chơi hóng gió và để khách qua đường nghỉ chân. Trong "Bài bia ở quán Trung Tân", Nguyễn Bỉnh Khiêm nói rõ:

"Có người hỏi rằng: "Quán ấy đặt tên "Trung Tân" có nghĩa là gì?". Ta trả lời rằng: "Trung nghĩa là đứng giữa không chênh lệch, giữ vẹn được điều thiện là trung, không giữ vẹn được điều thiện thời không phải là trung vậy; tân có nghĩa là cái bến, không biết chỗ đáng đậu là bến mê vậy....".

Trạng Trình có chùm thơ 3 bài lấy nhan đề "Trung Tân ngụ hứng"; Bài thơ thứ nhất này gồm 24 câu thơ theo thể ngũ ngôn trường thiên, lấy vần trắc (bắc - trắc - thực - sắc,....) làm âm vận chủ đạo. Bài thơ dịch của Ngô Lập Chi rất hay, vừa giữ được nguyên điệu thanh thoát, vừa sát nguyên tác, nhất là phép đối.

Hai câu đầu nói lên vị trí quán Trung Tân:

"Sông ngòi vòng tây bắc

Làng xóm bọc tây nam".

Quán ở giữa xóm làng đông vui, có sông ngòi uốn quanh, rất hữu tình. Trong "Bài bia ở quán Trung Tân" tác giả cho biết rất cụ thể.... Bến Trung Tân, trông sang phía Đông nhìn Đông Hải, ngoảnh sang phía Tây nhìn Tây Kinh; bên nam trông sang Ngư Khê, thì thấy Trung Am, Bích Động, cái kia cái nọ quanh tựa vào nhau; bên bắc cúi nhìn sông Tuyết Giang, thì thấy chợ Hàn, bến Nguyệt bao bọc tả hữu; một con đường cái quan chạy dọc ở giữa, biết bao bánh xe, chân ngựa, từ hàng ngàn dặm xa tấp lập đi qua chốn này"....

Ba câu tiếp theo, nói về am Bạch Vân nơi đọc sách và dưỡng nhàn của ông Trạng sau khi đã thoát vòng danh lợi. Am ở bên nửa mẫu vườn, một nơi thanh tĩnh mà chủ nhân là một con người thanh bạch. Câu thơ "Xe ngựa bụi không đến" mang tính hàm nghĩa sâu sắc.

Tiếp theo, nhà thơ nói đến hoa, trúc, cá, chim, chuyện uống rượu, pha trà. Vừa tả cảnh vừa tả tình. Cảnh vật được nhân hoá. Cá, chim như bầu bạn tri kỷ. Một tâm hồn thanh cao, ung dung tự tại, chan hoà giữa thiên nhiên. Uống trá, uống rượu, ngâm thơ... lòng càng thêm "tiêu hao, khoan khoái".

Từng cặp câu song hành, đăng đối, ngôn ngữ hài hoà, giọng thơ khoan thai, đủng đỉnh.

Trong nguyên tác, trong bản dịch đều thế:

"Hoa, trúc tự tay giồng

Gậy, dép bén mùi hoa,

Chén, cốc ánh sắc hồng.

Rửa nghiên, cá nuốt mực,

Pha trà, chim lánh khói

Ngâm thơ vừa tiêu dao,

Uống rượu thêm khoan khoái'.

Nguyễn Bỉnh Khiêm có không ít vần thơ dung dị nói lên niềm vui dào dạt của kẻ sĩ thanh cao sống giữa thiên nhiên. Một cuộc đời thanh bạch mà sang trọng không phải ở cõi đời này ai cũng dễ có?

- "Ruộng hiềm đất áy, cày chưa chín,

Sách được câu thần dạ những ngong"

(Bài 111)

- "Trà sen, sáng đãi người đưa khát,

Rượu thánh (ngon), hôm mời khách uống say".

(Bài 140)

- "Vườn rau, sáng dạo, sương đầy dép,

Bến cá đêm trăng, bóng lọt thuyền".

("Ngụ ý"- thơ dịch)

Giọng thơ biến đổi, pha chút hóm hỉnh tự giễu mình khi ông nói về "vụng" và "xảo". Cấu trúc vần thơ liên hoàn. Thơ mang nội dung đạo lí với cách nói thâm trầm, thấm thía. Khuyên mình hay nhắc khẽ ai?

“Người xảo thì ta vụng

Ấy vụng thế mà hay

Ta vụng thì người xảo

Ấy xảo thế mà gay!”

Vụng là vụng về, chất phác, chân thật. Xảo là xảo quyệt, tham lam, dối trá. Vụng và xảo là nói về hai loại người trong xã hội xưa nay. Có bài thơ, ông nói về khôn, dại trong thiên hạ:

"Ta dại ta tìm nơi vắng vẻ,

Người khôn người đến chốn lao xao..."

Nơi vắng vẻ là sống với ruộng vườn, thoát vòng danh lợi. Chốn lao xao là chốn bon chen, giành giật. Cũng là hai cách sống đối lập của hai loại người trong xã hội.

Tám câu còn lại nói về một nguyên lý đạo đức, một tiêu trí về triết lý nhân sinh. Ông sống giữa thời loạn lạc, vì thế điều ông nói là cả một sự chiêm nghiệm lịch sử và xã hội. Là bài học về đạo lý và nhân sinh. "Đường đời rất gập ghềnh,.... Lòng người rất hiểm nghèo". Ý tưởng không có gì mới lạ, trước đó mấy nghìn năm, mấy trăm năm đã có người nói. Cái hay là ở hai câu cuối bài thơ:

"Quân tử biết răn mình,

Chí thiện làm mẫu mực".

"Chí thiện" là tiêu chuẩn tuyệt đối về các sự lý ở đời. Biết sống đẹp và hướng thiện cũng là chí thiện. Là quân tử, là kẻ sĩ phải là người chân chính. Nguyễn Bỉnh Khiêm đã sống và ứng xử như vậy. Vì thế ông mới được ngợi ca là Ông thầy của cả một thời đại.

Đền thờ Nguyễn Bỉnh Khiêm đến nay còn có bức đại tự sơn son thiếp vàng với 4 chữ: "Như nhật trung thiên" - như mặt trời giữa bầu trời. Hồ Chủ Tịch dạy cán bộ, đảng viên: "Người cách mạng phải có đạo đức cách mạng", phải "cần, kiệm, liêm, chính, chí công vô tư". Đó cũng là chí thiện vậy.


Bài 23

Trông bốn bề

1. Trông bến nam bãi tre măt nước,

Cỏ biếc um dâu, mướt màu xanh,

Nhà thôn mấy xóm chông chênh,

Một đàn cò đậu trước ghềnh chiều hôm,

2. Trông đường bắc đôi chòm quan khách,

Rườm rà cây xanh, ngất núi non,

Lúa thành thoi thóp bên cồn,

Nghe thôi ngọc địch véo von trên lầu

3. Non đông thấy lá hầu chất đống,

Trĩ xập xoè, mai cũng bẻ bai

Khói mù nghi ngút ngàn khơi,

Con chim bạt gió, lạc loài kêu sương.

4. Lũng Tây thấy nước dường uốn khúc,

Nhạn liệng không, sóng giục thuyền câu,

Ngàn thông chen chúc khóm lau,

Cánh ghềnh thấp thoáng người đâu đi về,

(Trích bản dịch "Chinh phụ ngâm")

I. Tác giả, dịch giả

1. Tác giả

Đặng Trần Côn sống vào nửa đầu thế kỷ 18 người Thanh Trì, ngoại thành Hà Nội, là một danh sĩ hiếu học tài ba.

2. Dịch giả

Hiện có bốn bản dịch Chinh phụ ngâm. Bản dịch lưu truyền rộng rãi lâu nay, được đánh giá là hay nhất - nhiều ý kiến vẫn cho là của Đoàn Thị Điểm (?) - Bà sinh năm 1705, mất năm 1748, quê ở Giai Phạm, Hưng Yên, là một người phụ nữ có nhan sắc, có học vấn và có tài thơ. Ngoài bản dịch Chinh phụ ngâm, bà còn để lại tập truyện chữ Hán "Truyền kì tân phả" và nhiều thơ phú khác.

II. Tác phẩm

- Đặng trần Côn viết Chinh phụ ngâm bằng chữ Hán theo điệu cổ Nhạc phủ có câu dài 5 từ, 7 từ, lại có câu 8, 9, 10 từ.

- Bản dịch thơ theo điệu ngâm song thất lục bát, dài 40 câu.

Nội dung tác phẩm:

Thế kỷ 18, nội chiến, loạn lạc kéo dài. Chinh phụ ngâm nói lên nỗi niềm nhớ thương, lo lắng, mong mỏi và khao khát hạnh phúc của người thiếu phụ trẻ có chồng đi chinh chiến miền xa, và miêu tả cảnh sống cô đơn, vất vả của nàng ở quê hương, cảnh gian khổ hiểm nguy của chồng trên chiến địa.

- Chủ đề:

Chán ghét chiến tranh, niềm khao khát hạnh phúc, sum họp lứa đôi, được sống yên vui trong cảnh thanh bình là chủ đề của "Chinh phụ ngâm".

III. Trích đoạn "Trông bốn bể"

1. Đoạn thơ dài 16 câu nói lên nỗi đợi chờ trông ngóng đến mòn mỏi của nàng chinh phụ trong những năm dài chồng đi chinh chiến miền xa. Cứ 4 câu là một cảnh cũng là một nét của nỗi lòng trông ngóng đợi chờ. Mỗi cảnh là một phương hướng, trong một mùa. Có nam, bắc, đông, tây. Có xuân, hạ, thu, đông. Bút pháp miêu tả ước lệ tượng trưng, cấu trúc cân xứng, qui phạm theo "tứ bình".

a. Mùa xuân đến, người vợ trẻ "trông bến nam", chỉ thấy một màu xanh của "cỏ biếc um", của "dâu mướt" mà thôi. Thấy nhà thôn "chông chênh" xa gần mấy xóm, thấy "đàn cò đậu trước ghềnh chiều hôm". Sắc của cỏ, dâu thì mơn mởn. Cảnh đàn cò kết bầy kết đôi. Ngoại cảnh ấy gợị lên trong lòng nàng chinh phụ còn trẻ nhiều khao khát, mong đợi. Tủi cho thân phận cô đơn.

b. Mùa hè đến nàng "trông đường bắc" nhìn xa chỉ thấy "rườm rà cây ngất núi non", mịt mù: trông gần chỉ thấy "đôi chòm quan khách" cũng gợi tả nỗi buồn lẻ loi đơn chiếc. Câu thơ "Lúa thành thoi thóp bên cồn" cũng mượn ngoại cảnh ngọn lúa bay rập rờn trước gió bên bờ thành để đặc tả nỗi ám ảnh buồn thương tiêu điều của nàng chinh phụ. Nàng chợt nghe thấy tiếng sáo ngọc ngân lên véo von, dồn dập. Cũng là âm thanh gợi nhớ, gợi thương, não nùng thê thiết!

"Lúa thành thoi thóp bên cồn

Nghe thôi ngọc địch véo von trên lầu".

c. Mùa thu đến nhìn về phương đông, nàng thấy lá rụng "chất đống" tàn tạ buồn thương. Trĩ từng đôi "xập xoè", khóm mai "bẻ bai" uốn lượn. Câu thơ "Trĩ xập xoè, mai cũng bẻ bai" là một nét vẽ tương phản đầy ấn tượng. Cỏ hoa, chim chóc được sánh đôi múa lượn còn nàng thì gối chiếc chăn đơn. Nàng càng thêm sầu tủi, cô đơn lẻ loi hơn bao giờ hết khi nghe tiếng nhạc lạc bầy kêu lên trong màn sương khói mịt mù:

"Khói mù nghi ngút ngàn khơi,

Con chim bạt gió lạc loài kêu sương".

Ngọn gió thu lạnh thổi bạc cánh nhạc lạc bầy. Và đó cũng là bão táp chiến tranh làm cho những lứa đôi trở nên lẻ loi, đơn chiếc, lạnh lùng. Nàng chinh phụ còn thổn thức thương mình bao nhiêu lại thương chồng nơi ải xa trong dãi dầu sương tuyết bấy nhiêu.

d. Mùa đông đến, nàng lại nhìn về phương tây, nhìn về Lũng Tây bãi chiến trường núi xương, sông máu... Nàng chỉ nhìn thấy sông nước mịt mù, ngàn thông, rừng lau trùng điệp. Cánh nhạn và bóng người thấp thoáng là hai nét vẽ đầy ấn tượng. Nhìn cánh nhạn, cô phụ ngỡ là cánh nhạn đưa thư. Nhìn về phía bên ghềnh, thấy thấp thoáng "người đâu đi về", chinh phụ tưởng là người chồng thân yêu từ chiến trường xa trở về.... Nhớ quá, thương nhiều, đợi chờ, mòn mỏi, nên chinh phụ mới cảm nhận hư ảo ấy. Hy vọng lắm nên càng thất vọng nhiều. Càng thất vọng lại càng sầu tủi!

"Ngàn thông chen chúc khóm lau,

Cách ghềnh thấp thoáng người đâu đi về".

2. Nét đặc sắc nghệ thuật

a. Màu sắc cổ diển: Cảnh vật mang tính ước lệ tựơng trưng (ngọc địch, mai, trĩ, nhạn, thuyền câu, thông, lau, Lũng Tây, bóng người....), cấu trúc cân xứng: Xuân, hạ, thu, đông; nam, bắc, đông, tây. Lối diễn đạt cũng hài hoà cân xứng:

...Trông bến nam...

...Trông đường bắc...

...Non đông thấy...

...Lũng tây thấy...

b. Tả cảnh ngụ tình đặc sắc, điêu luyện. Thi sĩ mượn ngoại cảnh 4 phương trời, 4 mùa xuân, hạ, thu, đông; lấy cỏ, dâu, lúa, thông, lau, bãi, núi, sông, ghềnh; lấy khói mù, sương gió, lấy đàn cò, chim trĩ, chim nhạn, v.v... bấy nhiêu nét vẽ ngoại cảnh đều góp phần đặc tả tâm cảnh, khắc hoạ nhữmg biến thái, những rung động trong tâm hồn, những nhớ mong thương nhớ, đợi chờ, cô đơn, hy vọmg để rồi thất vọng thêm sầu tủi...

c. Ngôn ngữ thơ giàu hình tượng và biểu cảm. Các từ chỉ màu sắc (cỏ biếc um dâu mướt màu xanh.... Khói mù nghi ngút ngàn khơi...), các từ láy tượng thanh tượng hình (chông chênh, rườm rà, thoi thót, véo von, xập xoè, bẻ bai, nghi ngút, chen chúc, thấp thoáng) được thi sĩ vận dụng rất thần tình, cho thấy bút pháp điêu luyện, sự giàu có về từ ngữ sự phong phú về trí tưởng tượng tuyệt vời. Đến bản dịch "Chinh phụ ngâm", ngôn ngữ dân tộc trở nên trong sáng, mềm mại, giàu có và đẹp đẽ vô cùng.

d. Vần điệu, âm điệu, nhạc điệu

Thơ song thất lục bát còn gọi là song thất, một điệu ngâm, một thể thơ dân tộc giàu có về vần điệu, âm điệu, nhạc điệu. Trong 4 câu thơ "song thất lục bát" có đến 7 tiếng, để gieo vần, vừa có vần chân, vừa có vần lưng, vừa có vần bằng, vừa có vần trắc, tạo nên điệu ngâm du dương, réo rắt, trầm bổng, đọc lên nghe rất thú vị (xem các từ in nghiêng, đọc đúng trọng âm các từ gieo vần). Sự phối hợp giữa nhịp lẻ và nhịp chẵn ở câu 7 và câu lục bát làm cho âm điệu thơ, giai điệu thơ biến hoá đa thành, phức điệu.

3. Kết luận

Đoạn thơ "Trông bốn bề" giúp ta cảm nhận vẻ đẹp văn chương qua bút pháp tả cảnh ngụ tình và sử dụng ngôn ngữ dân tộc. Bút pháp điêu luyện, thơ giàu cảm xúc, giàu hình tượng. Lấy thời gian 4 mùa, lấy không gian 4 phương trời để tả tâm trạng nhân vật trữ tình, dịch giả đã làm nổi bật nỗi mong nhớ đợi chờ chồng, nỗi buồn cô đơn.... của nàng chinh phụ ngâm trong một thời loạn lạc. Giá trị nhân bản của đoạn thơ lay động mọi tâm hồn người xưa nay.


Bài 24

Nỗi nhớ nhung sầu muộn của người chinh phụ

(Trích bản dịch "Chinh phụ ngâm")

1...Lòng này gửi gió đông có tiện,

Nghìn vàng xin gửi tới non yên,

Non Yên dù chẳng tới miền,

Nhớ chàng đằng đẵng đường lên bằng trời.

2. Trời thăm thẳm xa vời khôn thấu,

Nỗi nhớ chàng đau đáu nào xong,

Cảnh buồn người thiết tha lòng,

Cành cây sương đượm, tiếng trùng mưa phun.

3. Sương như búa bổ mòn gốc liễu,

Tuyết dường cưa, xẻ héo cành ngô.

Giọt sương phủ bụi chim gù

Sâu tường kêu vẳng, chuông chùa nện khơi.

4. Vài tiếng dế, nguyệt soi trước ốc,

Một hàng tiêu, gió thốc ngoài hiên,

Lá màn lay ngọn gió xuyên,

Bóng hoa theo bóng nguyệt lên trước rèm.

5. Hoa giãi nguyệt, nguyệt in một tấm,

Nguyệt lồng hoa, hoa thắm từng bông,

Nguyệt hoa, hoa nguyệt trùng trùng,

Trước hoa dưới nguyệt trong lòng xiết đâu...

Đoàn Thị Điểm dịch (?)

I. Phân tích

Đoạn thơ dài 20 câu. Nhan đề đoạn thơ "Nỗi nhớ nhung sầu muộn của người chinh phụ" do người soạn sách giáo khoa Văn 10 đặt ra, đó là ý tưởng chính của 20 câu thơ này.

1. Cũng như Lũng Tây, Bến Phì, non Yên... là cõi chiến trường, phía Tây Bắc Trung Quốc xa xôi, nơi "xương phơi trắng đất", nơi "hồn tử sĩ gió ù ù thổi" rùng rợn thê lương.... Trong "Chinh phụ ngâm", các đại danh ấy chỉ là tượng trưng ước lệ hiện lên trong tâm tưởng người chinh phụ.

Hai câu đầu, nàng chinh phụ muốn nhờ gió đông (mùa xuân) gửi tới chàng đang chinh chiến tại non Yên, dù mất "nghìn vàng", nàng vẫn xin gửi đến bao nỗi nhớ thương tràn ngập trong lòng. Một cách nói thiết tha cảm động:

"Lòng này gửi gió đông có tiện

Nghìn vàng xin gửi đến non Yên..."

2. Nỗi nhớ chàng triền miên dằng dặc,dài lê thê, day dứt bồn chồn lo lắng.

Vừa cụ thể vừa trừu tượng, đầy ắp trong lòng suốt đêm ngày. Lúc thì "Nhớ chàng đằng đẵng đường lên bằng trời". Có lúc lại là "Nỗi nhớ chàng đau đáu nào xong". Sau vần thơ, sau cái tiếng "đằng đằng", "đau đáu" là những giọt lệ ứa ra, những tiếng than thầm, tiếng thở dài ngao ngán cho cảnh ngộ cô đơn, buồn nhớ mà người chinh phụ đang nếm trải. Cốc nước đắng uống mãi vẫn đầy ắp!...

3. Cảnh buồn người thiết tha lòng

Cảnh buông lạnh lẽo. Sương tuyết đầy trời. Cái lạnh tê tái lòng người, cái lạnh làm héo hon, tàn tạ cảnh vật. Liễu và ngô đồng là hai hình ảnh ẩn dụ nói về nỗi buồn tê tái của người chinh phụ:

"Sương như búa bổ mòn gốc liễu,

Tuyết dường cưa xẻ héo cành ngô".

Đây là hai câu thơ tả cảnh sương, tuyết cực hay, hiếm có trong thơ ca dan tộc.

Chinh phụ thao thức suốt đêm. Tiếng trùng rả rích "phun mưa", tiếng "chim sâu tường kêu vẳng, chuông chùa nện khơi", âm thanh xa gần, thương nhớ bồn chồn. tiếng dế râm ran, tiếng gió...nàng trằn trọc lắng nghe để rồi thương nhớ bồi hồi. Tả nỗi nhớ trong niềm thao thức cũng thật sâu sắc, não nùng:

"Giọt sương phủ bụi chim gù,

Sâu tường kêu vẳng, chuông chùa nện khơi..."

Từng canh dài trôi qua. Chinh phụ lắng tai nghe rồi nhìn thấy, hàng tiêu, thấy lá màn gió thổi bay lên, thấy "Bóng hoa theo bóng nguyệt lên trước rèm". Đây là bức tranh nói về trăng, hoa mang vẻ cổ điển:

"Hoa giãi nguyệt, nguyệt in một tấm,

Nguyệt lồng hoa, hoa thắm từng bông.

Nguyệt hoa hoa nguyệt trùng trùng.

Trước hoa dưới nguyệt trong lòng xiết đâu..."

"Hoa nguyệt nguyệt hoa"... "Nguyệt lồng hoa"... "Hoa giãi nguyệt"... "Trước hoa dưới nguyệt"- quấn quýt, tựa vào nhau, lồng vào nhau mà khoe "thắm" trùng trùng lớp lớp. Sử dụng điệp ngữ và phép liên hoàn, nhân hoá "nguyệt hoa" để diễn tả vẻ đẹp của trăng hoa đồng thời gợi tả nỗi lòng rạo rực, khao khát hạnh phúc lứa đôi của những chinh phụ còn son trẻ trong những đêm trăng đẹp lạnh lẽo.

II. Tổng kết

Đoạn thơ tả cảnh ngụ tình tuyệt bút. Có hình ảnh âm thanh, có hình ảnh màu sắc, có hình ảnh tâm trạng - có cảnh lạnh lẽo, có cảnh não nùng, lại có cảnh trăng, hoa giao hoà, quấn quýt khêu gợi. Tất cả đều hướng về sự thể hiện nỗi nhớ nhung, sầu muộn, nỗi buồn thao thức cô đơn, nỗi rạo rực khao khát yêu thương hạnh phúc lứa đôi một thời son trẻ. Đó là chất nhân văn đằm thắm.

Các câu thơ tả "nỗi nhớ chàng", tả sương tuyết, tả nguyệt hoa là hay nhất. Người đọc có thể tìm thấy dấu ấn của nó trong bài thơ "Hoàng hôn" (Nhật kí trong tù), trong bài "Cảnh khuya" của nhà thơ Hồ Chí Minh sau này.


Bài 25

Mời trầu

Hồ Xuân Hương

Quả cau nho nhỏ miếng trầu hôi,

Này của Xuân Hương mới quệt rồi.

Có phải duyên nhau thì thắm lại,

Đừng xanh như lá, bạc như vôi.

I. Tác giả

Hồ Xuân Hương sống vào cuối thế kỷ 18 đầu thế kỷ 19. Gốc gác gia đình ở Nghệ An sống nhiều năm ở phường Khán Xuân, gần Hồ Tây, thành Thăng Long. Bà có tài thơ Nôm, giàu cá tính, một cuộc đời "bảy... nổi ba chìm"!

Tác phẩm hiện còn trên dưới 50 bài thơ Nôm Đường luật và tập "Lưu Hương kí" bằng chữ Hán.

Hồn thơ dân tộc và phong vị đồng quê là bản sắc thơ Hồ Xuân Hương. Trong thơ của nữ sĩ có tình yêu thương, quí mến người phụ nữ, có tâm hồn nồng nhiệt với cuộc sống và thiên nhiên, có thái độ phủ định đối với lễ giáo phong kiến và các thế lực thồng trị... Một tiếng cười, một tiếng nói trào phúng hóm hỉnh, sâu cay, có lúc trữ tình, đằm thắm mà chua xót. Thơ lưỡng ngôn, đa nghĩa rất hàm súc và độc đáo.

II. Lời bình

Không phải là cau vàng, trầu quế mà chỉ là "Quả cau nho nhỏ, miếng trầu hôi". Một cách nói khiêm nhường, tình tứ. Câu thứ hai "Này của Xuân Hương mới quệt rồi", cũng chỉ là cách xưng hô thân mật. Chữ "này" biểu thị một cử chỉ thân mật, vồn vã, chân thành đối với khách. "Mới quệt rồi" - vừa giới thiệu miếng trầu tươi ngon, vừa biểu lộ một tấm lòng chân thành, hiếu khách. Việc chủ nhân xưng tên "Này của Xuân Hương mới quệt rồi" cho thấy đối tượng được mời là một văn nhân tài tử từng có "tình ý" với nữ sĩ . Điều đó cũng cho biết Hồ Xuân Hương viết bài thơ này thời con gái, vừa duyên dáng, vồn vã trong mời đón khách đến chơi nhà, vừa biểu lộ một cá tính Xuân Hương, sắc sảo trong ứng xử "có góc có cạnh".

"Quả cau nho nhỏ miếng trầu hôi,

Này của Xuân Hương mới quệt rồi".

Câu thơ - lời mời trầu - rất hóm hỉnh đã gợi ra trong đối tượng được mời trầu bao liên tưởng thú vị. Thú vị của mối tình thôn nữ với chàng thư sinh thuở nào: "Quả cau nho nhỏ - Cái vỏ vân vân - Nay anh học gần - Mai anh học xa - Lấy anh từ thuở mười ba - Đến năm mười tám thiếp đã năm con - Ra đường thiếp hãy con son - Về nhà thiếp đã năm con cùng chàng" - Thú vị ở sự dao duyên, đưa duyên, ngỏ tình qua miếng trầu chén rượu:

"Có trầu cho miếng đỏ môi,

Có rượu xin chén đẹp môi má hồng".

Thú vị ở sự chân tình "mới quệt rồi" mà lá trầu, quả cau đều là cây nhà lá vườn đậm đà chân quê:

"Vào vườn hái quả cau xanh,

Bổ ra làm sáu mời anh xơi trầu".

Nói rằng thơ Hồ Xuân Hương mang phong vị hồn quê là như vậy.

Hai câu tiếp theo là một lời nói "ướm thử", một cách thăm dò đối tượng - chàng trai mà cô gái đang mời trầu:

"Có phải duyên nhau thì thắm lại,

Đừng xanh như lá, bạc như vôi".

Xin cho được là miếng trầu ngon: miệng thơm, môi cắn chỉ quết trầu, cau, trầu, vôi "thắm lại" trong cái duyên trầu cau. Mong miếng trầu này, miếng trầu "chàng" - anh sẽ ăn không nhợt nhạt, vôi đi đằng vôi, lá đi đằng lá, xin đừng "xanh như lá bạc như vôi". Câu thơ mang một hàm ý: cô gái mời trầu đã bày tỏ niềm mơ ước thiết tha về một tình duyên đằm thắm, mặn nồng, son sắt thuỷ chung. Vừa cầu mong, mơ ước "Có phải duyên nhau thì thắm lại", vừa như thầm nhắc khẽ "Đừng xanh như lá, bạc như vôi". Có người cho rằng, qua câu thơ này, cô Xuân Hương đã ngầm răn đe người khách đang mời trầu - Âu đó cũng là một cách cảm nhận. Có điều câu thơ đầy ám ảnh như một "dự báo về con đường tình duyên của nữ chủ nhân mời trầu này. Câu thơ "Đừng xanh như lá, bạc như vôi" cho ta nhiều ngại ngùng về một điều gì sẽ xẩy ra, chẳng bao giờ "thắm lại" được!

Miếng trầu là đầu câu chuyện. Duyên trầu cau cũng là duyên đôi lứa... Qua mời trầu, Hồ Xuân Hương nói lên một khát khao, mơ ước về một tình duyên đẹp, thuỷ chung. Một bài thơ thất ngôn tứ tuyệt, ngôn ngữ bình dị, mượn miếng trầu để đưa duyên. Bài thơ mang vị đời và thắm tình người - người con gái làng quê hai trăm năm về trước.


Bài 26

Tự tình

Tiếng gà văng vẳng gáy trên bom,

Oán hận trông ra khắp mọi chòm,

Mõ thảm không khua mà cũng cốc,

Chuông chùa chẳng đánh cớ sao om?

Trước nghe những tiếng thêm rầu rĩ,

Sau giận vì duyên để mõm mòm.

Tài tư văn nhận ai đó tá?

Thân này đâu đã chịu già tom!

Hồ Xuân Hương

I. Xuất xứ, chủ đề

1. Hồ Xuân Hương có chùm thơ 3 bài với nhan đề "Tự tình". Đây là bài thơ thứ hai trong chùm thơ ấy. Giọng thơ cay đắng, buồn tủi... điều đó cho thấy nữ sĩ viết bài thơ này trong tâm trạng của người phụ nữ quá lứa lỡ thì...

2. Bài thơ thể hiện tâm trạng cuả tác giả tủi hận về tình duyên mà vẫn thách thức với duyên số.

II. Phân tích

1. Đề

Thao thức cả đêm dài. Lòng bồn chồn nghe tiềng gà gáy văng vẳng trên bom, từ một con thuyền trên mặt hồ, trên dòng sông đưa tới. Nữ sĩ ngồi dậy "trông ra khắp mọi chòm", mọi thôn xóm, chỉ thấy mịt mùng mà lòng thêm "oán hận" - oàn hận về con đường tình duyên.

2. Thực

Hai câu 3, 4 đăng đối, phủ định để khẳng định tiếng "cốc" của "mõ thảm", tiếng "om" của "chuông sầu". "Mõ thảm" và "chuông sầu" là hai hình ảnh ẩn dụ cực tả nỗi đau khổ, sầu tủi của người đàn bà lỡ thì quá lứa, trắc trở trong tình duyên. Thao thức trong đêm dài, đau nỗi đau của đời mình như "mõ thảm", chẳng ai khua "mà cũng cốc"; tủi nỗi tủi của lòng mình như "chuông sầu", chẳng đánh "cớ sao om"?. Nỗi đau buồn, sầu tủi như thấm sâu vào đáy lòng, toả rộng trong không gian, kéo dài theo thời gian như những đêm dài. Đây là hai câu thơ hay nhất tả nỗi "thảm, sầu" trong sự trắc trở tình duyên.

"Mõ thảm không khua, mà cũng cốc,

Chuông sầu chẳng đánh, cớ sao om?"

3. Luận

Hai câu 5, 6 đăng đối cũng là để tả tâm trạng "rầu rĩ", tủi giận về con đường tình duyên:

"Trước nghe những tiếng thêm rầu rĩ,

Sau giận vì duyên để mõm mòm".

"Trước nghe những tiếng", là những tiếng gì? - Tiếng gà gáy trên bom? Tiếng "chuông sầu", "mõ thảm" dội lên từ lòng mình. Càng nghe càng thêm rầu rĩ, buồn tủi. Càng nghe càng "giận", hờn về tình duyên. Tình duyên được ví với trái cây, không còn "non xanh má phấn" nữa mà đã chín "mõm mòm", nghĩa là quá chín, đã nẫu đi. Cũng có nghĩa là đã quá lứa, đã lỡ thì! Trong câu thơ có nhiều lệ, nhiều tiếng thở dài, than thân, trách phận, buồn tủi về con đường tình duyên. Hồ Xuân Hương thương mình, thương cho những người đàn bà cùng cảnh ngộ.

4. Hai câu kết

Như một sự thách đố với số phận, với duyên số:

"Tài tử văn nhân ai đó ta?

Thân này đâu đã chịu già tom?"

Vừa nghi vấn, vừa cảm thảm, hai câu kết đầy nghịch lí. Nữ sĩ như vẫn tin vào tài năng của mình có thể xoay đổi được duyên phận, vẫn hi vọng tìm được bạn đời trăm năm trong đám tài tử văn nhân. Câu 6, nữ sĩ viết: "Sau giận vì duyên để mõm mòm", câu 8, bà lại nói:"thân này đâu đã chịu già tom!". "Già tom" nghĩa là rất già, già hẳn. Một cách "nói cứng", thể hiện một bản lĩnh cứng cỏi trước ngang trái cuộc đời. Đọc chùm thơ "Tự tình" cũng như tìm hiểu cuộc đời của nữ sĩ, về mặt tình duyên ta thấy hạnh phúc lứa đôi chưa một lần mỉm cười với bà. Người đọc mãi mãi cảm thông với những sầu tủi, cay đắng, oán hận của nữ sĩ, của những người phụ nữ duyên ôi phận hẩm, quá lứa lỡ thì.

Bài thơ gieo vần "om”, 5 vần thơ, vần nào cũng tài tình: "bom - chòm - om - mòm - tom". Vần nào cũng hóc hiểm, tạo nên âm điệu như thắt, như nén lại cái "oán", cái "hận", cái "ngang bướng" của một tâm trạng, một cá tính rất Xuân Hương. Duyên số và hạnh phúc - đó là vấn đề ám ảnh chúng ta khi đọc thơ "Tự tình" này của Hồ Xuân Hương.


Bài 27

Cảnh chùa chiền

(Trích "Sơ kính tân trang")

Phạm Thái

I. Tác giả

Phạm Thái (1777 - 1813) hiệu là Chiêu Lì, quê ở Hà Bắc. Công danh lận đận, tình yêu dở dang. Cuôc đời Phạm Thái đầy bi kịch. Ông để lại "Sơ kính tân trang", "Văn tế Trương Quỳnh Như", bài "Chiến tụng Tây Hồ phú" và một số thơ nôm khác.

"Sơ kính tân trang" cho thấy Phạm Thái là nhà thơ của tình yêu lãng mạn, của sự bộc lộ "cái tôi" trong thơ ca rất mới mẻ, báo hiệu thời kỳ cận đại.

II. Tóm tắt

"Sơ kính tân trang" nói về một chuyện tình như sau:

Trương Công quê ở Kiến Xương, Sơn Nam. Phạm Công quê ở Từ Sơn, Kinh Bắc. Một người là võ quan, một người là quan văn kết bạn tâm giao. Họ ước hẹn, nếu sau này, một người sinh được con gái, một người sinh được con trai thì sẽ kết thành thông gia. Họ Trương trao cho họ Phạm một chiếc gương vàng và được tặng lại một chiếc lược ngọc, để đính ước. Sau đó, Phạm Công sinh con trai đặt tên là Phạm Kim, Trương Công sinh con gái, đặt tên là Trương Quỳnh Thư.

Xảy ra quốc biến, Phạm Công chết, cơ nghiệp tan nát. Phạm Kim lớn lên định nối chí cha, nhưng mọi sự bất thành, chàng đi du ngoạn thăm thú các danh lam thắng cảnh. Chàng tới miền Thú Hoa Dương, thấy cảnh đẹp nên thơ, bèn lưu lại. Chính tại đây chàng hạnh ngộ Trương Quỳnh Thư đang sống cùng cha mẹ nàng ở kề bên. Và được Hồng Nương hết lòng giúp đỡ, Phạm Kim và Trương Quỳnh Thư trao đổi thư từ, thơ phú cho nhau. Mến vì sắc, trọng vì tài nên hai người yêu nhau. Phạm Kim có việc, phải trở lại quê nhà, trong khi đó lại có viên đô đốc ở Kinh kì đến hỏi Trương Quỳnh Thư làm vợ. Nàng vội gửi thư báo tin cho Phạm Kim biết. Chàng vội đến Thú Hoa Dương gặp người yêu. Cả hai người đều bế tắc. Họ chia tay trong nước mắt và hẹn ước sang kiếp sau nên vợ nên chồng - Sau đó Trương Quỳnh Thư tự tử. Phạm Kim cũng vô cùng đau buồn, ốm nặng, chán đời, chàng bỏ đi tu.

Trương Công từ quan về quê, lấy vợ lẽ, sinh được một người con gái, đặt tên con là Thụy Châu. Lớn lên Thụy Châu càng xinh đẹp và vô cùng phóng khoáng, cải dạng làm trai, tu luyện như một đạo sĩ và hành hương ngao du khắp mọi miền, thăm thú cảnh đẹp. Một lần, Thụy Châu đến Kim Sơn thì tình cờ gặp Phạm Kim. Hai người đàm đạo, xướng hoạ thơ phú. Lúc chia tay, Phạm Kim cứ đinh ninh Thụy Châu là một cô gái, chàng ngẩn ngơ bỏ cả tu hành. Phạm Kim trở lại Thú Hoa Dương viếng mộ Trương Quỳnh Thư, một đêm trăng đẹp nghe tiếng đàn mà chàng nhận ra Thụy Châu. Hai người tâm sự, cùng đem gương vàng lược ngọc ra đối chiếu.... Trương Công vui lòng cho hai người lấy nhau và khuyên Phạm Kim nên gắng sức học hành. Vui duyên mới, nhưng Phạm Kim vẫn buồn thương Trương Quỳnh Thư. Chàng nói với Thụy Châu về mối tình cũ. Thụy Châu liền giơ bàn tay có dấu hai chữ "Quỳnh Thư". Phạm Kim ứa lệ mới biết Thụy Châu là hậu thân của Trương Quỳnh Thư...

III. Chủ đề

"Sơ kính tân trang" ca ngợi mối lương duyên của tài tử giai nhân và niềm khát vọng trong tình yêu son sắc chung thuỷ.

IV. Phân tích đoạn "Cảnh chùa chiền"

1. Đoạn thơ "Cảnh chùa chiền" tả lại những cảnh đẹp và những con người mà Phạm Kim đã thăm thú đã gặp trên con đường mưu đồ đại sự, sau khi Phạm Công - cha chàng đã mất.

2. Đoạn thơ có hai cảnh đầy ấn tượng

a. Cảnh đẹp thiên nhiên hữu tình

- Cảnh đền Hùng:

"Lên Hùng Vương rất non cao,

Mấy dương ngóc ngách, mấy cầu chông chênh"

- Cảnh Yên Tử:

"Vào Yên Tử rất non cùng,

Đàn xô nước suối, phách giong cây rừng".

- Cảnh Kính Chủ (Đông Triều, Quảng Ninh):

"Đá sực sực, nước cồn cồn,

Chênh vênh cửa động, chon von mái chùa".

Phạm Thái có một cách viết rất mới lạ, có thể nói, ông tạo ra những câu thơ đảo ngữ, siêu cú pháp: "Lên Hùng Vương rất non cao", hoặc "Vào Yên Tử rất non cùng". Cảnh suối rừng núi non hùng vĩ hiện ra vô cùng kì thú. Các từ láy tạo nên những vần thơ đầy hình tượng và giàu âm điệu: "ngóc ngách", "chông chênh", "sực sực", "cồn cồn", "chênh vênh", "chon von",....

b. Nhà tu hành dưới mái chùa xưa

Phạm Thái miêu tả những nhà tu hành dưới mái chùa xưa vừa bằng nụ cười châm biếm vừa bằng cái nhìn lãng mạn. Tình yêu có một mãnh lực, một ma lực ghê gớm có thể làm cho các nhà tu hành phải cởi áo cà sa để trở về cõi tục, về sống giữa "vườn trần" đông vui với bao lạc thú:

"Sài Sơn tựa áng phồn hoa,

Sư huynh chải chuốt, vãi già đong đưa.

Ra vào tiểu gái lẳng lơ,

Long lanh mắt liếc say sưa miệng cười..."

Giữa cảnh phồn hoa, từ sư huynh, vãi già đến tiểu gái đã "lột xác" hoàn toàn, họ trở thành những con người trần tục hoàn toàn: ham sống và ham yêu.

Có lúc nhà thơ ngẩn ngơ, tiếc nuối cho những giai nhân "lạc lối" vào con đường tu hành. Đó cũng là cái nhìn lãng mạn:

"Người cung nữ tuổi xuân xanh,

Đem thân bồ liễu, đổi cành đàn na...

Tu hành đấy có sư cô,

Dễ đem nghìn nén mà mua tiếng cười?".

Tóm lại, Phạm Thái là nhà thơ của tình yêu. Mối tình của Phạm Kim với Quỳnh Thư - Thụy Châu là một thiên diễm tình. "Sơ kính tân trang" chỉ dài có 1482 câu thơ lục bát, có xen một vài bài thơ xướng hoạ nhưng đã đóng góp cho nền thơ ca dân tộc nhiều đoạn thơ tả cảnh, tả tình tràn đầy màu sắc lãng mạn. Phạm Thái không chỉ phản ánh cảnh ăn chơi sa đọa của tầng lớp nhà chùa trong thế kỷ 18, 19 ở nước ta mà còn khẳng định một sự thật ở đời: tình yêu lứa đôi là chuyện đẹp nhất ở vườn trần và có một sức mạnh ghê gớm. Đó là cái nhìn lãng mạn, là bút pháp lãng mạn của Phạm Thái.


Bài 28

Nguyễn Du và Truyện Kiều

I. Tác giả

Nguyễn Du (1765-1820) tự là Tố Như, hiệu là Thanh Hiện, quê ở Tiên Điền, huyện Nghi Xuân, tỉnh Hà Tĩnh. Ông xuất thân trong một gia đình đại quý tộc thời Lê, có truyền thống văn học. Cha là Nguyễn Nghiễm, đỗ tiến sĩ làm tể tướng. Anh là Nguyễn Khản, đỗ tiến sĩ, làm đại quan trong phủ chúa.

Triều Lê - Trịnh sụp đổ, Nguyễn Du trôi giạt về quê vợ ở Thái Bình suốt "mười năm gió bụi" rồi về sống ở Hà Tĩnh quê nhà, sống ẩn giật, tự xưng là "Nam Hải điếu đổ", "Hồng Sơn liệp hộ".

Tây Sơn đổ, Gia Long thiết lập triều đại mới. Năm 1802, Gia Long triệu ông ra àm quan cho nhà Nguyễn. Năm 1813, Nguyễn Du được cử làm Chánh sứ sang Trung Quốc, có lúc giữ chức Tham tri bộ Lễ, Cần chánh điện đại học sĩ.

II. Tác phẩm

1. - Truyện Kiều (Đoạn trường tân thanh).

- Văn chiêu hồn (Văn tế thập loại chúng sinh)

- Thác lời trai phường Nón.

2. Thơ chữ Hán:

- Thanh Hiên thi tập.

- Nam trung tạp ngâm.

- Bắc hành tạp lục.

III. Truyện Kiều

1. Nguyễn Du dựa vào cốt truyện "Kim Vân Kiều truyện" của Thanh Tâm Tài Nhân, đời Thanh Trung Quốc để sáng tạo ra truyện Kiều, dài 3254 câu thơ lục bát, kiệt tác số một, "tập đại thành" của nền thơ ca cổ điển Việt Nam.

2. Cốt truyện

Về đời Minh, có gia đình Vương Viên ngoại ở Bắc Kinh sinh thành được ba người con: Thuý Kiều, Thuý Vân, Vương Quan. Hai chị em Kiều nhan sắc tuyệt trần, riêng Kiều còn có tài thi hoạ, ca, ngâm. Nhân ngày hội Đạp Thanh ba chị em Kiều đi chơi xuân, gặp một văn nhân tên là Kim Trọng "tình trong như đã mặt ngoài còn e". Kim Trọng tìm cách gặp gỡ Kiều, nhờ cành kim thoa mà hai người ước hẹn, thề nguyền dưới trăng "trăm năm tạc mộ chữ đồng đến xương". Kim Trọng phải về Liễu Dương hộ táng chú. Gia đình Kiều gặp tai biến, Kiều phải bán mình cho Mã Giám Sinh để lấy tiền chuộc cha. Nàng trao duyên cho Thuý Vân rồi theo họ Mã về Lâm Trụy. Kiều mắc lận Sở Khanh, bị Tú Bà làm nhục. Kiều vào lầu xanh lần thứ nhất. Kiều được Thúc Sinh chuộc ra lấy làm vợ lẽ. Hoạn Thư đánh ghen. Kiều bỏ trốn khỏi nhà Hoạn Thư, lại rơi vào tay Bạc Bà, Bạc Hạnh. Kiều vào lầu xanh lần thứ hai tại Châu Thai. Kiều được Từ Hải chuộc, lấy từ Hải trở thành mệnh phụ phu nhân. Kiều báo ân báo oán. Kiều và Từ Hải mắc lừa Hồ Tôn Hiến. Từ Hải bị giết chết, Kiều bị ép lấy viên thổ quan, nàng nhảy xuống sông Tiền Đường tự tử nhưng được cứu thoat rồi đi tu.

Kim Trọng trở lại vườn Thuý, kết duyên với Thuý Vân. Kim Trọng và Vương Quan thi đỗ được bổ đi làm quan. Cả gia đình qua sông Tiền Đường may mắn gặp vãi Giác Duyên, tìm đến ngôi chùa Kiều đi tu. Kiều gặp lại cha mẹ, hai em và chàng Kim sau 15 năm trời lưu biệt...

3. Giá trị nội dung

a. Giá trị tố cáo hiện thức: lên án xã hội phong kiến thối nát, những thế lực hắc ám tàn bạo, dã man đã chà đạp lên quyền sống và hạnh phúc con người như bọn quan lại tham ô thối nát, bọn buôn thịt bán người, bọn ma cô lưu manh tàn ác; lên án mặt trái của đồng tiền hôi tanh...

b. Giá trị nhân đạo: xót thương cho nỗi đau khổ của con người, tài sắc bị dập vùi, nói lên ước mơ về hạnh phúc, tự do và công bằng, đề cao quyền sống của con người, v.v...

4. Giá trị nghệ thuật

a. Nghệ thuật xây dựng nhân vật đặc sắc, tạo ra những mẫu người với những tính cách tiêu biểu cho cái đẹp, cái xấu, cái thiện, cái ác... trong xã hội phong kiến suy tàn, thối nát.

b. Nghệ thuật tự sự, hấp dẫn, cảm động, tạo ra những tình huống, những bi kịch. Lúc miêu tả, lúc tả cảnh ngụ tình, lúc đối thoại, câu truyện về nàng Kiều diễn biến qua trên ba nghìn câu thơ liền mạch.

c. Ngôn ngữ thi ca: Nguyễn Du đã kết hợp tài tình giữa ngôn ngữ bác học, sử dụng điển tích, thi liệu văn học cổ Trung Hoa với ca dao, tục ngữ, thành ngữ... nâng lên thành một ngôn ngữ văn chương trong sáng, trau chuốt, mượt mà, mẫu mực. Cho đến nay chưa có nhà thơ Việt Nam nào viết thơ lục bát trên ba nghìn câu hay bằng Nguyễn Du. "Truyện Kiều" xứng đáng là "tiếng thương như tiếng mẹ du những ngày" (Tố Hữu).

IV. Những ý kiến, những lời thơ hay và đẹp nói về "Truyện Kiều"

1… "Tố Hữu tử dụng tâm đã khổ, tự sự đã khéo, tả cảnh đã hệt, đàm tình đã thiết, nếu không phải có cái mắt trông thấu cả sáu cõi, tấm lòng nghĩ suốt cả nghìn đời, thi tài nào có cái bút lực ấy..."

(Mộng Liên Đường)

2... "Ngọc diện khởi ưng mai thuỷ quốc Băng tâm tự khả đối Kim Lang..."

(Phạm Quí Thích)

"Mặt ngọc nỡ sao vùi đáy nước,

Lòng trinh không thẹn với Kim Lang"

(Nguyễn Quảng Tuân dịch)

3… Mười năm qua, nay trở lại hoà bình.

Trăng ly biệt lại đoàn viên trước cửa.

Cảo thơm đặt trước đèn, tôi giở

Mỗi trang Kiều rung một bóng trăng thanh.

Chạnh thương cô Kiều như đời dân tộc

Sắc tài sao mà lại lắm truân chuyên

Cành xuân phải trao tay khi nước mất

Cỏ bên trời xanh một sắc Đạm Tiên.

Bỗng quý cô Kiều như đời dân tộc

Chữ kiên trinh vượt trăm sóng Tiền Đường

Chàng Kim đã đến tìm, lau giọt khóc

Và lò trầm đêm ấy toả bay hương...

("Đọc Kiều"- Chế Lan Viên)

4... Trải qua một cuộc bể dâu

Câu thơ còn đọng nỗi đau nhân tình

Nỗi chìm kiếp sống lênh đênh

Tố Như ơi, lệ chảy quanh thân Kiều...

("Bài ca mùa xuân 1961"- Tố Hữu).

5... Tiếng thơ ai động đất trời

Nghe như non nước vọng lời ngàn thu

Nghìn năm sau nhớ Nguyễn Du,

Tiếng thương như tiếng mẹ ru mhững ngày.

Hỡi Người xưa của ta nay,

Khúc vui xin lại so đây cùng Người!

("Kính gửi cụ Nguyễn Du"- Tố Hữu)


Bài 29

Trao duyên

(Trích "Truyện Kiều")

Cậy em, em có chịu lời,

Ngồi lên cho chị lạy rồi sẽ thưa.

Giữa đường đứt gánh tương tư,

Keo loan chắp mối tơ thừa mặc em.

Kể từ khi gặp chàng Kim ,

Khi ngày quạt ước, khi đêm chén thề.

Sự đâu sòng gió bất kỳ,

Hiều tình khôn lẽ hai bề vẹn hai?

Ngày xuân em hãy còn dài,

Xót tình máu mủ, thay lời nước non.

Chị dù thịt nát xương mòn,

Ngậm cười chín suối hãy còn thơm lây.

Chiếc thoa với bức tờ mây

Duyên này thì giữ, vật này của chung.

Dù em nên vợ nên chồng,

Xót người mệnh bạc ắt lòng chẳng quên!

Mất người còn chút của tin,

Phím đàn với mảnh hương nguyền ngày xưa.

Mai sau dù có bao giờ,

Đốt lò hương ấy, so tơ phím này.

Trông ra ngọn cỏ gió cây,

Thấy hiu hiu gió, thì hay chị về.

Hồn còn mang nặng lời thề,

Nát thân bồ liễu đền nghì trúc mai.

Dạ đài cách mặt, khuất lời,

Rảy xin chén nước cho người thác oan.

Bây giờ trâm gãy bình tan,

Kể làm sao xiết muôn vàn ái ân!

Trăm nghìn gửi lạy tình quân

Tơ duyên ngắn ngủi có ngần ấy thôi.

Phân sao phận bạc như vôi?

Đã đành nước chảy hoa trôi lỡ làng.

Ôi Kim Lang! Hỡi Kim lang!

Thôi thôi thiếp đã phụ chàng từ đây!

I. Xuất xứ

Đoạn thơ dài 34 câu, từ câu 732 đến câu 756 trong Truyện Kiều, khởi đầu bi kịch cho quãng đời 15 năm trời lưu lạc của Thuý Kiều.

II. Đại ý

Kiều trao duyên cho Thuý Vân, gửi lại em gái những kỉ vật của mối tình chung. Nàng đau khổ khóc than cho mối tình đầu tan vỡ, cay đắng cảm thấy mình là con người phụ bạc.

III. Phân tích

1. Kiều cầu khẩn, van lạy em gái, cậy nhờ em gái "chịu lời", nhận lời chịu uỷ thác một việc hệ trọng. Em gái đã trở thành ân nhân của chị gái. Kiều đã lấy "lễ" đối xử với em: "Ngồi lên cho chị lạy rồi sẽ thưa". "Lạy rồi sẽ thưa" - cử chỉ trang trọng, trang nghiêm.

Kiều thổ lộ với em mối tình đẹp với chàng Kim: "Chén thề": chén rượu hai người cùng uống dưới trăng đêm tình tự thề nguyền: "Trăm năm tạc một chữ đồng đến xương". "Quạt ước": chiếc quạt mà Thuý Kiều đã tặng Kim Trọng. Đó là một mối tình đã thề nguyền thuỷ chung và đẹp.

Trước gia biến "sóng gió bất kỳ", giữa tình và hiếu "khôn lẽ hai bề vẹn hai". Chị phải đặt chữ hiếu lên chữ tình. Chị phải trao duyên cho em bởi lẽ em là "tình máu mủ" của chị, hơn nữa cuộc đời em còn trẻ còn chứa chan hạnh phúc:

"Ngày xuân em hãy còn dài,

Xót tình máu mủ thay lời nước non".

"Lời nước non" là lời thề chỉ non thề biển; son sắc thuỷ chung. "Thay lời nước non" nghĩa là thay chị, em lấy chàng Kim trả nghĩa cho chàng.

Nửa năm sau, chàng Kim trở lại vườn Thuý..., tìm đến nơi "di trú" của gia đình người yêu. Vương Ông khóc than nhắc lại lời Kiều trước lúc ra đi:

"Dùng dằng khi bước chân ra

Cực trăm nghìn nỗi, dặn ba bốn lần.

Trót lời nặng với lang quân,

Mượn con em nó Thuý Vân thay lời.

Gọi là trả chút nghĩa người

Sầu này dằng dặc muôn đời chưa quên..."

Qua đó, ta thấy tấm lòng quý hoá thơm thảo của Thuý Kiều. Nàng bán mình để chuộc cha, để cứu gia đình. Tình yêu dù tan vỡ nhưng nàng vẫn giữ lấy cái "nghĩa" với chàng Kim, "cậy em"... "thay lời nước non". Chị có trải qua nhiều đau khổ "thịt nát xương mòn..." vẫn thơm lây về nghĩa cử chỉ của em.

2. Kiều trao lại kỉ vật thiêng liêng cho em. Trao duyên rồi vẫn còn vấn vương, đó là bi kịch tình yêu khi Kiều nói:

"Chiếc thoa với bức tờ mây,

Duyên này thì giữ, vật này của chung."

Đã trao duyên rồi, sao lại nói "vật này của chung?" Đó là quy luật của tình yêu, là nỗi đau của Kiều "con tằm đến thác vẫn còn vương tơ".

3. Lời than của Kiều não nùng thê thiết như lời trăng trối. Kiều nói đến "hồn", đến "dạ đài", nói đến một ngày mai bi thảm từ cõi âm trở về:

"Mai sau dù có bao giờ

Đốt lò hương ấy so tơ phím này

Trông ra ngọn cỏ lá cây,

Thấy hiu hiu gió thì hay chị về.

Hồn còn mang nặng lời thề,

Nát thân bồ liễu đến nghì trúc mai.

Dạ đài cách mặt khuất lời

Rảy xin chén nước cho người thác oan".

Tình yêu tan vỡ, Kiều xem như mình đã "chết", chết trong đau khổ. Lời than của Kiều thấm đầy lệ.

4. Kiều thầm nhắn gửi người yêu: Tình yêu đã tan vỡ, đã "trâm gãy bình tan". Đau đớn khôn xiết kể cho "tơ duyên ngắn ngủi", cho "phận bạc"... Kiều gửi lạy tình quân.... Kiều cất tiếng gọi người yêu rồi ngất đi:

"Ôi Kim Lang! Hỡi Kim Lang!

Thôi thôi thiếp đã phụ chàng từ đây!"...

Trao duyên cho em để rồi ra đi mặc cho sỗ phận "nước chảy hoa trôi lỡ làng". Kiều ngỡ rằng trả được nghĩa chàng Kim sẽ bớt phần đau khổ. Trái lại, trao duyên cho em rồi, Kiều lại càng vô cùng đau khổ. Nguyễn Du với trái tim nhân đạo mênh mông, ông đã ghi lại những biến thái tinh tế trong tâm hồn Kiều, những đau đớn ứa máu của người con gái khi mối tình đầu tan vỡ. Ta cảm thấy ông là người chứng kiến lễ trao duyên. Đây là một trong những đoạn thơ xúc động nhất trong "Truyện Kiều", gồm những "câu thơ còn đọng nỗi đau nhân tình".


Bài 30

Thúc Sinh từ biệt Thuý Kiều

(1519) Người lên ngựa, kẻ chia bào,

Rừng phong thu đã nhuốm màu quan san.

Dặm hồng, bụi cuồn chinh an,

Trông người đã khuất mấy ngàn dâu xanh.

Người về chiếc bóng năm canh,

Kẻ đi muôn dặm một mình xa xôi,

Vầng trăng ai xẻ làm đôi,

(1526) Nửa in gối chiếc, nửa soi dặm trường.

I. Xuất xứ

Đoạn thơ 8 câu, từ câu 1519-1526 ghi lại cảnh Thúc Sinh từ biệt Thuý Kiều đi về Vô Tích thăm vợ cả Hoạn Thư và thu xếp chuyện "vườn mới thêm hoa".

II. Đại ý

Đoạn thơ ghi lại cảnh biệt ly giữa Thuý Sinh và Thuý Kiều và nói lên nỗi buồn thương nhớ, cô đơn của đôi lứa...

III. Phân tích

1. Hai câu đầu ghi lại khoảnh khắc chia ly, chia lìa. Hai vế tiểu đối, hai hành động như một nét cắt đau lòng:

Người lên ngựa // kẻ chia bào.

Cả một "rừng phong thu" bao la đỏ ối "đã nhuốm màu quan san", nơi xa xôi cách biệt. "Màu quan san" ấy gợi cho ta cảnh ly biệt vẫn thường diễn ra vào mùa thu. Nỗi nhớ thương của đôi lứa trẻ trung, từ lòng người như thấm sâu vào cảnh vật, vào không gian bao la, vào sắc lá của "rừng phong thu".

2. Hai câu 3, 4 tả cái đứng lặng và dõi theo của nàng Kiều. Con đường đỏ bụi (dặm hồng), bụi cuốn lấy yên ngựa của người đi xa (bụi cuồn chinh an). Kiều trông theo bóng hình Thúc Sinh, người chồng, vị ân nhân của nàng, nhìn mãi, nhìn hoài cho đến lúc chỉ thấy màu xanh của ngàn dâu mờ xa cuối chân trời. Chữ "trông" và chữ "khuất" diễn tả tình lưu luyến khôn nguôi:

"Dặm hồng bụi cuốn chinh an,

Trông người đã khuất mấy ngàn dâu xanh".

Từ màu đỏ của "rừng phong thu" đến màu "hồng" của bụi cuốn, màu "xanh" của ngàn dâu, đó là màu của tâm tưởng, màu của biệt li, màu của thương nhớ:

"Ngàn dâu xanh ngắt một màu,

Lòng chàng ý thiếp ai sầu hơn ai?"

(Chinh phụ ngâm)

3. Nỗi buồn cô đơn của Kiều. Nàng thương mình lẻ loi, cô đơn "chiếc bóng năm canh", thao thức, thương nhớ, chờ đợi.... Nàng thương Thúc Sinh đi xa "muôn dặm" vất vả, cô đơn "một mình", và một ngày một "xa xôi" thêm:

"Người về chiếc bóng năm canh,

Kẻ đi muôn dặm một mình xa xôi".

"Người về"với "kẻ đi" ở hai phía chân trời. "Chiếc bóng" và "một mình" đều lẻ loi, cô đơn. Đêm "năm canh" đợi chờ như dài ra. "Muôn dặm" với bao thương nhớ như "xa xôi" vô tận.

4. Đêm đêm nàng Kiều thao thức, chỉ có vầng trăng với nàng. Xưa là vầng trăng thề nguyền, chứa chan hạnh phúc, "Đêm nay" chỉ có vầng trăng li biệt, "vầng trăng ai xẻ làm đôi", biết bao đau buồn thương nhớ!

"Vầng trăng ai xẻ làm đôi

Nửa in gối chiếc, nửa soi dặm đường"

Vầng trăng chẳng còn tròn vành vạnh nữa mà đã bị cắt, bị "xẻ làm đôi", như một ám ảnh, một dự báo cuộc từ biệt lần này cũng là cuộc vĩnh biệt tình duyên giữa Thúc Sinh với nàng Kiều. Đoạn thơ "Thúc Sinh từ biệt Thuý Kiều" là một đoạn thơ tả cảnh ngụ tình đặc sắc, "ngang giá một thiên phú biệt li" như Vũ Trinh đời Nguyễn đã bình. Nó chứa chan tình người, gợi lên nỗi đau buồn, thương nhớ cho những lứa đôi nặng tình mà li biệt ...


Bài 31

Kim Trọng trở lại vườn Thuý

(2741) Từ ngày muôn dặm phù tang,

Nửa năm ở đất Liêu Dương lại nhà.

Vội xang vườn Thuý dò la,

Nhìn xem phong cảnh, nay đà khác xưa.

Đầy vườn cỏ mọc lau thưa

Song trăng quạnh quẽ, vách mưa rã rời...

Trước sau nào thấy bóng người,

Hoa đào năm ngoái còn cười gió đông.

Xập xoè én liệng rường không,

Cỏ lan mặt đất rêu phong dấu giày.

Cuối tường gai góc mọc đầy,

Đi về này những lối này năm xưa!

Chung quanh nặng khắt như tờ,

(2754) - Nỗi niềm tâm sự bây giờ hỏi ai?

I. Xuất xứ

Sau nửa năm về Liêu Dương hộ tang chú, Kim Trọng vội trở lại vương Thuý "dò la"... Đoạn thơ dài 14 câu, từ câu 2741 đến câu 2754.

II. Đại ý

Đoạn thơ tả nỗi buồn ngao ngán của Kim Trọng trước cảnh tiêu điều, hoang vắng của vườn Thúy.

III. Phân tích

1. Bốn câu đầu giới thiệu Kim Trọng về Liêu Dương "phù tang" chú đã sáu tháng rồi, nay mới trở lại nhà ở Bắc Kinh. Xa cách người yêu đã trong một thời gian dài "nửa năm", trên một không gian "muôn dặm" cách trở, với bao thương nhớ:

"Ngoài nghìn dặm, chốc ba đông,

Mối sầu ghi gỡ cho xong còn chầy"

Hai chữ "vội sang" trong câu thơ "Vội sang vương Thuý dò la" diễn tả niềm thương nhớ bồn chồn, sự khát khao được gặp mặt người yêu đã nửa năm xa cách. Câu thơ "Nhìn xem phong cảnh nay đà khác xưa" không chỉ gợi tả khái quát sự đổi thay của vườn Thuý, của gia đình người đẹp mà còn thể hiện một cái nhìn ngơ ngác, băn khoăn của chàng Kim.

2. Mười câu thơ còn lại tả cảnh tiêu điều hoang vắng của vườn Thuý và nỗi niềm tâm sự của Kim Trọng. Vườn xưa có "Lơ thơ tơ liễu buông mành", có "đầy thềm hoa rụng"... có "song hồ nửa khép cánh mây", có "tường gấm"... Nay đã thay đổi hoàn toàn, "nay đã khác xưa". Vườn xưa, nay đã "cỏ mọc lau thưa". Sân xưa, nay đã "Cỏ lan mặt đất rêu phong dấu giày". Với Kim Trọng, "dấu giày" của người đẹp, của người yêu như đã được "rêu phong" lại, giữ lại cho chàng, để lòng chàng ngẩn ngơ thương nhớ! Nhà cửa hoang vắng đổ nát tiêu điều: "Song trăng quạnh quẽ vách mưa rã rời". Xưa kia vườn Thuý có "con oanh học nói..." thì nay chỉ trông thấy cảnh "Xập xoè én liệng rường không", lòng chàng Kim lại càng ngổn ngang đau đớn. Câu thơ "Hoa đào năm ngoái còn cười gió đông" tuy khơi gợi từ một tứ thơ Đường của Thôi Hộ nhưng đầy sáng tạo làm hiện lên một khung cảnh buồn thương vắng bóng giai nhân, cỏ hoa như thấm đau nỗi buồn thương nhớ li biệt của chàng Kim. Biết bao bơ vơ, sầu tủi tràn ngập lòng người... Cây đào ấy như một chứng minh về kỷ niệm không bao giờ quên đối với chàng Kim đa tình: "Dưới đào dường có bóng người thướt tha... Trên đào nhác thấy một cành kim thoa".

Đây là hai câu thơ hay nhất trong đoạn :

"Cuối tường gai góc mọc đầy

Đi về này những lối này năm xưa".

Sáu tháng trước, Kim Trọng đa tình đã từng "Tường đông, ghé mắt ngày ngày hằng trông", đã biết bao phen "lần theo tường gấm dạo quanh".... Và có bao giờ quên được cái giây phút thần tiên "Thang mây rón bước ngọn tường" để tỏ tình với người đẹp từng "thầm trông trộm nhớ...". Cũng như bức "tường gấm" ấy, "lối này"… cũng đầy ắp kỷ niệm với "kẻ thiên tài":

"Xắn tay mở khoá động đào

Rẽ mây trông tỏ lối vào Thiên Thai".

Làm sao quên được cái đêm tự tình ấy, nàng Kiều đã "xăm xăm băng lối vườn khuya một mình". Câu thơ "Đi về này những lối này năm xưa" như làm hiện lên trong tâm hồn Kim Trọng bao kỷ niệm đẹp về nàng Kiều mà thời gian không thể xoá nhoà. Chàng Kim như chết nặng đi trong cô đơn, trong thương nhớ, biết ngỏ tâm sự cùng ai. Một câu hỏi đầy bồi hồi, ám ảnh, ngổn ngang thương nhớ:

"Chung quanh lặng ngắt như tờ

Nỗi niềm tâm sự bây giờ hỏi ai?"

3. Đoạn thơ "Kim Trọng trở lại vườn Thuý" cũng là một trong những đoạn thơ tả cảnh ngụ tình tuyệt bút của thi hào Nguyễn Du. Nét đặc sắc ở đoạn thơ ở chỗ: Kim Trọng nhìn cảnh vương Thuý tiêu điều hoang vắng mà mang tâm sự ngổn ngang trong lòng. Người yêu, người đẹp bây giờ đi đâu về đâu?...Cảnh vật nào bao giờ cũng mang theo bao kỷ niệm của người yêu từng nặng tình thề nguyền... Cảnh cũ vườn xưa từ "song trăng" đến "hoa đào", từ cánh én đến cỏ lau, từ "tường gấm" đến "lối này" như mang nặng tình người, đang đối diện và tâm sự cùng chàng Kim. Thuý kiều chắc đang ở Lâm Truy, nàng có nghe thấu "Xa xôi ai có thấu tình chăng ai?"...


New Page 2

Anh hùng tiếng đã gọi rằng

2419- Nàng từ ân oán rạch ròi

Bể oan dường đã vơi vơi cạnh lòng.

Tạ ân lạy trước Từ công:

"Chút thân bồ liễu mà mong có rày!

Trộm nhờ sấm sét ra tay.

Tấc riêng như cất gánh đầy đổ đi!

Khắc xương ghi dạ xiết chi,

Dễ đem gan góc đền nghì trời mây."

Từ rằng: "Quốc sĩ xưa nay,

Chọn người tri kỷ một ngày được chăng?

Anh hùng tiếng đã gọi rằng

Giữa đường dẫu thấy bất bằng mà tha

Huống chi việc cũng việc nhà,

Lọ là thâm tạ mới là tri ân!

Xót nàng còn chút song thân,

Bấy nay kẻ Việt người Tần cách xa

Sao cho muôn dặm một nhà,

Cho người thấy mặt là ta cam lòng".

Vội truyền sửa tiệc quan trung

Muôn binh nghìn tướng hội đồng tẩy oan.

Thừa cơ trúc chẻ ngói tan,

Binh uy từ ấy sấm ran trong ngoài.

Triều đình riêng một góc trời

Gồm hai văn võ, rạch đôi sơn hà.

Đòi phen gió quét mưa sa,

Huyện thành đạp đổ năm toà cõi nam.

Phong trần mài một lưỡi gươm,

Những phường giá áo, túi cơm sá gì!

Nghênh ngang một cõi biên thuỳ,

Thiếu gì cô quả, thiếu gì bá vương.

Trước cờ ai dám tranh cường?

2450- Năm năm hùng cứ một phương hải tần!

I. Xuất xứ

Đoạn thơ "Anh hùng tiếng đã gọi rằng", dài 32 câu, trích trong "Truyện kiều" từ câu 2419 đến câu 2450. Đoạn thơ này tiếp sau cảnh Kiều báo ân báo oán.

II. Ý tưởng đoạn thơ

Đoạn thơ ca ngợi Từ Hải là một anh hùng đích thực giàu nghĩa khí qua đó nêu bật và khẳng định cảm hứng nhân văn, nói lên khát vọng tự do của con người thời đại.

III. Phân tích

1. Mười tám câu đầu là cuộc trò chuyện giữa Từ Hải với Kiều. Kiều tạ ơn Từ Hải đã giúp mình báo ân báo oán. Có nhờ được "sấm sét ra tay" thì "bể oan" mới được vơi đi, "tấc riêng" mới được gột rửa, được xoá bỏ, được "đổ đi", mới thanh thản nhẹ nhàng. Ơn nghĩa ấy vô cùng to lớn (trời mây) khắc vào xương, ghi sâu vào dạ, chẳng bao giờ quên:

"Khắc xương ghi dạ xiết chi

Dễ đem gan óc đền nghì trời mây".

Kiều nói chân thành, nhỏ nhẹ, khiêm nhường (thân bồ liễu, tấc riêng, gan óc...) đầy tình nghĩa. Từ Hải tự coi mình là "quốc sĩ", xem Kiều là "tri kỉ". Từ hải giúp Kiều báo ân, báo oán là một việc làm đầy nghĩa khí như các anh hùng hảo hán xưa nay vẫn coi trọng: "Lộ kiến bất bình, bạt đạo tương trợ". Với Từ Hải, không thể dung tha mọi "bất bằng" tội ác ở đời:

"Anh hùng tiếng đã gọi rằng

Giữa đường dẫu thấy bất bằng mà tha"

Câu nói của Từ vang lên đĩnh đạc hào hùng thể hiện một lý tưởng anh hùng tuyệt đẹp, như một lời tuyên chiến với mọi cái ác, cái bất công ở đời.

Từ Hải xem hành động ra oai "sấm sét" của mình giúp Kiều báo ân báo oán là "việc nhà", là chuyện gia đình... cũng là để Kiều sớm gặp lại gia đình, gặp lại song thân. Từ Hải là một con người chí tình chí nghĩa, thấu hiểu được nỗi đau riêng và ước mong của Kiều:

"Xót nàng còn chút song thân,

Bấy nay kẻ Việt người Tần cách xa.

Sao cho muông dặm một nhà,

Cho người thấy mặt là ta cam lòng"

2. Từ Hải là một anh hùng đích thực.

Tiến quân như vũ bão "trúc chẻ ngói tan". Binh uy chấn động "sấm ran trong ngoài". Từ Hải dựng lên một triều đình đối địch làm chủ "một góc trời", có tổ chức quy củ: "Gồm hai văn võ, rạch đôi sơn hà". Từ Hải xuất quân đánh đâu thắng đấy:

"Đòi phen gió quét mưa sa,

Huyện thành đạp đổ năm toà cõi nam".

Dưới con mắt của Từ Hải, bọn vua quan triều đình chỉ là "phường giá áo túi cơm" mà thôi. Từ đã có một giang sơn riêng, một cõi biên thuỳ riêng ngang nhiên thách thức:

"Trước cờ ai dám tranh cường

Năm năm hùng cứ một phương hải tần'.

Nguyễn Du miêu tả Từ Hải oai phong lẫm liệt như một anh hung thần thoại, một dũng sĩ trong sử thi, hiện lên trong hào quang chiến trận, lừng lẫy trong chiến công. Những động từ mạnh, những hình ảnh kì vĩ được vận dụng sáng tạo, đoạn thơ vang lên hào hùng mang âm điệu anh hùng ca:

"Gió quét mưa sa", "đạp đổ năm toà cõi nam", " sấm ran trong ngoài"... Các từ Hán Việt góp phần miêu tả cốt cách phi thường của Từ Hải: quân trung, hội đồng tẩy oan, binh uy, triều đình, văn võ, sơn hà, phong trần, biên thuỳ, cô quả, bá vương, hùng cứ, hải tần....

Đoạn thơ góp phần hoàn thiện chân dung anh hùng Từ Hải : một con người chí tình chí nghĩa, sống và chiến đấu vì lý tưởngvà khát vọng tự do, lẽ công bằng. "Đoạn thơ thể hiện sâu sắc cảm hứng nhân văn trong "Truyện Kiều". Màu sắc sử thi, hình tượng kì vĩ, âm điệu anh hùng ca là nét đặc sắc về nghệ thuật của đoạn thơ này. Nhân vật Từ Hải là một khám phá đầy sáng tạo của Nguyễn Du: từ một hảo hán trong "Kim Vân Kiều truyện" trở thành một anh hùng đích thực trong "Truyện Kiều".


Bài 33

Độc Tiểu Thanh kí

Nguyễn Du

Tây hồ hoa uyển tân thành khư

Độc điếu song tiền nhất chỉ thư.

Chi phấn hữu thần liên tử hậu,

Văn chương vô mệnh lụy phần dư.

Cổ kim hận sự thiên nan vấn,

Phong vận kì oan ngã tự cư,

Bất tri tam bách dư niên hậu,

Thiên hạ hà nhân khấp Tố Như.

Đọc tập tiểu thanh ký

Hồ Tây cảnh đẹp hoá gò hoang,

Thổn thức bên song mảnh giấy tàn.

Son phấn có thần chôn vẫn hận,

Văn chương không mệnh đốt cờn vương.

Nỗi hờn kim cổ trời khôn hỏi,

Cái án phong lưu khách tự mang.

Chẳng biết ba trăm năm lẻ nữa,

Người đời ai khóc Tố Như chăng?

Vũ Tam Tập dịch

I. Xuất xứ

1. "Độc tiểu thanh kí" - bài thơ rút trong "Bắc hành tạp lục", tập thơ đi sứ của Nguyễn Du (năm 1813 - 1814).

2. Tiểu Thanh là một tên cô gài tài sắc ở đầu thời Minh, Trung Quốc. Nàng họ Phùng lấy làm lẽ một người cũng tên là Phùng. Vợ cả ghen hành hạ, nàng đau khổ chết năm 18 tuổi. Nàng có một tập thơ "Độc tiểu thanh kí" bị vợ cả đốt đi còn sót lại vài bài. Nay ở Cô Sơn (Chiết Giang), cạnh Tây Hồ còn mộ Tiểu Thanh. Nguyễn Du đã đọc phần dư cảo của "Tiểu Thanh kí" khi ông đi sứ mà viết bài thơ này.

II. Chủ đề

Bài thơ "Độc Tiểu Thanh kí" nói lên lòng xót thương đối với những người phụ nữ tài sắc bị dập vùi đau khổ, chết trong oan ức, đồng thời tác giả tự cảm thương cho thân phận mình.

III. Phân tích

1. Đề

Cảnh vật tang thương. Vườn hoa ở Tây Hồ đã thành gò hoang hết cả. Thương một đời dâu bể, nhà thơ thương người đàn bà bạc mệnh. Nhà thơ đọc "mảnh giấy tàn" (nhất chỉ thư) đứng lặng trước cửa sổ điếu nàng Tiểu Thanh.

"Tây Hồ cảnh đẹp hoá gò hoang

Thổn thức bến song mảnh giấy tàn"

2. Thực

Nhan sắc (son phấn) và tài năng (văn chương) đều bị vùi dập. Son phấn có thần, sau khi chết người ta còn xót thương tiếc nuối. Văn chương còn có số mệnh gì mà người ta còn bận lòng về những bài thơ sót lại sau khi bị đốt? Nhà thơ thương xót cho nhan sắc và tài năng của Tiểu Thanh bị hãm hại, chôn vùi:

"Chi phấn hữu thần liên tử hậu,

Văn chương vô mệnh lụy phần dư".

Hai câu thơ đối nhau làm nổi bật nhan sắc và tài năng bị vùi dập, thể hiện tình thương của nhà thơ. Đúng là "Câu thơ còn đọng nỗi đau nhân tình" (Tố Hữu).

3. Luận

Nhà thơ suy ngẫm về "hận sự" và "kì oan" trong xã hội. Mối hận xưa nay hỏi trời mà vẫn khó. Cái oan lạ vì nết phong nhã, tự mình ta lại buộc lấy mình. Ta như kẻ cùng hội cùng thuyền với kẻ mắc nỗi oan lạ vì nết phong nhã ấy. Nỗi đau thương và bế tắc dày vò nhà thơ và đó cũng là nỗi đau và bế tắc của đời người:

"Nỗi hờn kim cổ trời khôn hỏi,

Cái án phong lưu khách tự mang"

Phải hỏi trời vì hỏi người mãi mà chẳng được. Hỏi trời lại càng rất khó, thế thì "hận sự" không thể nào kể xiết. Bế tắc là vô hạn! Phong lưu, phong nhã là vẻ đẹp, là cốt cách sang trọng sao lại là kì oan? Nguyễn Du đã từng trải qua "10 năm gió bụi" trong cảnh tha phương, ốm đau không có thuốc, trôi giạt lênh đênh, tóc sớm bạc có lúc ông tự nhận mình thời trai trẻ cũng là kẻ có tài (tráng niên ngã diệc vi tài giả). Vì thế ông mới tự xếp mình vào "cùng hội cùng thuyền", là khách phong lưu như Tiểu Thanh nên mới mang cái oan lạ như nàng. Thật là chua chát!

4. Kết

Hai câu kết ẩn chứa bao tâm sự. Tố Như hỏi hậu thế:

"Bất tri tam bách dư niên hậu,

Thiên hạ hà nhân khấp Tố Như?"

Sau 300 năm nàng Tiểu Thanh chết, đến điếu và khóc nàng. Liệu sau khi ta mất hơn300 năm, người đời ai khóc tố Như? Đó là lời tự thương đầy lệ. Nhà thơ tự thấy mình cô đơn bơ vơ, sầu tủi...

"Độc Tiểu Thanh kí" bài thơ mang cảm hứng nhân đạo sâu sắc. Nguyễn Du đã khóc một Đạm Tiên, một Thuý Kiều.... Ông đã dành cho nàng Tiểu Thanh bao niềm thương xót. Đến Tây Hồ trên đường đi sứ, cái tâm của ông lại hướng về nỗi đau khổ oan trái của một giai nhân bị dập vùi với bao "những điều trông thấy mà đau đớn lòng". Hai câu kết bài thơ phản ánh "nỗi đoạn trường" của nhà thơ để dân tộc ta "Nghìn năm sau nhớ Nguyễn Du”... như Tố Hữu đã nói.


New Page 1

Thăng Long thành hoài cổ

Bà Huyện Thanh Quan

Tạo hoá gây chi cuộc hí trường,

Đến nay thấm thoắt mấy tinh sương.

Lối xưa xe ngựa hồn thu thảo,

Nền cũ lâu đài bóng tịch dương.

Đá vẫn trơ gan cùng tuế nguyệt,

Nước còn cau mặt với tang thương.

Ngàn năm gương cũ soi kim cổ

Cảnh đấy người đây luống đoạn trường.

I. Xuất xứ

Tên thật là Nguyễn Thị Hinh, người làng Nghi Tàm, cạnh Hồ Tây. Bà là vợ của ông Lưu Nghi, làm tri huyện Thanh Quan, tỉnh Thái Bình, nên được người đời ái kính gọi là Bà huyện Thanh Quan. Bà từng được vua Minh Mệnh vời vào Phú Xuân nhận nữ chức quan "Cung trung giáo tập"

Bà còn để lại 6 bài thơ Nôm, đều viết theo thể thất ngôn bát cú Đường luật: "Qua đèo ngang", "Chiều hôm nhớ nhà", "Thăng Long thành hoài cổ", "Chùa Trấn Bắc", "Chơi đài Khán Xuân Trấn Võ", "Tức cảnh chiều thu".

Ngôn ngữ thơ trang nhã, điêu luyện, âm điệu du dương réo rắt, giọng thơ buồn mác, hoài cổ... là nét đặc sắc trong thơ Bà Huyện Thanh Quan.

II. Chủ đề

Bài thơ nói lên nỗi nhớ xưa thành Thăng Long và nỗi đau buồn về cuộc đời tang thương.

III. Phân tích

1. Đề

Như một lời than, nhẹ trách tạo hoá. Hí trường: sân khấu. Tinh sương: Tinh là sao, sương là sương giá. Mấy tinh sương là mấy năm. Ông trời gây chi thế, làm cho cuộc đời luôn biến đổi chẳng khác gì các lớp kịch, lớp này tiếp sang lớp khác trên sân khấu. Cho đến nay, đã mấy năm thấm thoắt trôi nhanh qua. Ý thơ sâu nắng buồn man mác về dòng chảy thời gian:

"Tạo hoá gây chi cuộc hí trường

Đến nay thấm thoắt mấy tinh sương".

2. Thực

Kinh thành xưa - thuở vàng son nay còn đâu nữa! Chỉ còn lại vẻ hoang tàn:

"Lối xưa xe ngựa hồn thu thảo,

Nền cũ lâu đài bóng tịch dương".

Đường bàn cờ dọc ngang, xưa kia xe ngựa của ông hoàng bà chúa đi lại rầm rập... nay chỉ còn lại "hồn thu thảo" - hồn cỏ thu tàn tạ. Lâu đài xưa đã đổ nát, đã hoang tàn chỉ còn lại cái "nền cũ", vẻ tang thương hiện lên dưới "bóng tịch dương" - bóng mặt trời chiều tối. Hai câu thơ đối nhau làm nổi bật cái hoang phế, tàn tạ, thương tâm. "Lối xưa" với "nền cũ", "xe ngựa" với "lâu đài", "hồn thu thảo" với "bóng tịch dương" đăng đối, hoà hợp; nỗi đau buồn tang thương từ cảnh vật đã và đang thấm sâu vào lòng người. Đó là nỗi buồn hoài cổ về kinh thành xưa.

3. Luận

Nỗi đau về cuộc đời tang thương biến đổi như chất chứa dồn nén cảnh vật:

"Đá vẫn trơ gan cùng tuế nguyệt,

Nước còn cau mặt với tang thương".

Đá và nước đã được nhân hoá, như hai chứng nhân lịch sử, như thách thức (trơ gan) cùng năm tháng (tuế nguyệt). Như đau đớn giận hờn (cau mặt) với sự đổi thay, với dâu bể (tang thương). Nghệ thuật chọn từ, phối thanh (bằng trắc), phép đối - được nữ sĩ vận dụng rất điêu luyện. Các triều đại đã nối tiếp hưng phế. Kinh thành xưa, đế đô nghìn năm xưa nay xuống cấp trở thành một tỉnh dưới triều Nguyễn. Với nữ sĩ, ông cha đã mấy đời ăn lộc triều Lê, Thăng Long lại còn chốn cũ quê nhà thì nỗi đau buồn không thể nào kể xiết. Đá và nước được nói đến trong phần luận chính là nỗi lòng nhà thơ.

4. Kết

Hai câu kết nói về dòng chảy thời gian và nỗi đoạn trường của Bà Huyện Thanh quan - nỗi buồn hoài cổ:

"Ngàn năm gương cũ soi kim cổ,

Cảnh đấy người đây luống đoạn trường."

Gương cũ nghĩa bóng là lịch sử, là trang đời. Kim cổ là hiện tại và quá khứ. Chuyện lịch sử qua hàng năm như soi vào quá khứ và hiện tại. Nhìn "Cảnh đấy" - cảnh Thăng Long tang thương, cảnh "sóng lớp phế hưng" mà "người đây" (nữ sĩ) đau đớn tưởng đứt ruột (luống đoạn trường). Đó là nỗi đau của một con người, cũng là nỗi buồn của một lớp người khi nhớ về kinh thành xưa một thời vang son, hoa lệ.

IV. Tổng kết

"Thăng Long thành hoài cổ" được viết theo thể thất ngôn bát cú Đường luật. Bài thơ tả cảnh ngụ tình. Cảnh thì tang thương. Tình thì hoài cổ với nỗi đau đoạn trường. Có hồn thu thảo, bóng tịch dương, đá và nước... như chứng nhân lịch sử, chia xẻ nỗi đoạn trường với thi nhân.

Thi liệu và từ ngữ chọn lọc tinh tế. Một gam màu nhạt của bóng tịch dương phủ mờ bài thơ. Âm điệu du dương, réo rắt như một tiếng than mà ta cảm nhận được. Các từ Hán Việt (chữ in nghiêng) tạo nên cốt cách trang trọng, cổ kim. Điêu luyện nhất là phép đối, nghệ thuật phối thanh và nhân hoá. Bài thơ mang vẻ đẹp trang nhã và một nỗi buồn hoài cổ thấm thía. "Thăng Long thành hoài cổ"- bài thơ để ta yêu, để ta nhớ mãi...


Bài 35

Sử thi Hi Lạp

I. Một vài nét về văn học Hi Lạp cổ đại

- Văn học Hi Lạp cổ đại là "mảnh đất nuôi dưỡng" nghệ thuật. Hi Lạp sau này. Nó hình thành và phát triển trong bảy tám thế kỷ từ khoảng thế kỷ thứ 9 đến thế kỷ thứ 1 trước Công nguyên.

- Nó gồm có Thần thoại Hi Lạp, sử thi Hi Lạp, bi kịch và hài kịch Hi Lạp.

Là nguồn thơ không bao giờ vơi cạn, văn học Hi Lạp cổ đại đã ca ngợi tự do, công lí dân chủ, tình yêu, đạo lí, nhân đạo, đề cao lí tưởng anh hùng, chiến thắng số mệnh... Nó đã xây dựng nên những hình tượng kì vĩ tráng lệ, huyền diệu và chữ tình đằm thắm, vô cùng cao cả và đẹp đẽ. Nó mãi mãi là dấu ấn chói ngời của nền văn minh Tây Âu thuở bình minh nhân loại.

II. Tác giả Hômerơ

Theo truyền thuyết Hômerơ là nhà thơ mù ở Tiểu Á, vào thế kỷ thứ 9 trước Công nguyên đi lang thang khắp các thành bang kể truyện thơ của mình. Ông được coi là tác giả 2 cuốn sử thi Iliat và Ôđixê.

III. Tác phẩm "Ôđixê"

1. Nguồn gốc đề tài

Iliat là bài ca về thành Iliông (còn gọi là Tơroa) gồm 15.683 câu thơ nói về cuộc chiến tranh 10 năm ở thành Tơroa. "Ôđixê" là sự nối tiếp sử thi Iliat gồm 12.110 câu thơ, chia thành 24 khúc ca. Ôđixê kể lại cuộc hành trình về quê hương của Uylitxơ sau chiến thắng chiếm đánh thành Tơroa; một hành trình kéo dài 10 năm.

2. Tóm tắt "Ôđixê"

Sau khi chiến thắng ở Tơroa, quân Hi Lạp lần lượt kéo về xứ sở. Uylitxơ cùng đoàn dũng sĩ của mình vượt qua chặng đường dài dằng dặc vô cùng nguy hiểm trên biển cả mênh mông. Đoàn chiến thuyền của Uylitxơ gặp bão dạt từ đảo này sang đảo khác, trôi đến bờ biển châu Phi, xứ sở của những người trồng "quả lú", rồi lại trôi đến phía tây Địa Trung Hải. Chàng cùng các chiến hữu lọt vào đảo những tên khổng lồ "một mắt" Pôliphem, lần sang mảnh đất của bọn khổng lồ "to như trái núi", vào nhà mụ phù thuỷ Xiếc-xê, xuống "thế giới những linh hồn", lách qua eo biển của hai con quái vật Caripđơ và Xkila trấn giữ, bước lên đảo thần Mặt trời Hêliôt... Quá đói khát, các bạn đồng hành của Uylitxơ ăn mất mấy con bò trong đàn bò của thần nên đã bị thần Dớt gây ra một trận bão lớn để trừng phạt. Sau bao nhiêu tai hoạ dồn dập, bạn bè của Uylitxơ dần dần chết hết. Uylitxơ trôi giạt đến đảo của nàng tiên Calipxô xinh đẹp. Nàng tiên mê đắm Uylitxơ, dâng thần đơn linh dược cho chàng trở thành bất tử để cùng chàng kết bạn trăm năm. Sau 7 năm trời bị Calipxô lưu giữ, Uylitxơ mới được thần linh giải thoát, chàng tiếp tục vượt biển đến ngày thứ 18, thì bạn bè Uylitxơ bị thần Pôêdiđông gây bão tố đánh chìm để trả thù cho con trai là gã khổng lồ Pôliphem đã bị chàng chọc mù mắt. Uylitxơ trôi giạt vào vương quốc Phêaxi, được công chúa Nôdica cứu giúp, và nhà vua Anxinôôx tiếp đãi ân cần cấp cho thuyền nhẹ bay như cánh chim để chàng về quê hương. Trong bữa tiệc tiễn đưa, nghe nghệ nhân hát ca ngợi về chiến công con ngựa gỗ thành Tơroa, Uylitxơ xúc động rơi lệ. Nhà vua gạn hỏi mới biết tên tuổi thật của chàng. Nhà vua ngỏ ý muốn chàng thuật lại hành trình từ khi rời khỏi Tơroa. Nghe chàng kể những gian truân, nguy hiểm đã qua, nhà vua và triều thần vô cùng cảm động.

Uylitxơ đến Itacơ quê hương sau 20 năm trời chinh chiến. Chàng giả dạng người hành khất đến gặp người chăn lợn cũ Ơmê, sau đó chàng bí mật gặp lại con trai Têlêmac. Hai cha con bàn mưu giết bọn cầu hôn. Sau 10 năm trì hoãn, cuồi cùng Pênêlốp, vợ chàng phải ra điều kiện, ai bắn trúng một phát xuyên qua 12 vòng trong của 12 cái rìu thì nàng sẽ lấy người đó. Uylitxơ vào cung điện của vợ mình trong vai hành khất. Nhũ mẫu Ơriclê theo phong tục đã rửa chân cho chàng, phát hiện ra Uylitxơ qua vết sẹo bị lợn lòi húc ở chân. Chàng đã ra hiệu cho Ơriclê giữ bí mật. Cuộc tỉ thí bắt đầu.108 vị cầu hôn đều thất bại, chỉ có người hành khất đã bắn xuyên 12 chiếc rìu. Hai cha con Uylitxơ đã trừng trị bọn cầu hôn và lũ người nhà phản bội. Nhưng Pênêlốp vẫn không chịu nhận chàng. Chỉ đến lúc Uylitxơ chỉ ra cái dấu riêng của chiếc chân giường là một cái gốc cây, Pênêlốp mới chịu nhận ra chồng nàng. Cuộc dàn xếp với thân nhân bọn cầu hôn bị giết diễn ra những ngày sau đó.

3. Giá trị của tác phẩm

a. Sử thi Ôđixê ca ngợi chí tuệ, dũng khí và nghị lực của con người với khát vọng chinh phục thế giới chung quanh và niềm mơ ước về một cuộc sống hoà bình, yên vui, hạnh phúc. Nó còn ca ngợi tình yêu quê hương, tình vợ chồng, cha con, tình bạn cao cả, thuỷ chung.

b. Sử thi Ôđixê có cốt truỵên chặt chẽ, hấp dẫn và li kì. Ngôn ngữ tráng lệ. Nhân vật Uylitxơ là một anh hùng mà trí tuệ, mưu trí "sánh ngang với thần linh". Chất bi kịch, màu sắc thơ mộng huyền ảo như muôn ngàn sợi chỉ màu óng ánh dệt nên sử thi này, thể hiện một vẻ đẹp riêng không thể nào bắt chước nổi.


Bài 36

Uylitxơ trở về

I. Xuất xứ

Sau 20 năm trời chinh chiến, Uylitxơ mới về đến quê hương. Hai cha con đã lập mưu giết chết 108 vị cầu hôn. Pênêlốp vẫn không tin chồng mình trở về. Đoạn này trích khúc 23 - "Ôđixê", nói lên quá trình Pênêlốp nhận ra Uylitxơ chồng nàng. Hai người vô cùng cảm động.

II. Phân tích

1. Pênêlốp

Là một người vợ thuỷ chung, kiên trinh đợi chờ chồng suốt 20 năm trời khi chồng đi chinh chiến. Nàng đã tìm đủ mọi cách để trì hoãn (chuyện dệt bức thảm, chuyện nêu điều kiện bắn xuyên 12 vòng tròn trên 12 lưỡi rìu) để khước từ bọn cầu hôn.

- Gặp lại Uylitxơ tại cung điện của mình sau sự kiện "người hành khất" đã bắn xuyên 12 lưỡi rìu và giết chết 108 vị cầu hôn. Nói với nhũ mẫu, nàng thận trọng cho rằng người vừa bắn xuyên 12 lỗ rìu là "một vị thần" còn "Uylitxơ đã chết rồi". Nhũ mẫu nói về "cái sẹo" do lợn lòi húc ở chân Uylitxơ thì nàng vẫn thận trọng cho đó là "ý định huyền bí của thần linh bất tử".

Sau khi xuống lầu, Pênêlốp băn khoăn "không biết nên đứng xa xa hỏi chuyện...." hay nên lại gần, ôm lấy đầu, cầm lấy tay người mà hôn, khi thì nàng lại "đăm đăm nhìn chồng", khi lại không nhận ra chồng dưới bộ quần áo rách mướt.

- Khi bị con trai trách mẹ là "tàn nhẫn", "độc ác quá chừng", "lòng dạ mẹ rắn hơn cả đá" thì Pênêlốp "kinh ngạc quá chừng" và tin rằng, nàng và Uylitxơ sẽ nhận ra nhau qua "những dấu hiệu riêng" chỉ có hai người biết còn người ngoài không ai biết hết. Thật là thận trọng, thông minh và giàu niềm tin.

- Uylitxơ trách "nàng thật là người kì lạ", các thần đã ban cho nàng "một trái tim sắt đá"... Lúc bấy giờ Uylitxơ vừa tắm và thay quần áo xong "đẹp như một vị thần". Nàng ra lệnh cho nhũ mẫu "Khiêng giường ra khỏi gian phòng vách tường kiên cố... "để thử chồng"... Khi nghe Uylitxơ nói lên chân giường là một gốc cây cảm lảm không thể nào di chuyển được thì Pênêlốp "bủn rủn cả chân tay",... "chạy ngay lại, nước mắt chan hoà, ôm lấy cổ chồng, hôn lên trán chồng". Hai mươi năm ấy biết bao nhiêu tình! Pênêlốp nhìn chàng không chán mắt và hai tay trắng muốt của nàng cứ ôm lấy cổ chồng không lỡ buông rời".

Tóm lại, Pênêlốp là một người vợ thuỷ chung rất thận trọng như nàng nói "vì đời chẳng thiếu gì người xảo quyệt, chỉ làm điều tai ác". Pênêlốp rất thông minh, kín đáo và bình tĩnh làm chủ cảnh ngộ. Nàng là một phụ nữ, một người vợ rất giàu tình cảm khi nhận ra Uylitxơ đích thực là chồng mình.

2. Uylitxơ

- Với kì mưu "con người gỗ thành Tơroa" chàng là một người trần mà mưu trí "sánh ngang thần linh". Mười năm trời lênh đênh biển cả, trải qua bao gian nguy, Uylitxơ là hiện thân của lòng dũng cảm, mưu trí và có nghị lực phi thường.

- Là một con người giàu lòng yêu quê hương, gia đình, vợ con.

- Lập mưu giết bọn cầu hôn chứng tỏ "cha vẫn là người nổi tiếng khôn ngoan, không một kẻ phàm trần nào sánh kịp" như Têlêmác đã nói.

- Bình tĩnh, rất giàu tình cảm. Sự thật vốn không ưa trang trí, hãy kiên nhẫn đợi chờ để sự thật nói lên sự thật! Uylitxơ để cho "cái chân giường nói lên sự thật". Và khi Pênêlốp nhận ra chàng đích thực là chồng nàng thì Uylitxơ "ôm lấy vợ xiết bao thân yêu, người bạn đời chung thuỷ của mình, mà khóc dầm dề".

Uylitxơ là hình ảnh lý tưởng về người anh hùng, về một người chồng, một người cha dũng cảm, mưu trí, độ lượng, thuỷ chung.

3. Nét đặc sắc nghệ thuật

- Tạo ra nhiều tình huống hấp dẫn, cảm động.

- Cử chỉ, ngôn ngữ, tâm lí nhân vật được miêu tả sâu sắc làm nổi bật những tính cách với bao cá tính đầy ấn tượng.


Bài 37

Sử thi Ấn Độ

I. Một vài nét về sử thi Ấn Độ

- Thần thoại Vêđa tiếp theo là sử thi tạo nên nền tảng vĩ đại của nền văn học cổ đại Ấn Độ hình thành hơn 1.000 năm trước công nguyên.

- Nền văn minh sông Hằng và cuộc chiến tranh giữa các vương quốc trên nước Ấn Độ cổ đại là điều kiện cho các bộ sử thi ra đời.

- Sử thi Ấn Độ là bức tranh hiện thực rộng lớn của xã hội Ấn Độ xa xưa, là bài ca vĩ đại ca ngợi chiến công và khí phách của những anh hùng thần thoại, mẫu người lí tưởng cao cả và thiêng liêng.

- Sử thi Ấn Độ vô cùng tráng lệ, hùng kiện, là bầu vú sữa luôn nuôi dưỡng nghệ thuật (múa, kiến trúc...) Ấn Độ phát triển độc đáo, rực rỡ.

Ramayana Mahabharata, Krixna-Rađa... là những bộ sử thi vô cùng đồ sộ của Ấn Độ làm thế giới kinh ngạc.

II. Sử thi Ramayana

1. Nguồn gốc và ảnh hưởng

- Ramayana bắt nguồn từ truyền thuyết về hoàng tử Rama, được lưu truyền trong dân gian mấy ngàn năm về trước.

- Vào khoảng thế kỷ thứ 3 trước Công nguyên, Vanmiki- một đạo sĩ Bà Lamôn đã ghi lại bằng văn vần.

Sử thi Ramayana có độ dài 24.000 câu đôi chia ra thành 7 khúc ca. Nó có ảnh hưởng sâu sắc nhất tới ca múa (vũ điệu Xita) kiến trúc, hội hoạ... trong việc khơi ngợi đề tài và nguồn cảm hứng.

2. Tóm tắt

- Khúc ca I: dòng dõi và tuổi trẻ của hoàng tử Rama.

- Khúc ca II: 13 năm lưu đầy trong rừng sâu.

- Khúc ca III: nàng Xita bị quỷ vương Ravana bắt mất đưa về đảo Lanka.

- Khúc ca IV: Rama tiêu điều vua khỉ Valin giành lại ngôi báu cho vua khỉ Xugriva. Cuộc liên minh thần thánh.

- Khúc ca V: tướng khỉ Hanuman do thám đến đảo Lanka.

- Khúc ca VI: Cuộc chiến đấu dữ dội, ác liệt giữa Rama và Ravana. Ravana bị tiêu diệt. Nàng Xita được cứu thoát.

- Khúc ca VII: Rama nổi cơn ghen.Xita nhảy vào dàn lửa. Thần Anhi soi sáng lòng kiên trinh thuỷ chung cho nàng. Rama cùng vợ là Xita trở về quốc vương Kôsala lên ngôi vua.

3. Giá trị tác phẩm

a. Về mặt nội dung, sử thi Ramayana:

- Là bức tranh rộng lớn về xã hội Ấn Độ cổ đại.

- Ca ngợi chiến công và đạo đức của người anh hùng.

- Biểu dương tấm lòng thuỷ chung, kiên trinh son sắt của người phụ nữ.

b. Về mặt nghệ thuật Ramayana:

- Bút pháp miêu tả thiên nhiên và tâm trạng nhân vật tài tình tạo nên màu sắc trần thế và thần linh hoà quỵên.

- Kể chuyện bi hùng, đậm đà màu sắc thần thoại kì diệu.

- Rama và Xita là 2 hình tượng điển hình chói sáng nhất, hấp dẫn nhất.

- Quy mô kì vĩ, hoành tráng mang tầm vóc vũ trụ.


Bài 38

Rama buộc tội

I. Xuất xứ và ý nghĩa

Đoạn kể "Rama buộc tội" trích trong ca khúc thứ 6, chương 79 sử thi Ramayana.

- 78 chương trước kể lại dòng dõi, cuộc đời của Rama, hơn 13 năm đi đày và cuộc chiến đánh thắng quỷ vương Ravana để cứu nàng Xita xinh đẹp. Lúc giải phóng đảo Lanka, Rama cùng đoàn quân ca khúc khải hoàn thì hạn đi đày 14 năm gần kết thúc. Bỗng Rama nổi cơn ghen tuông dữ dội. Chương 79, Rama dùng những lời nặng nề, gay gắt buộc tội Xita, nghi ngờ nàng về sự trong trắng thuỷ chung. Xita bước vào giàn lửa thần Anhi đã minh chứng cho nàng... Rama hồi hận, cảm động, tự hào đón lấy nàng. Hạn đi đày 14 năm cũng kết thúc. Rama chia tay các chiến hữu, chàng cùng em trai và vợ dùng chiếc thiên xa bay về kinh đô Kôsala...

- Chương 79 khắc hoạ thêm một nét đẹp về con người Thiện của đẳng cấp Kơxatrya (vương công, quý tộc, võ sĩ) và đức tính trung hậu, đoan trang của người phụ nữ cao quý.

II. Phân tích

1. Rama ghen tuông - nổi giận

- Khi Xita đã khiêm nhường đứng trước Rama, chàng nói với nàng một cách mỉa mai: "Hỡi phu nhân cao quý". Quan hệ vợ chồng hầu như không còn nữa.

- Cuộc giao tranh đã kết thúc, theo Rama đó là nghĩa vụ và tài năng đã hoàn thành: "ta đã gỡ cho nàng khỏi điều vu khống nghĩa là nàng đã bị Ravana bắt cóc chứ không phải đi theo hắn; "cơn giận ta đã hả, ta đã trả thù kẻ năng nhục ta". Rama đã sống vì một nguyên lí đạo đức của đẳng cấp Kơxatrya của mình: "Kẻ nào bị quân thù lăng nhục mà không đem tài nghệ của riêng mình ra để trả thù, kẻ đó là một gã tầm thường". Rama cũng dành những lời nói tốt đẹp nhất để ca ngợi Hanuman và Viphisana - hai chiến hữu tài ba, cao cả của mình.

Trước nhan sắc của Xita: "khuôn mặt bông sen", "những cuộn tóc cuộn sóng" và những giọt lệ của nàng, lòng Rama "đau như dao cắt", nghĩa là chàng vẫn say đắm Xita. Nhưng danh dự là trên hết, là tất cả, bởi lẽ người anh hùng "sợ tai tiếng". Phải kết thúc chiến tranh là vì nhân phẩm, là để "xoá bỏ vết ô nhục vì uy tín và danh dự của dòng họ lừng lẫy tiếng tăm của mình".

Rama không thể "nhận nàng về", "không ưng có nàng nữa" vì "nàng đã lưu lại tại nhà một kẻ xa lạ", vì Ravana với "đôi mắt tội lỗi... hau háu nhìn khắp người nàng", nghĩa là nàng đã thất thân với hắn, cho nên Rama phải nghĩ tới "gia đình cao quý" đã sinh ra mình.

Tóm lại, Rama vẫn còn yêu Xita xinh đẹp, nhưng vì danh dự, nhân phẩm của người anh hùng, của dòng họ cao quý mà chẳng phải buộc tội Xita, chấm dứt quan hệ vợ chồng với nàng: "Vậy ta nói cho nàng hay, nàng muốn đi đâu tuỳ nàng, ta không ưng có nàng nữa" Rama cảm thấy xấu hổ bị xúc phạm khi trông thấy Xita thì "không chịu nổi", "chẳng khác ánh sáng đối với người bị đau mắt". Rama ghen tuông, buộc tội không phải vì mù quáng mà trái lại, ghen tuông và buộc tội vì nhân phẩm, danh dự, một nét tính cách của con người Thiện của đẳng cấp Kơxatrya cao quý.

2. Nàng Xita

Xita được miêu tả trong chiều sâu của bi kịch về tình yêu và danh dự.

Nàng đau khổ vì bị oan, bị xúc phạm. Nàng "đau đớn đến nghẹn thở". Nàng "xấu hổ cho số kiếp của nàng", nàng muốn chết ngay "muốn tự chôn vùi cả cái hình hài của mình". Nàng vô cùng đau đớn trước những lời buộc tội của Rama, nàng cảm thấy như muôn nghìn mũi tên "xuyên vào trái tim nàng". Nàng khóc "nước mắt nàng đổ ra như suối"- buộc tội Rama. Nàng khẳng định: "trái tim thiếp đây thuộc về chàng". Chàng chưa hiểu được thiếp qua tình yêu và tâm hồn thiếp. Tại sao khi Hanuman trinh sát tới đảo Lanka, chàng không nhắn nhủ lời "tử bỏ thiếp để thiếp sớm tự kết liễu đời mình". Nếu chàng tự hào dòng dõi cao quý thì thiếp có kém gì: "Đất là mẹ của thiếp". Nếu Rama mỉa mai, gọi Xita là "Hỡi phu nhân cao quý" thì Xita cũng đàng hoàng đáp lại "Hỡi đức vua" (và trách) "cớ sao hồi còn thanh niên chàng đã cưới thiếp?".

- Xita nhảy vào giàn hoả thiêu là một cảnh vô cùng bi tráng. Ai đã từng mục kích điệu múa "Nàng Xita"? Rama "khủng khiếp như Thần Chết". Các thánh thần thì tự hào nhìn Xita nhảy vào lửa "chẳng khác nào một đồ cúng trong lễ tế sinh". Đông đảo phụ nữ thì "kêu khóc thảm thương". Loài ma quỷ như Vanara, Raksaxa cũng "kêu khóc váng trời".

- Hình ảnh Xita đàng hoàng tự tin. Nàng "lượn quanh" Rama như để chào vĩnh biệt. Nàng lạy chư thần cao quý thiêng liêng. Nàng cất lời nguyền với Thần Anhi: khẳng định mình bị oan, một phụ nữ trinh tiết bị coi như một kẻ gian dối; tự hào về lòng trong trắng thuỷ chung trong tình yêu cúi xin thần "bảo vệ con", "phù hộ cho con".

Ta hãy nghe lời cấu nguyện của nàng Xita:

"Nếu con trước sau một lòng một dạ với Rama thì cúi xin Thần hãy tìm hết cách bảo vệ con. Rama đã coi một người phụ nữ trinh tiết như một kẻ gian dối: nhưng nếu con trong trắng, xin Thần Anhi phù hộ cho con."

Đọc "sử thi Ramayana" như ta biết, ngọn lửa sáng rực như mặt trời, nàng Xita lộng lẫy kiều diễm trong ngọn lửa. Thần lửa Anhi đã chứng minh và cứu sống nàng. Rama dang đôi tay đón Xita, nước mắt chan hoà sung sướng vừa ân hận, vừa tự hào.

3. Một cài nhìn khái quát về sử thi đã học

- Đan Săn, Uylitxơ và Rama mang dòng máu cao quý thần linh. Đan Săn gọi Trời bằng cậu, lên gặp Trời được bước qua một cái thang bằng vàng. Uylitxơ thuộc dòng dõi thần linh, có mưu trí "sánh ngang thần linh". Rama là một hoàng tử mang sức mạnh thiên thần.

- Chiến công của 3 anh hùng đều mang tầm vóc vũ trụ, có thần linh che chở và trợ giúp để chiến thắng. Tình yêu, tình bạn, tình cộng đồng... đẹp đẽ thuỷ chung...

- Qui mô có khác, "Đam Săn" là chuyện hát nhiều đem. "Ôđixê" là chuyện kể nhiều tháng, còn "Ramayana" là một cuốn sách "triết lí trường cửu" đọc và kể trong nhiều năm ròng...


Bài 39

Thơ Đường

I. Thành tựu và nguyên nhân phát triển

1. Thành tựu

Thơ Đường là một trong những thành tựu rực rỡ về thi ca của nền văn học Trung Quốc, là một trong những thành tựu chói lọi của nền văn minh nhân loại. Thơ Đường hiện còn khoảng 48000 bài trên 2300 thi sĩ, trong đó có Lý Bạch, Đỗ Phủ, Bạch Cư Dị và hàng trăm tên tuổi khác đã bất tử với thời gian, được người đời ngưỡng mộ.

2. Nguyên nhân phát triển

- Triều đại nhà Đường kéo dài ngót 300 năm (618-907), tuy có luc thăng trầm, nhưng xã hội Trung Quốc và chế độ phong kiến Trung Hoa phát triển mạnh. Đời sống vật chất và tinh thần thay đổi lớn lao.

- Kinh tế nông nghiệp, thủ công nghiệp, hàng hải, thương nghiệp mở mang, phát triển. Nghệ thuật như kiến trúc, hội hoạ, âm nhạc đạt đến trình độ cao, chói sáng.

Chế độ thi cử chọn người làm quan, kẻ sĩ được đề cao, việc học thịnh đạt. Các tao nhân mặc khách được trọng vọng.

- Đó là những nguyên nhân tạo nên bước phát triển kỳ diệu của thơ Đường.

II. Một số đặc điểm về nội dung và hình thức nghệ thuật thơ Đường.

1. Nội dung

- Cảm hứng thiên nhiên trữ tình: ca ngợi phong cảnh hùng vĩ tráng lệ, miêu tả vẻ đẹp bốn mùa, với hoa lá cây cỏ, trăng, tuyết gió mây.... thể hiện tình yêu thiên nhiên tạo vật, yêu quê hương đất nước (Lư Sơn bộc bố, Tuyệt cú...)

- Cảm hứng nhân đạo: nói lên nỗi khổ của nhân dân vì cơ hàn, vì chiến tranh loạn lạc, lòng khao khát hạnh phúc, hoà bình, ca ngợi tình vợ chồng, tình bạn (Thạch Hào lại, Nguyệt dạ, Hoàng Hạc lâu Tống Mạnh Hạo Nhiên chi Quảng Lăng...)

- Có những vần thơ siêu thoát ca ngợi cuộc sống ẩn dật ở chốn điền viên, lâm tuyền. Có những vần thơ nói về sinh hoạt thôn dã, đồng nội; thú vui cầm, kỳ, thi tửu của mặc khách tao nhân. Tài tử giai nhân là một đề tài có nhiều tuyệt bút. Nội dung thơ Đường rất phong phú và đa dạng, là một bức tranh rộng lớn xã hội Trung Quốc thời Đường trong 300 năm.

2. Nghệ thuật

a. Thể thơ: từ, cổ phong, Đường luật.

b. Luật thơ:

- Vần thơ (vần chân và vần cách, vần trắc và vần bằng).

- Bằng, trắc.

- Niêm (dính).

- Đối.

- Cấu trúc bài thơ rất chặt chẽ, nhất là Đường luật.

+ Thơ tứ tuyệt: khai, thừa, chuyển, hợp.

+ Thơ bát cú: đề, thực, luận, kết.

c. Ngôn ngữ thơ: tinh luyện, hàm xúc, Thi trung hữu hoạ. Thi trung hữu cầm. Coi trọng lời thơ: thanh, nhã (trong sáng, trang nhã...) ước lệ tượng trưng....

d. Tứ thơ: phong phú, đa dạng, biến hoá, khơi gợi...

Tóm lại, làm thơ Đường phải giỏi, phải có tay nghề cao và giàu tâm hồn thi sĩ . Học và cảm thụ thơ Đường phải hiểu đặc điểm nội dung và nghệ thuật thơ Đường.


Bài 40

Hoàng Hạc lâu Tống mạnh hạo nhiên chi Quảng Lăng

Lý Bạch

Cố nhân tây từ Hoàng Hạc lâu,

Yên hoa tam nguyệt há Dương Châu

Cô phàm viễn ảnh bích không tận.

Duy kiến Trường Giang thiên tế lưu.

Tại lầu Hoàng Hạc tiễn Mạnh Hạo Nhiên chi Quảng Lăng.

Bạn từ lầu Hạc lên đường,

Giữa mùa hoa khói, châu Dương xuôi dòng...

Bóng buồm đã khuất bầu không,

Trông theo chỉ thấy dòng sông bên trời.

Ngô Tất Tố dịch

I. Tác giả và chủ đề

Lý Bạch (701-762) là một trong ba nhà thơ cự phách đời Đường. Ông được người đời ca ngợi là "Thi tiên", để lại hơn một nghìn bài thơ tuyệt tác. Là một kiếm khách - thi sĩ, ông coi thường danh lợi, thích ngao du sơn thuỷ, cầu tiên phỏng đạo. Trăng, rượu, hoa, cảnh núi sông tráng lệ, tình bằng hữu, tình quê hương lòng khao khát tự do... chứa chan trong những vần thơ lãng mạn tràn đầy hùng tâm tráng chí. Ông có làm quan khoảng 3 năm ở kinh đô Tràng An nhưng đã vứt bỏ áo mũ, với thanh gươm túi thơ lại lên đường... "Vọng Lư Sơn bộc bố", "Hành lộ nan", "Tĩnh dạ tư", "Hoàng Hạc lâu tống Mạnh Hạo Nhiên chi Quảng Lăng", "Tảo phát Bạch Đế thành"... là những bài thơ nổi tiếng của "Thi tiên" cho thấy một hồn thơ tuyệt đẹp.

II. Chủ đề

Bài thơ "Hoàng Hạc lâu tống Mạnh Hạo Nhiên chi Quảng Lăng" ghi lại một kỷ niệm sâu sắc tại lầu Hoàng Hạc, Lí Bạch tiễn Mạnh Hạo Nhiên đi về Quảng Lăng, qua đó nói lên tình lưu luyến, thương nhớ bạn.

III. Phân tích

1. Cách đưa tiễn

Nơi Lý Bạch đưa tiễn bạn lên đường đi xa về phía tây là lầu Hoàng Hạc, một thắng cảnh thuộc Vũ Xương, tỉnh Hồ Bắc. Lầu Hoàng Hạc gắn liền với huyền thoại Phí Văn Vi đắc đạo thành tiên, thường cưỡi hạc vàng bay về đây. Bạn là Mạnh Hạo Nhiên (689-740) một nhà thơ nổi tiếng, bạn vong niên của Lý Bạch; một kẻ sĩ hào hiệp hào hoa, phóng khoáng, ưa ngao du, rất tâm đầu ý hợp với Lý Bạch. Hai chữ "Cố nhân" (bạn cũ, người xưa) trong câu đầu nói lên mối quan hệ sâu sắc, lâu bền về tình bạn đẹp giữa hai nhà thơ. Đó là bạn tao nhân mặc khách:

"Cố nhân tây từ Hoàng Hạc lâu"

(Bạn từ lầu Hoàng Hạc lên đường)

Câu thơ dịch rất hay và thanh thoát, nhưng chữ "tây" chưa dịch được để nói lên hướng đi của bạn. Chữ "bạn" chưa lột tả hết ý và cảm xúc của từ "cố nhân". Trong thơ cổ, mỗi lần từ "cố nhân" xuất hiện, gợi tả bao tình nghĩa làm rung động hồn người:

"Dạng chu tầm thuỷ tiện

Nhân phỏng cố nhân cư"

(Mạnh Hạo Nhiên)

(Thuật dòng đủng đỉnh thuyền bơi

Cố nhân gần đó, qua chơi thăm nhà)

- "Tại ai, há dám phụ lòng cố nhân"

(câu 2330- "Truyện Kiều")

Câu hai phát triển và hoàn thiện câu thơ thứ nhất, nói rõ thời gian bạn lên đường và nơi bạn sẽ đến. Mạnh Hạo Nhiên lên đường vào một ngày tháng ba (tam nguyệt) mùa hoa khói (yên hoa), xuôi về nơi phồn hoa đô hội, Dương Châu - một trong những đô thị đẹp nổi tiếng thời Đường:

"Yên hoa tam nguyệt há Dương Châu"

(Giữa mùa hoa khói Châu Dương xuôi dòng )

Chữ "há" có bản phiên âm là "hạ", được Ngô Tất Tố dịch thành "xuôi dòng", thật là sáng tạo. "Yên hoa" là một thi liệu, một ẩn dụ giàu chất thơ mà ta gặp nhiều trong Đường thi. Câu thơ không chỉ xác định thời gian và không gian đi, đến mà còn diễn tả nỗi niềm của kẻ ở người đi. Lầu Hoàng Hạc và Dương Châu cách xa hàng nghìn dặm như hiện lên qua vần thơ. Đằng sau hai địa danh mà nhà thơ nói đến là cả một nỗi niềm, một không gian trống vắng vô bờ, một trời thương nhớ biệt ly của đôi bạn tri âm. Có một bản dịch khác đọc lên nghe rất thú vị:

"Bạn từ lầu Hạc ra đi

Dương Châu Hoa khói giữa kỳ tháng ba"

(Nhữ Thành)

Có thể nói trong hai câu "Khai thừa", yếu tố tự sự chỉ là bề nổi của câu chữ: nỗi niềm của một tâm sự thầm kín mới là tầng sâu hàm ẩn. Nơi "thi hội tao nhân" cũng là nơi ly biệt, đó là Hoàng Hạc Lâu. Lý Bạch đứng trên lầu cao hay trên một cao điểm nào đó trên bến sông, dõi theo chiếc thuyền đưa Mạnh Hạo Nhiên đến chân trời xa? Cấu trúc không gian hai điểm mút "cận - viễn" là một thủ pháp trong hội hoạ, ta thường bắt gặp trong Đường thi, trong các bức hoạ cổ Trung Hoa. Lý Bạch đã vận dụng thành công thủ pháp ấy tạo nên điểm nối giữa câu 1, 2 với câu 3, 4 thành một chỉnh thể nghệ thuật hoàn hảo.

2. Tình lưu luyến mến thương

Hai câu cuối là linh hồn của bài thơ, giãi bày những tình cảm sâu sắc, đẹp đẽ, cảm động của Lý Bạch đối với Mạnh Hạo Nhiên. ẩn hiện sau ba hình ảnh được miêu tả trực tiếp: dòng sông, cánh buồm, bầu trời là hình ảnh của Lý Bạch đứng mãi nhìn hoài con thuyền đưa bạn cũ đi xa...

Cánh buồm đơn côi, lẻ loi (cô phàm) xa dần, mờ dần (viễn ảnh) rồi mất hút vào trời xanh, vào cuối chân trời xa (bích không tận). Hay tầm lòng "Thi tiên" với bao ái ngại, lưu luyến, nhớ thương... như những con sóng gối lên nhau, đưa tiễn con thuyền của bạn, mất hút dần, mờ dần trên dòng sông Trường Giang?

"Con sông sẽ trở nên rộng bao la khi cái hữu hạn của nó đồng nhất với cái vô hạn của bầu trời. Chiếc thuyền buồm lẻ loi chở Mạnh Hạo Nhiên đã tan biến trong dòng sông bao la đó mang đi tình bạn của Lý Bạch. Dòng sông càng rộng, chiếc thuyền buồm càng nhỏ mất hút vào khoảng không gian vô tận. Rõ ràng, sau khi tiễn bạn lên đường, Lí Bạch dừng lại khá lâu dõi mắt nhìn theo chiếc thuyền buồm lẻ loi đến tận chân trời xa tít. Lí Bạch mượn cái khung cảnh thiên nhiên sau buổi tiễn đưa để nói lên tình cảm nhớ bạn da diết....

Lí Bạch tả về cái buồn của sự li biệt, nhưng vẫn giữ được phong cách phóng khoáng khi ông miêu tả cái hùng vĩ của thiên nhiên". (Trần Xuân Đề)

"Cô phàm viễn ảnh bích không tận

Duy kiến Trường Giang thiên tế lưu"

(Bóng buồm đã khuất bầu không

Trông theo chỉ thấy dòng sông bên trời).

Cái tiêu điểm đầy ám ảnh của bài thơ là "cô phàm viễn ảnh". Cái tâm cảnh của Lí Bạch được diễn tả bằng hai chữ "duy kiến" - chỉ nhìn thấy. Ta đã biết Lí Bạch sống trong thời Thịnh Đường. Lúc bấy giờ kinh tế phát triển mạnh, thương nghiệp mở mang, nhiều đô thị sầm uất mọc lên: Tràng An, Dương Châu, Thành Đô v..v... Trên con sông Trường Giang suốt đêm ngày thuyền bè ngược xuôi như mắc cửi. Thế mà trong muôn ngàn cánh buồm ở trên sông, Lý Bạch "duy kiến" chiếc "cô phàm" của bạn, nhìn mãi cho đến lúc nó mất hút trong "bầu trời xanh biết". Chỉ sống với một tình bạn tri âm, thắm thiết thì mới có cái nhìn "duy kiến" ấy.

Mặc dầu chưa dịch được hai chữ "cô" (cô phàm), "bích" (bích không tận) nhưng Ngô Tất Tố đã lột tả được "điệu Đường", "hồn Đường" của nguyên tác, đọc lên rất thấm thía về nỗi buồn thương, lưu luyến bạn của nhà thơ Lý bạch.

IV. Tổng kết

1. Bài thơ "Hoàng Hạc lâu tống Mạnh Hạo Nhiên chi Quảng Lăng" là một trong những tuyệt tác về thơ thất ngôn tứ tuỵêt của Lý Bạch. Vừa cụ thể vừa phổ quát cho muôn đời về nỗi buồn tống biệt và ức hữu. Cấu trúc không gian xa - gần (cận - viễn), lấy ngoại cảnh để biểu hiện nội tâm, ngôn ngữ, trang nhã, gợi cảm, hàm súc... đó là những yếu tố nghệ thuật tạo nên vẻ đẹp văn chương và cốt cách của bài thơ này.

2. Bài thơ đã phản ánh một tâm hồn đẹp, một tình bạn đẹp của Lý Bạch, cũng là của những tao nhân mặc khách đời Đường.

3. Ngô Tất Tố dịch giả bài thơ này đã tấm tắc khen: "Tất cả có 28 chữ, đủ cả chỗ ở, nơi đi, ngày đi, cảnh đi và tấm lòng quyến luyến bè bạn. Thật là kiệt tác".


Bài 41

Thu hứng

Đỗ Phủ

Ngọc lộ điêu thương phong thụ lâm,

Vu Sơn, Vu Giáp, khí tiêu sâm.

Giang gian ba lãng kiêm thiên dũng,

Tái thượng phong vân tiếp địa âm

Tùng cúc lưỡng khai tha nhật lệ,

Cô chu nhất hệ cố viên tâm.

Hàn y xứ xứ thôi đao xích,

Bạch Đế thành cao cấp mộ châm.

Cảm xúc mùa thu

Lác đác rừng phong hạt móc sa,

Ngàn non hiu hắt, khí thu loà.

Lưng trời sóng rợn lòng sông thẳm,

Mặt đất mây đùn cửa ải xa.

Khóm cúc tuôn thêm dòng lệ cũ,

Con thuyền buộc chặt mối tình nhà.

Lạnh lùng giục kẻ tay dao thước,

Thành Bạch, chày vang bóng ác tà.

Nguyễn Công Trứ dịch

I. Tác giả và "tung hứng"

1. "Giáo sư Phan Ngọc đã viết một công trình trên một nghìn trang sách với nhan đề "Đỗ Phủ nhà thơ dân đen". "Đỗ Phủ (712-770) là nhà thơ hiện thực lớn nhất đời Đường, được ngợi ca là "Thi thánh" để lại khoảng 1400 bài thơ mang phong cách nghệ thuật độc đáo.

Thi hào dân tộc Nguyễn Du rất ngưỡng mộ Đỗ Phủ:

"Thiên cổ văn chương, thiên cổ sư

Bình sinh bội phục vị thường li"

(Mộ Đỗ Thiếu Lăng ở Lỗi Dương)

Câu thơ trên nghĩa là: Văn chương lưu truyền muôn đời, là bậc thầy muôn đời. Bình sinh ta khâm phục, chưa từng xa rời ông. Qua đó ta thấy Đỗ Phủ vô cùng vĩ đại.

2. Thơ Đường cũng như thơ Đỗ Phủ nói về đề tài mùa thu vừa nhiều vừa hay. Bài thơ "Thu hứng" này nằm trong chùm thơ 8 bài. Bản dịch của Nguyễn Công Trứ đã được lưu truyền gần hai thế kỷ nay, được xem là một bản dịch xuất sắc.

3. Bố cục bài thơ

- 4 câu đầu: Cảnh thu.

- 4 câu sau: Tình thu (nỗi lòng nhà thơ).

4. Chủ thể

Nỗi lòng của thi nhân - kẻ tha hương trước cảnh sắc trời thu.

II. Phân tích

1. Cảnh thu

"Ngọc lộ" móc ngọc, hình ảnh ẩn dụ nói về hạt móc long lanh như hạt ngọc. "Ngọc lộ" đã làm héo hon, điêu tàn cả một rừng phong bao la. Hình ảnh rừng phong gợi lên một vẻ thu, một sắc thu tiêu điều, buồn bã. Rừng phong là một biểu tượng của mùa thu phương Bắc, là một thi liệu được nói đến nhiều trong thơ cổ, tuy mang tính ước lệ, nhưng rất gợi cảm thi vị:

"Mãn mục giai tình sắc"

(Tương âm dạ)

(Đâu đâu mắt cũng thấy sắc thu)

- " Thu mãn phong lâm sương diệp hồng"

(Nhiếp khẩu đạo trung)

(Giữa thu sương xuống trên rùng phong là đỏ)

- Rừng thu từng biếc chen hồng"

(Câu 1520- Truyện Kiều)

Núi Vu, kẽm Vu ở Quỳ Châu mịt mờ khí thu (khí tiêu sâm). Cũng là một nét thu hiu hắt buồn.

Hai câu đầu, hình ảnh ẩn dụ và nhân hoá với 2 cặp từ gợi tả (điêu thương, tiêu sâm). Đỗ Phủ đã làm hiện lên một không gian núi rừng mang một màu sắc buồn thương tàn tạ, hiu hắt. nguyễn Công Trứ đã thay vu Sơn, Vu Giáp bằng 2 chữ "ngàn non" cũng là một sự sáng tạo:

"Lác đác rừng phong hạt móc sa,

Ngàn non hiu hắt, khí thu loà"

"Kẽm" là khoảng không gian giữa 2 vách núi kề nhau. "Từ điển phổ thông tiếng Việt Văn Tân chủ biên giải thích: "Kẽm là khe núi có sườn dốc đi được". Sách văn 10 giáo viên có gợi ý: "Câu thứ 3 tả riêng cảnh kẽm Vu, và câu thứ tư tả riêng cảnh núi vu. Căn cứ vào chữ "kẽm" như đã trình bày, chúng tôi không nghĩ phần "thực" bài thơ "Thu hứng" này là như thế.

- Câu 3, 4 vẽ tiếp cảnh thu bằng hai hình ảnh vừa dữ dội vừa hoành tráng: Trên dòng sông thu, những đợt sóng cuồn cuộn vọt lên, vỗ lên tận lưng trời. Khắp cửa ải, mây từng lớp từng lớp đùn lên, sa sầm giáp mặt đất. Hình tượng thơ kỳ vĩ, sóng và mây đối nhau, cái hướng về trời cao, cái sa xuống đất để lại nhiều ấn tượng mạnh mẽ. Một bức tranh thu nói về dòng sông và con sóng, về cửa ải và mây, mang tầm vóc vũ trụ, hoành tráng.

"Giang gian ba lãng kiêm thiên dũng,

Tái thương phong vân tiếp địa âm"

(Lưng trời sóng rợn, lòng sông thẳm,

Mặt đất mây đùn cửa ải ra).

Hai câu thơ này đã thể hiện sâu sắc những nét cơ bản trong phong cách thơ Đỗ Phủ ở giai đoạn cuối đời: "trầm uất và bi tráng".

Tóm lại, phần đầu bài thơ, cảnh thu từ rừng phong đến Vu Sơn, Vu Giáp, từ dòng sông sóng vỗ, đến cửa ải mây đùn - tất cả đã gợi lên nỗi niềm, bao cảm xúc đối với kẻ tha hương.

2. Nỗi lòng thi nhân

Như ta đã biết, năm 759, Đỗ Phủ từ đời quan, dời nhà đến Tân Châu. Ông phải trải qua 7 năm trời lưu lạc (759-766). Chùm "Thu hứng" 8 bài được viết vào mùa thu năm 766, tại Quỳ Châu. Ngày thu đến, đối cảnh sinh tình, vừa thương đời, vừa thương vợ con, thương mình gian truân, chìm nổi. Phần 2 bài "Thu hứng" này là nỗi lòng u ẩn của tác giả.

Cúc, dòng lệ, con thuyền lẻ loi (cô chu), vườn cũ, dao thước, tiếng chày đập vải vừa mang tính hiện thực, vừa mang màu sắc ước lệ tượng trưng, rất giàu chất chữ tình. Mùa thu trước, Đỗ Phủ ở Vân An, màu thu này, ông ở Quỳ Châu. Hai mùa thu trôi qua, hai lần nhìn hoa cúc nở, cả hai đều rơi nước mắt: "Tùng cúc lưỡng khai tha nhật lệ". Đã bao lần nhà thơ gửi gắm hi vọng được về quê bằng một chiếc thuyền, những chiếc thuyền vẫn bị buộc chặt ở bến sông, nơi đất khách quê người: "Cô chu nhật hệ cố viên tâm". Nói về nỗi nhớ quê nhà, nỗi buồn li hương thì đó là hai câu thơ tuyệt cú. Lời thơ đẫm lệ:

"Khóm cúc tuôn thêm dòng lệ cũ

Con thuyền buộc chặt mối tình nhà"

Trời thu phương Bắc càng về chiều càng rét, nhất là những người luống tuổi, đang ốm đau và phải sống xa quê như Đỗ Phủ những năm cuối đời. Nghĩ đến chuyện may áo rét mà lòng thêm sầu thương. Hai chữ "dao thước" (đao xích) trong câu 7 tả ít mà gợi nhiều. Lúc hoàng hôn nơi thành cao Bạch Dế, tiếng chày đập vả dồn dập vang lên (cấp mộ châm) nỗi lòng kẻ li hương càng thêm thổn thức. Tiếng vọng của âm thanh đời thường đã rung lên trong lòng nhà thơ bao cảm xúc bùi ngùi:

"Hàn y xứ xứ thôi đao xích

Bạch Đế thành cao cấp mộ châm"

(" Lạnh lùng giục kẻ tay dao thước,

Thành Bạch chày vang bóng ác tà").

Kim Thánh Thán nhà phê bình văn học kiệt xuất đời Thanh viết: "Kẻ không biết thì bảo "lưỡng khai" (nở hai lần) ấy là "tùng cúc" (tùng: khóm, bụi cúc, hoa cúc) đâu biết rằng "lưỡng khai" ấy đều là "tha nhật lệ" (nước mắt ngay sau). Kẻ không biết thì bảo "cô chu" (chiếc thuyền lẻ loi) hà tất phải "nhật lệ" ấy chỉ là "cố viên tâm" (lòng nhớ vườn xưa). Trên chữ "lệ" đặt chữ "tha nhật", tuyệt diệu! Chỉ có chính mình ở cảnh đó thì mới biết được. Câu 7 nói "xứ xứ" (nơi nơi) chính là tiên sinh "buộc lòng" (hệ tâm) vào một nơi (nhất xứ). Bạch Đế Thành ở phía đông Quì Phủ; đây là nói gần để chỉ xa vậy. Trong bụng nghĩ đến "dao thước" (đao xích) trong nhà mà trong tai thì chỉ nghe thấy tiếng "châm" thành Bạch Đế, khách xa nhà vì thế mà rất mực thê lương.

Dưới "châm" mà hạ chữ "thành cao" liền thấy được là tai xa nghe, mắt xa trông nỗi khổ của khách xa nhà vì đó mà rât mực thê lương"

Tóm lại, nỗi lòng nhớ quê được biểu hiện một cách rất tinh tế, sâu sắc, cảm động bằng nhiều thủ pháp nghệ thuật điêu luyện. Cảnh và tình, hiện tại và quá khứ, sự vật và con người, âm thanh và nỗi lòng, gần và xa.... các chi tiết nghệ thuật đã đan chéo vào nhau, hoà nhập vào nhau, để lại nhiều dư ba, chấn động trong lòng người đọc trên một nghìn năm nay, nhất là đối với những kẻ đã trải qua những năm dài li hương, nếm trải nhiều cay đắng.

III. Kết luận

1. Đỗ Phủ từng nói: "Làm người tính thích câu văn đẹp - Đọc chẳng kinh người chẳng chịu thôi" Đọc bài "Thu hứng" này, ta cảm nhận cái hay của áng thơ thất ngôn bát cú, mà mỗi câu, mỗi chữ đều mang cái "thần" của nó, phô diễn cảnh và tình bằng nhiều hình tượng cảm động. Rừng phong phương Bắc trong khí thu mờ, con thuyền lẻ loi vườn xưa với những hàng lệ của kẻ xa quê... làm ta thổn thức và nhớ mãi.

2. Nỗi nhớ quê nhà, ước mơ được trở về vườn cũ, thăm ngôi nhà xưa nơi chôn rau cắt rốn.... không chỉ là tình cảm riêng, ước mơ riêng của Đỗ Phủ mà còn là tình cảm và ước mơ chung của hàng triệu con người trong loạn lạc chiến tranh, xưa và nay... Vì thế, "Thu hứng"chan chứa tình đời có giá trị nhân văn tuyệt đẹp.


Bài 42

Hoàng lạc Lâu

Thôi Hiệu

Tích nhân dĩ thừa Hoàng Hạc khứ

Thử địa không dư Hoàng Hạc lâu.

Hoàng Hạc nhất khứ bất phục phản,

Bạch vân thiên tải không du du.

Tình xuyên lịch lịch Hán Dương thụ,

Phương thảo thê thê Anh Vũ châu.

Nhật mộ hương quan hà xứ thị?

Yên ba giang thượng sử nhân sầu.

Lầu Hoàng Hạc

Hạc vàng ai cưỡi đi đâu,

Mà đây Hoàng Hạc riêng lầu còn trơ.

Hạc vàng đi mất từ xưa,

Nghìn năm mây trắng bây giờ còn bay.

Hán Dương sông tạnh cây bày.

Bãi xa Anh Vũ xanh dày cỏ non.

Quê hương khuất bóng hoàng hôn,

Trên sông khói sóng cho buông lòng ai?

Tản Đà dịch

I. Tác giả và dịch giả

1. Thôi Hiệu (704-752) đỗ tiến sĩ, nổi tiếng là tài hoa, để lại khoảng 40 bài thơ, hay nhất vẫn là những bài thơ vịnh cảnh. "Hoàng Hạc lâu" là bài thơ kiệt tác của Thôi Hiệu. Tương truyền, thi tiên Lý Bạch đến vãn cảnh Hoàng Hạc lâu, thấy thơ Thôi Hiệu đề lên vách, ông tấm tắc khen và viết:

"Nhãn tiền hữu cảnh đạo bất đắc

Thôi Hiệu đề thi tại thượng đầu"

(Trước mắt có cảnh đẹp, nhưng nói không được

Vì đã có thơ của Thôi Hiệu đề ở trên đầu)

2. Tản Đà (1889-1939) là nhà thơ nổi tiếng nhất những năm hai mươi của thế kỷ này, với vốn Hán học uyên thâm, với hồn thơ lãng mạn bay bổng, về phương diện dịch thơ Đường, ông vẫn là cây bút vô địch. Những bài thơ Đường do Tản Đà dịch đều đăng tải trên tạp chí Ngày nay và Tiểu thuyết thứ bảy. Tất cả có 84 bài, phần lớn dịch thành thơ lục bát 70/84 bài. Ông đã dịch: 38 bài của bạch Cư Dị, 14 bài của Lí Bạch: 4 bài của Đỗ Phủ, 28 bài của các nhà thơ khác. Bài "Hoàng Hạc lâu" của Thôi Hiệu qua bản dịch thơ lục bát của Tản Đà, là bản dịch thơ hay nhất, thể hiện đẹp nhất cái hồn Đường, điệu Đường kì diệu.

II. Chủ đề

Bài thơ nói lên cảm xúc của thi nhân khi ngắm nhìn lầu Hoàng Hạc mà bâng khuâng về huyền thoại, mà man mác buồn nhớ quê hương.

III. Phân tích

1. Đề

Câu 1, 2 đối nhau xưa và nay, mất và còn, Hạc vàng đi đâu mất cùng tiên, nay chỉ còn lại lầu Hoàng Hạc trơ trọi. Cảm hứng huyền thọai dâng đầy, nỗi lòng thi nhân nhiều xúc động bâng khuâng:

"Hạc vàng ai cưỡi đi đâu

Mà đây Hoàng Hạc riêng lầu còn trơ"

Nhà thơ vừa ngắm lầu Hạc Vàng, vừa tự hỏi mình. Có gì đó cứ xao xuyến, ngơ ngác bồi hồi khi nhớ đến "tích nhân", nhớ đến Phí Văn Vi trong huyền thoại.

2. Thực

Câu 3, 4 đối nhau giữa quá khứ và hiện tại, giữa cái mất đi và cái đang còn hiển hiện, giữa màu sắc của "Hoàng Hạc", "bạch vân" giữa cái hữu hạn và cái vô hạn:

"Hoàng Hạc nhất khứ bất phục phản

Bạch Vân thiên tải không du du"

Về bằng trắc, thanh điệu có một sự phá cách độc đáo. Câu 3 có 6 thanh trắc như thắt lại, nén lại, câu 4 có 3 tiếng "không du du" - phù bình thanh, gợi tả âm điệu chơi vơi, tiếc nuối, ngẩn ngơ. Câu thứ 4, Khương Hữu Dụng dịch rất hay:

"Mây trắng nghìn năm bay chơi vơi"

3. Luận

Cảnh đẹp được tả ở một điểm nhìn xa và rộng. Có dòng sông và bãi sông. Có Hán Dương và Anh Vũ. Có hàng cây và bãi cỏ. Có màu ánh sáng trên dòng sông, có màu xanh và hương thơm của bãi cỏ. Nhà thơ say mê đứng lặng trên lầu cao ngắm nhìn:

"Hán Dương sông tạnh cây bày,

Bãi xa Anh Vũ xanh dày cỏ non"

Hai câu trong phần "luận" cho ta biết Thôi Hiệu đến chơi lầu Hoàng Hạc vào một chiều xuân đẹp, thanh bình. Cảm hứng huyền thoại chan hoà với cảnh hứng thiên nhiên trữ tình tạo nên những vần thơ đẹp, phản ánh một hồn thơ đẹp. Thi nhân như đang dẫn hồn mình vào cõi mộng. Cảnh đẹp và vô cùng vắng lặng, mênh mang.

4. Kết

Bóng hoàng hôn phủ mờ dần cảnh vật. Nhà thơ tự hỏi đâu là quê hương? Chỉ nhìn thấy khói sóng trên dòng sông xa, nỗi buồn nhớ dâng lên man mác trong lòng khách li hương:

"Quê hương khuất bóng hoàng hôn

Trên sông khói sóng cho buồn lòng ai?"

Thi liệu đẹp, mang màu sắc cổ điển thi vị: "Mộ", "hương quan", "yên ba giang thượng", "sử nhân sầu". Đây là những vần thơ tả nỗi buồn nhớ quê qua trên một ngàn năm rồi vẫn làm cho chúng ta rơi lệ:

"Nhật mộ hương quan hà xứ thị?

Yên ba giang thượng sử nhân sầu?"

"Hương quan" là cái cổng làng; chỉ quê nhà. giấc hương quan : giấc mơ về nhà; Nguyễn du đã viết trong Truyện Kiều:

Mối tình đòi đoạn vò tơ,

Giấc hương quan luống lần mơ cảnh dài.

Song sa vò võ phường trời,

Nay hoàng hôn đã lại mai hôn hoàng"

(1265-1268)


New Page 1

Tì Bà Hành

Bạch Cư Dị

I. Tác giả và xuất xứ bài thơ

1. Bạch Cư Dị (772 – 846) đậu tiến sĩ năm 28 tuổi, làm qua đời Đường tại kinh đô Tràng An. Có một thời gian bị giáng chức xuống làm Tư mã ở quận Cửu Giang. Ông là một trong những nhà thơ lớn nhất đời Đường, để lại trên 3000 bài thơ. Thơ ông chứa chan tinh thần nhân đạo.

2. “Tì bà hành” là bài hành nói về tiếng đàn tì bà của một giai nhân bạc mệnh trên bến Tầm Dương một đêm trăng thu. Năm 816, Bạch Cư Dị bị giáng chức xuống làm quan Tư Mã, quân Cửu Giang. Một đêm trăng thu đẹp mà buồn, ông được nghe người ca nữ gảy đàn tì bà và kể về cuộc đời nhiều bất hạnh của nàng, Bạch Cư Dị cám cảnh “Cùng một lứa bên trời lận đận…” đã khóc “sướt mướt” trong bữa tiệc hoa sau khi ca nữ ngừng đàn.

Bài thơ dai 88 câu thất ngôn gồm có (7x88) – 616 tiếng. Bản dịch thành thơ song thất lục bát, cũng 616 từ. Bản dịch thơ này, lâu nay nói là của Phan Huy Vịnh, gần đây có ý kiến là của Phan Huy Thực, thân sinh của Phan Huy Vịnh. Hầu như không có một nghệ nhên hát ca trù nào lại không thuộc và hát hay “Tì Bà Hành”

II. Chủ đề

Bài thơ tả tiếng đàn tì bà huyền diệu của một ca nữ trên bến Tầm Dương trong một đêm trăng thu hiu hắt, qua đó nói lên cuộc tương ngộ và sự đồng cảm cho số phận cay đắng giữa giai nhân và tài tử.

III. Bố cục bài thơ

1. Câu 1 – 8: cuộc đưa tiễn bạn buồn lưu luyến giữa một đêm trăng thu hiu hắt trên bến Tầm Dương.

2. Câu 9 – 38: Gặp ca nữ và nghe nàng đàn.

3. Câu 39 – 62: Ca nữ ngậm ngùi nói về cuộc đời nhiều bất hạnh của mình.

4. Câu 63 – 82: Nhà thơ thương người rồi tự thương mình lận đận.

5. Câu 83 – 88: Ca nữ đàn lần thứ hai. Tiệc hoa đầy lệ

IV. Phân tích đoạn thơ tả tiếng đàn tì bà

13… Mời mọc mãi, thấy người bỡ ngỡ,

Tay ôm đàn che nửa mặt hoa

Vặn đàn mấy tiếng dạo qua

Dẫu chưa nên khúc tình đà thoảng hay

Nghe não một mất dây buồn bực

Dường than niềm tấm tức bấu lâu

Mày chau tau gảy khúc sầu,

Dãi bày hết nỗi trước sau muôn vàn.

Ngón buông bắt khoan khoan dìu dặt

Trước Nghê Thường sau thoắt Lục Yêu,

Dây to đường đổ mưa rào,

Nỉ non dây nhỏ khác nào chuyện riêng.

Tiếng cao thấp lựa chen lần gẩy

Mâm ngọc đâu bổng nẩy hạt châu

Trong hoa oanh ríu rít nhau

Nước tuôn róc rách chảy mau xuống ghềnh

Nước suối lạnh, dây mành ngừng đứt

Ngừng đứt nên phút bặt tiếng tơ,

Ôm sầu mang giận ngẩn ngơ

Tiếng tơ lặng ngắt, bây giờ càng hay.

Bình bạc vỡ tuôn đầy dòng nước,

Ngựa sắt giong xô xát tiếng đao;

Cung đàn trọn khúc thanh tao:

Tiếng buông xé lụa, lựa vào bốn dây

Thuyền mấy lá đông tây lặng ngắt,

Một vầng trăng trong vắt lòng sông…

Phân tích

Thành tựu nổi bật nhất trong “Tì bà hành” là nghệ thuật miêu tả tiếng đàn. Trong bữa tiệc hoa trên bến Tầm Dương giữa trăng thu hiu hắt, thính giả của ca nữ là một tài tử văn nhân rất sành nhạc, đặc biệt hơn nữa ông còn có một cuộc đời, một nỗi niềm cay đắng, trải qua nhiều thăng trầm, trôi nổi lận đận…

Lần thứ nhất, tả từ xa, tiếng đàn mơ hồ sương khói Tầm Dương.

Câu thứ hai, tiếng đàn được tả trong mọi cung bậc, giai điệu và cảm xúc, nỗi niềm của tâm hồn đa tài, đa cảm.

Ngón tay ca nữ “buông, bắt” lướt trên phím đàn. Hai khúc nhạc cung đình ngân vang thánh thót. Câu thơ làm hiện lên một nghệ sĩ bì bà hành lỗi lạc:

“Ngón buông bắt khoan khoan dìu dặt

Trước Nghê Thường sau thoắt Lục Yêu”

Mười bốn câu tiếp theo, Bạch Cư Dị sử dụng một chuỗi 9 ẩn dụ so sánh để cực tả tiếng đàn tì bà của nàng ca nữ.

Tiếng đàn biến hóa kì ảo, lúc thì ào ào như mưa rào, lúc thì nỉ non, thủ thỉ như lời tâm tình:

“Dây to đường đổ mưa rào,

Nỉ non dây nhỏ khác nào chuyện riêng.”

Tiếng đàn lanh lảnh reo ngân như hạt châu nẩy trên mâm ngọc, như tiếng chim oanh ríu rít trong ngàn hoa:

“Tiếng cao thấp lựa chen lần gảy

Mâm ngọc đâu bổng nẩy hạt châu

Trong hoa oanh ríu rít nhau…”

Tiếng tì bà đang như “nước tuôn róc rách chảy mau xuống ghềnh” thì bỗng đột ngột “ngừng đứt”. Nàng ca nữ diễn tấu “dấu lặng” trong bản đàn một cách tài tình. Người dự tiệc hoa và ngồi thưởng thức ca nữ đàn đều “ngẩn ngơ” trước sự huyền diệu của suối âm thành:

“Nước suối lạnh, dây mành ngừng đứt

Ngừng đứt nên phút bặt tiếng tơ,

Ôm sầu mang giận ngẩn ngơ

Tiếng tơ lặng ngắt, bây giờ càng hay.”

Tiếng đàn như sầu thương, như giận dữ, làm mê say, đắm đuối rung động hồn người. Tiếng đàn như thể hiện nỗi lòng và tâm tình một cuộc đời nhiều nước mắt, nhiều cay đắng, đã trải qua những tháng ngày “ôm sầu mang giận ngẩn ngơ”. Người dự tiệc và nghe đàn như đang bị cuốn hút trước giai điệu buồn thương của tiếng đàn, hoặc tấm tắc trầm trồ, hoặc rơi lệ…

Bốn ẩn dụ tiếp theo tả biến thái của giai điệu tiếng đàn tì bà. Lúc thì như nước trào ra khỏi bình bạc vỡ. Lúc thì rầm rập như đoàn quân thiết kỵ xung trận, như ngựa hí đao khua trên chiến địa. Có lúc như tiếng lụa xé kề tai… Hình ảnh nào cũng thần tình. Câu thơ nào cũng đẹp. Ngôn ngữ thơ tràn ngập âm thanh. Đây là đoạn thơ tả âm thanh tiếng đàn tì bà nhanh, dồn dập, trầm hùng, mạnh mẽ:

“Bình bạc vỡ tuôn đầy dòng nước,

Ngựa sắt giong xô xát tiếng đao;

Cung đàn trọn khúc thanh tao:

Tiếng buông xé lụa, lựa vào bốn dây”

Trong suối âm thanh tì bà vang lên giữa đêm thu, cảnh vật như nín thở cùng lắng nghe đàn với quan Tư Mã Giang Châu. Dòng sông, con thuyền, bầu trời, vầng trăng thu như ru hồn trong mộng tưởng, say đắm, bâng khuâng, tất cả đều “lặng ngắt” tận hưởng dư âm tì bà. Khung cảnh hiện lên qua một nét vẽ đầy chất thơ. Sông như thêm mông mênh hơn. Ánh trăng thu trong xanh hơn. Con thuyền như đắm chìm trong giấc một đêm thu:

“Thuyền mấy lá đông tây lặng ngắt,

Một vầng trăng trong vắt lòng sông”

Lấy ngoại cảnh để biểu cảm âm thanh tiếng đàn tì bà là một thủ pháp nghệ thuật tinh tế, điêu luyện của Bạch Cư Dị. Các nhà thơ Việt Nam đã kế thừa sáng tạo. Có tiếng đàn cầm của nàng Kiều gảy cho Kim Trọng nghe sau ngày tái hợp. Nguyễn Du cũng ví với tiếng ngọc:

“Trong sao châu nhỏ duềnh quyên,

Ấm sao hạt ngọc Lam Điền mới đông”

(3203–3204)

Lấy ngoại cảnh tả tiếng đàn: “Ngọn đèn khi tỏ khi mờ…” (485). Trong bài: “Tiếng sáo Thiên Thai”, Thế Lữ cũng viết:

“Mây hồng ngừng lại sau đèo,

Mình cây nắng nhuộm, bóng chiều không đi”

Tóm lại, đọc “Tì bà hành” qua bản dịch thơ của Phan Huy Vịnh (?), ta vô cùng thú vị trước những vần thơ song thất lục bát réo rắt du dương, trầm bổng, u hoài. Giữa nàng ca nữ và thi nhân không chỉ có tấm lòng biệt nhỡn liên tài, mà còn là đôi bạn tri âm, đồng điệu. “Cũng một lứa bên trời lận đận – Gặp gỡ nhau lọ sẵn quen nhau”… Bao nhiêu âm thanh là bấy nhiêu tấc lòng, bấy nhiêu tình đời cay đắng u uất. Tài tử gian nan, hồng nhan bạc mệnh… tiếng đàn tì bà và cuộc đời nàng ca nữ bước đường công danh lận đận của ông quan Tư mã Giang Châu cho ta nhiều ám ảnh:

“Lệ ai chan chứa hơn người

Giang Châu Tư mã đượm mùi áo xanh”


New Page 1

Tam Quốc diễn nghĩa

I. Nguồn gốc

1. Tiểu thuyết cổ điển Trung Quốc là một thành tựu kì diệu của nền văn học Trung Hoa. Nó hình thành và phát triển rực rỡ từ thời Minh (1308–1644) và thời Thanh (1644–1911). Từ những thoại bản, những sự kiện lịch sử được các nhà văn lỗi lạc sáng tạo nên những bộ tiểu thuyết đồ sộ mấy nghìn trang, mấy trăm nhân vật, kết cấu chương hồi phát triển theo dòng chảy thời gian và lịch sử.

2. Tiểu thuyết cổ điển Trung Quốc có những bộ tiêu biểu nhất

- Tây Du kí: 100 hồi

- Thủy Hử truyện: 120 hồi

- Tam quốc diễn nghĩa: 120 hồi

- Hồng lâu mộng: 120 hồi

II. Một vài nét về Tam Quốc diễn nghĩa

1. Tác giả

La Quán Trung sống vào đầu thời Minh đã dựa vào các chuyện kể dân gian, các truyền thuyết và sử sách để viết nên bộ “Tam Quốc diễn nghĩa”, tác phẩm hay nhất trong toàn bộ các tác phẩm tiểu thuyết cổ điển Trung Quốc.

2. Tóm tắt

Tam Quốc diễn nghĩa kể lại cuộc phân tranh trong vòng 87 năm giữa 3 tập đoàn phong kiến: Ngụy, (Tào Tháo), Thục, (Lưu Bị) và Ngô (Tôn Quyền).

- Từ hồi 1 đến hồi 14 (năm 184–190) cuộc khởi nghĩa nông dân khăn vàng. Đổng Trác thâu tóm quyền hành. Vương Doãn dùng mĩ nhân kế diệu Trác.

- Từ hồi 15 đến hồi 50 (năm 190–208) Viện Thiệu xưng hùng rồi đại bại. Tào Tháo tiêu diệt sạch các tập đoàn phương Bắc, làm chủ trung nguyên Lưu Bị đã có binh hùng tướng mạnh nhưng chưa có đất. Tào Tháo đại bại ở Xích Bích. Lưu Bị được đất Kinh Châu: Thế chân vạc Ngụy–Thục–Ngô hình thành.

- Từ hồi 51 đến hết (208–280) Tào Tháo có binh hùng tướng mạnh, lúc đánh Ngô, lúc tiến công Thục, thế trận giằng co, thì Táo Tháo chết. Con là Tào Phi lên thay, phế vua Hán, lập ra nước Ngụy, quyền hành rơi dần vào tay thừa tướng Tư Mã Ý.

Lưu bị có mưu sĩ Khổng Minh, có ngũ hổ tướng, thế lực ngày một mạnh. Lưu Bị lên ngôi vua. Quan Vũ bị Đông Ngô giết. Trương Phi cất quân đánh báo thù cho anh mà bị hại. Lưu Bị thảm bại về trận hoả công của Đông Ngô rồi ốm chết. Con là Lưu Thiện nối ngôi. Khổng Minh “thất cầm Mạnh Hoạch”, “Lục xuất Kỳ Sơn”, sự nghiệp đang dở dang thì ốm chết. Thục suy vong dần. Năm 263, tướng Ngụy là Đặng Ngải, diệt Thục, Lưu Thiện đầu hàng. Nhà Ngô có địa thế Giang Đông hiểm yếu, có binh hùng tướng mạnh, lấy thủ, làm công, nhiều lần đánh bại Ngụy, Thục. Sau khi Tôn Quyền chết, Tôn Hạo lên thay, thế yếu dần. Năm 279 Tư Mã Viêm (cháu Tư Mã Ý), kéo đại binh đánh Đông Ngô, Tấn Hạo đầu hàng. Tư Mã Ý phế Ngụy, lập ra nhà Tôn thống nhất Trung Quốc.

3. Giá trị của “Tam Quốc diễn nghĩa”

- Ca ngợi những tấm gương anh hùng nghĩa sĩ, trung dũng, có tài thao lược một thời loạn lạc.

- Nêu lên khát vọng của nhân dân về một bậc minh quân, về hòa bình ổn định.

- Xây dựng được những điển hình như Ngũ hổ tướng, (Quan Vũ, Trương Phi, Triệu Tử Long, Hoàng Trung, Mã Siêu), “Ngũ tuyệt” như Tuyệt nhân (Lưu Bị), Tuyệt trí (Khổng Minh), Tuyệt nghĩa (Quan Vũ), Tuyệt gian (Tào Tháo), Tuyệt dũng (nhiều tướng lĩnh của ba phe).

- Kể chuyện dùng mưu, tường thuật các trận đánh hào hùng, đầy kịch tính, hấp dẫn…. “Hoa Dung lộ”, “Quá Ngũ quan trảm lục tướng”, “Hồi trống Cổ Thành”, “Thất cầm Mạnh Hoạch” v.v… Đọc “Tam Quốc diễn nghĩa” không ai là không nhớ…

- “Tam Quốc diễn nghĩa” từ lâu đã đi vào tuồng, gần đây đã đi vào Truyền hình làm chấn động 5 châu, 4 biển.

III. Phân tích “Hồi trống Cổ Thành”

1. Tóm tắt

Biết tin anh là Lưu Bị ở Hà Bắc trên đất Viên Thiệu, Quan Vũ đưa hai chị (vợ của Lưu Bị) đi tìm anh. Tào Tháo tránh không tiếp Quan Vũ đến từ biệt vì muốn lưu giữ Quan Vũ để dùng. Tháo không cấp giấy qua ải, nhưng cũng không cho tướng đuổi bắt. Các tướng giữ ải vẫn không cho Quan Vũ qua ải, Quan Vũ phải mở đường máu mà đi.

- Qua ải Đông lĩnh chém Khổng Tú

- Đến ải Lạc Dương chém Hán Phúc và Mạnh Thầu

- Qua Nghi Thuỷ giết Biện Hỷ

- Vượt ải Huỳnh Dương chém Vương Thực

- Đến bờ Hoàng Hà, giết Tần Kỳ

- Đến Cổ Thành, Quan Vũ ngỡ là gặp được em xiết bao vui mừng, ai ngờ Trương Phi “mắt trợn tròn xoe” râu hùm vểnh ngược, hò thét như sấm, múa xà mâu chạy lại đâm Quan Công”. Bất ngờ Sái Dương lại kéo quân đến bắt Quan Vũ. Phi càng nghi ngờ… Chỉ đến lúc đầu Sài Dương bị Quan Vũ chém đứt, Phi mới đánh một hồi trống, Phi mới nguôi giận dần. Và chỉ sau khi nghe tên lính kể đầu đuôi mọi chuyện,… Phi mới tin, “rỏ nước mắt, thụp lạy Vân Trường”.

2. Hình ảnh Trương Phi

Người anh hùng trong thời loạn đề cao trung nghĩa: “Trung thần thà chịu chết không chịu nhục. Có lẽ đâu đại trượng phu lại thờ hai chủ?”. Trong suy nghĩ của Trương Phi thì Quan Công đã hàng Tào, “được phong hầu tử tước”, đã “bội nghĩa” đến Cổ Thành là để lập mưu bắt Phi! Nên phải đâm chết: “Phen này tao quyết liều sống chết với mày”. “Xin hai chị thong thả, để tôi giết thằng phụ nghĩa này đã…”.

- Trung thực, nóng nảy, quyết liệt. Nghe Tôn Cào vào báo tin hai chị và Quan Vũ đến, mời Trương Phi ra đón, Phi “chẳng nói chẳng rằng lập tức mặc áo giáp vác xà mâu lên ngựa, dẫn một nghìn quân đi tắt qua Cửa Bắc”. Hành động dữ dội, sôi sục “mắt trợn tròn xoe, râu hùm vểnh ngược, hò thét như sấm, múa xà mâu chạy lại đâm Quan Công”. Mạt sát Quan Công: “mày đã bội nghĩa còn mặt nào đến gặp tao nữa”.

- Ai phân trần khuyên bảo cũng không nghe. Chỉ có một điều kiện “xong 3 hồi trống phải chém đầu tướng Tào” để làm tin. Đầu Sái Dương rụng, tên lính nói rõ mọi chuyện thì Phi mới tin: “rỏ nước mắt, thụp lạy Vân Trường”. Phục thiện và biết điều.

Tóm lại, tác giả miêu tả Trương Phi rất sống động: cương trực, thẳng thắn, quyết liệt, trong sáng và trung nghĩa.

3. Quan Vũ – đó là một võ tướng: tuyệt nghĩa. Vượt qua nguy hiểm để đi tìm anh, quá ngũ quan trảm lục tướng.

4. Nghệ thuật: “Hồi trống Cổ Thành” hấp dẫn bởi tình huống và kịch tính.

Tình huống1: Trương Phi ngỡ là Quan Công đến lừa bắt mình nộp Tào Tháo. Phi phải giết Quan Công. Tình huống 2: Sái Dương mang quân đến hỏi tội Quan Công… Phi ngỡ là âm mưu của Quan Công. Tình huống 3: Trương Phi đánh ba hồi trồng thì Quan Công phải chém chết Tào. Đầu Sái Dương bị Quan Công chém lăn dưới đất, Trương Phi vừa đánh xong một hồi trống. Mâu thuẫn được giải quyết, Phi khóc, thụp lạy Vân Trường.

Nhân vật được miêu tả bằng hành động các tình tiết diễn biến nhanh, đẩy xung đột nên căng thẳng và hấp dẫn.

Tóm lại, “Tiếng trống Cổ Thành” vang lên là đầu giặc bị chém rụng xuống đất để người anh hùng minh oan bằng tài năng. Đó là tiếng trống hội ngộ của tình nghĩa, của lòng trung thực, của khí phách anh hùng. Cũng là tiếng trống thúc quân, tiếng trống thắng trận tưng bừng giòn giã.


New Page 1

Người lái buôn thành Vơnidơ

Sêcxpia

I. Thời đại Phục hưng và Văn hóa Phục hưng

1. Sau đêm trường trung cổ, Tây Âu bước sang một thời đại mới là Thời đại Phục hưng trong thế kỷ 15-16. Phương Tây bàng hoàng và kinh ngạc phát hiện ra trong những di sản của nền văn học nghệ thuật Hi Lạp, La Mã vô cùng xán lạn, đã bị chôn vùi qua hàng ngàn năm từng bị nhà thờ và chế độ phong kiến xuyên tạc, bóp méo. Con người phương Tây khao khát, hăm hở làm sống lại tinh hoa nền văn hoá đó để xây dựng một nền văn minh mới vì tự do và hạnh phúc của con người. Lịch sử gọi là Thời đại Phục hưng.

2. Cùng với sự phát triển của kinh tế, khoa học, kỹ thuật, phong trào văn hóa Phục hưng nở rộ khắp các nước Tây Âu. Trào lưu tư tưởng này lấy chủ nghĩa Nhân văn làm nòng cốt đề cao trí tuệ con người, vì hạnh phúc, tự do của con người mà kiên quyết chống lại những thế lực hắc ám, tàn bạo trong xã hội, để con người được phát triển tự do, tự nhiên, hài hoà, đẹp đẽ.

II. Tác giả Sêcxpia

Sêcxpia (1564–1616) là một nhà thơ, nhà soạn kịch thiên tài của nước Anh, “một trong những ngọn đuốc chói lọi” của Văn hóa Phục hưng. Thị trấn Xtratpho on Âyvơn là quê hương ông. Ông bước vào kịch trường Anh quốc, lúc đầu là chân giữ ngựa và nhắc vở ở rạp hát, dần dần được là diễn viên, đạo diễn, tài năng phát triển, trở thành kịch tác gia.

Ông để lại 37 vở kịch, có hài kịch, có bi kịch, có kịch lịch sử. Cấu trúc hoành tráng, ngôn ngữ đối thoại vừa bóng bẩy vừa hùng tráng, phản tích tâm lí sâu sắc… Kịch Sêcxpia là tiếng nói của lương tri, của chính nghĩa, của tự do, hạnh phúc và niềm tin vào con người, vào thế hệ trẻ trong tương lai. Kịch Sêcxpia sáng bừng chủ nghĩa nhân văn cao đẹp.

Rômêô và Ju liet, Hamlet, Ôtenlô, Người lái buôn thành Vơnidơ… là những vở kịch - kiệt tác của Sêcxpia gần gũi, quen thuộc với hàng trăm triệu, nghìn triệu con người trên hành tinh chúng ta.

III. Tóm tắt vở kịch “Người lái buôn thành Vơnidơ”

Baxaniô một quý tộc trẻ, có học. Bạn thân là Antôniô, một thương gia giàu có ở Vơnidơ. Baxaniô cần tiền cưới vợ - công nương Porxia xinh đẹp. Antôniô không sẵn tiền vì tất cả tài sản của chàng đang lênh đênh trên 3 chiếc thuyền buôn chưa về. Antôniô phải đến vay của tên Sailốc, một lái buôn Do Thái số tiền 3000 đuyca với điều kiện ghi vào văn khế: nếu sau 3 tháng không trả được nợ thì Sailốc có quyền xẻo một cân thịt trên thân thể người vay nợ.

Tuy yêu Baxaniô, nhưng công nương Porxia phải thực hiện đúng chúc thư của bố, người cầu hôn phải chọn đúng cái hòm trong đựng chân dung nàng mới được kết duyên cùng nàng. Ông hoàng Marốc chọn cái hòm vàng, mở ra chỉ thấy cái đầu lâu và một tờ thư châm biếm. Ông hoàng xứ Aragông chọn cái hòm bạc, trong chỉ có chân dung thằng ngốc với một bài thơ hài hước. Baxaniô chọn hòm chì, mở ra… và hạnh phúc đã thuộc về chàng.

Hạn nợ đã đến. Sailốc kiện ra toà. Baxaniô và Graxianô (chồng nàng Nêrixa hầu gái của công nương Porxia phải cấp tốc về Vơnidơ. Được ông anh họ là quan toà viết thư ủy nhiệm, Porxia cải trang thành tiến sĩ luật khoa, nàng Nêrixa cải trang thành viên thư ký. Hai nàng đã được thống lĩnh mời vào ghế quan tòa. Porxia tuyên bố cho Sailốc thực hiện đúng văn khế và lưu ý phải cắt đúng 1 cân thịt không hơn không kém trên thân thể Antôniô và không làm chảy ra một giọt máu nào. Sailốc bị thua kiện, bị ghép vào tội âm mưu hãm hại một công dân thành Vơnidơ, bị toà tuyên bố tịch thu toàn bộ tài sản.

Kết thúc phiên toà, hai vị “quan toà và thư ký” khéo léo xin được nhẫn của Baxanioo và Graxianô. Trở lại đời thường, hai nàng hỏi đức lang quân về nhẫn đính hôn đâu rồi và tỏ ý giận dỗi. Cuối cùng Porxia đưa thư ủy nhiệm của ông anh họ thì Baxaniô mới biết rõ sự thật, bàng hoàng khâm phục người yêu.

Cùng lúc đó, tin ba thuyền buôn của Antôniô cập cảng, thuyền đầy ắp hàng hóa.

IV. Giá trị của tác phẩm

1. Về nội dung: Vở kịch “Người lái buôn thành Vônidơ” đã ca ngợi tình bạn, tình yêu thủy chung cao cả, đề cao trí tuệ và công lý, lên án sự độc ác tham lam. Vẻ đẹp và sự thông tuệ, sắc sảo của người phụ nữ trẻ được khẳng định và ngưỡng mộ.

2. Về nghệ thuật: Hành động kịch phong phú. Mâu thuẫn tạo nên xung đột và kịch tính (văn khế – cảnh xử kiện – chiếc nhẫn).

Ngôn ngữ rất bóng bẩy. Chất hài qua màn kịch chọn hòm vàng, hòm bạc, hòm chì…

Tóm lại, với “Người lái buôn thành Vônidơ” tiêu biểu cho phong cách nghệ thuật hài kịch của Sêcxpia. Tính triết lý trong màn cầu hôn rất đặc sắc.

Sự lựa chọn của Baxaniô

(Trích hồi II, cảnh 2 – “Người lái buôn thành Vônidơ”)

Công nương Porxia yêu Baxaniô tha thiết nhưng nàng vẫn phải tuân thủ di chúc của người cha thân yêu. Nàng không chỉ diễm kiều mà còn đang được thừa kế một gia tài lớn ở Belmônt. Cuộc cầu hôn của nàng rất đặc biệt Baxaniô cũng như mọi người, đến cầu hôn khắc phải qua một thử thách về tài trí, về đức độ và cả sự may mắn nữa.

Porxia đưa Baxaniô đến trước chiếc hòm, nghe chàng nói mà lòng “kinh hãi” và tin tưởng: “Nếu chàng yêu em thì chàng sẽ phát hiện thấy em trong đó”. Tuân thủ di chúc của cha là đặt nghĩa vụ lên trên hết, tin người yêu với tình yêu chung thủy sẽ tìm ra chân dung nàng để đi tới một hôn nhân. Nàng khẳng định sức mạnh của tình yêu.

Ngắm nhìn 3 chiếc hòm, Baxaniô nói với mình. Một cách nói văn hoa của giới quý tộc trẻ trong thế kỉ 16. Chàng châm biếm thiên hạ luôn luôn “bị đánh lừa bởi ngoại hình trang sức”; chàng chế giễu những kẻ giả danh anh hùng mà “bộ gan trắng bệch như sữa”. Chàng chỉ ra những con người bên ngoài rất đẹp “vành tóc xoăn óng ánh sắc vàng…”, nhưng tâm hồn lại trống rỗng “nằm yên trong mồ”, có lúc “một trang sức rất đẹp mắt” chỉ là “một bến lừa người của một biển khơi nguy hiểm”. Suy nghĩ ấy cho thấy Baxaniô là một con người thông minh, sáng suốt trong nhìn nhận bản chất bên trong tốt đẹp của sự vật. Chàng vừa có đức vừa có tài.

Vì thế chàng không chọn hòm vàng bởi lẽ chàng cho là “rắn quá!”. Chàng không chọn hòm bạc vì chất bạc theo ý chàng chỉ là “kẻ nô lệ trắng bệch và tầm thường”. Baxaniô đã chọn hòm chì “nghèo nàn” vì nó đã làm cho chàng cảm động bởi “sắc xanh xám xuềnh xoàng”.

Porxia hồi hộp, động viên người yêu phải sáng suốt, bình tĩnh, hãy “bớt sôi nổi”, hãy dẹp bớt “cơn bồng bột nồng nàn”.

Kịch tính căng lên như dây đàn khi Baxaniô mở hòm chì. Chàng reo lên sung sướng: “Chân dung nàng Porxia tuyệt sắc!” Chàng hỏi với tất cả niềm kiêu hãnh tự hào: “Có vị á thần nào đã gần hoá công được đến thế này?”. Đó là cách nói của người phương Tây về giai nhân cũng như ở phương Đông gọi người đẹp là “cành thiên hương” vậy.

Hạnh phúc cầm tay, ngắm chân dung người yêu, Baxaniô sung sướng đến tột độ. Chàng ca ngợi nhan sắc công nương Porxia bằng những lời đẹp nhất, đầy chất thơ:

- “Đôi môi hé mở… hơi thở ngọt ngào như mật ong…”

- “mái tóc… như con nhện chăng tơ…”

- “Đôi mắt của nàng… tưởng chừng như cứ vẽ xong một con mắt thôi cũng đủ làm cho họa sĩ mù cả đôi mắt mình và bỏ dở dang tác phẩm”.

Chưa hả hê thỏa mãn, Baxaniô đọc to bài thơ:

“Hỡi chàng, vốn không tin ở những bề ngoài

Chàng đã chọn trúng và may mắn lớn

Hạnh phúc đó đã đến với chàng

Thì chàng nên mãn nguyện và đừng tìm gì khác nữa

Nếu chàng thấy mệnh vận đã chiều chàng,

Thì hãy quay về phía giai nhân,

Và đòi tình yêu của nàng bằng một cái hôn đính ước tình vợ chồng - nụ hôn “ban cho” và “tiếp nhận”.

Ngôn ngữ kịch trau truốt, đầy chất thơ, mượt mà. Ca ngợi tình yêu và hạnh phúc lứa đôi là một biểu hiện sâu sắc, đẹp đẽ của chủ nghĩa nhân văn thời Phục hưng và Văn hóa Phục hưng. Và đó là chất thơ trong hài kịch Sêcxpia.

- Sau nụ hôn là niềm tự hào của công nương Porxia. Nàng trân trọng nói: “Thưa quý công tử Baxaniô…”. Nàng chỉ muốn từ nay trở đi, tài đức của nàng “hai chục lần làm tăng gấp ba”, sắc đẹp của nàng đẹp “gấp lên nghìn lần, giàu lên vạn lần…”. Nàng sung sướng tuyên bố: “ngay từ bây giờ ngôi nhà này, những kẻ hầu hạ kia và bản thân em, chúng em là của chàng, hỡi chúa của em…”. Và nàng đã trao nhẫn…

Cũng là tiếng nói hạnh phúc và ca ngợi tình yêu.

Tóm lại, chất hài và chất thơ kết hợp hài hòa. Suy nghĩa của Baxaniô về hòm vàng, hòm bạc, hòm chì còn mang một ý vị triết lý về sự hào nhoáng giả dối và cái đẹp chân chính, cái đẹp thực chất trong cuộc đời. Con người phải thông tuệ, có đức tài để nhận diện và khám phá. Đoạn kịch đã ca ngợi tình yêu, hạnh phúc và đức tài của tuổi trẻ. Đó là tính nhân văn mà ta cần biết để trân trọng vẻ đẹp.


New Page 1

Văn học là gì

I. Văn học là một môn nghệ thuật

1. Văn học nhận thức, phản ánh đời sống con người

Cũng như hội họa, ca nhạc, điêu khắc… văn học là một môn nghệ thuật. Đối tượng của văn học là con người – con người trong học tập, lao động, chiến đấu, con người trong tình yêu và những mối quan hệ xã hội khác, con người trong không gian thời gian với thiên nhiên, vũ trụ. Nói văn học là nhân học, đúng thế. Văn học không chỉ phản ánh đời sống con người mà còn phải nhận thức con người và đời sống con người, nói lên những ước mơ, khát vọng, những tâm tư, tình cảm của con người trong chiều sâu tâm hồn với sự đa dạng, phong phú.

Chỉ đến lúc nào đó văn học mới là văn học đích thực khi văn học thể hiện được sự khám phá và sáng tạo, có những kiến giải hay và đẹp về con người và đời sống con người.

“Ramayana” có 24.000 câu thơ đôi, “Tam quốc diễn nghĩa” với hàng triệu chữ, bài thơ “Cây chuối” của Nguyễn Trãi, bài thơ tình của Xuân Diệu… đó là văn học.

2. Văn học là sự thể hiện tinh tế tư tưởng và tình cảm, ước mơ và khát vọng, quan điểm và lý tưởng thẩm mĩ của nhà văn đối với con người và cuộc sống. Mỗi trang văn, mỗi bài thơ (đích thực) dù nói về gì, đề tài gì rộng lớn hay bé nhỏ đều thể hiện lòng yêu, sự ghét của tác giả, thể hiện một quan điểm nhân sinh hoặc lên án cái ác, hoặc ca ngợi tình yêu, đưa tới sự hướng thiện, cái cao cả, cái đẹp của thiên nhiên và con người. Văn học mang tính khuynh hướng rõ rệt.

“Độc ác thay, trúc Nam Sơn không ghi hết tội,

Dơ bẩn thay, nước Đông Hải không rửa sạch mùi

Lẽ nào trời đất dung tha

Ai bảo thần dân chịu được

(Nguyễn Trãi)

“Trăng nhập vào dây cung nguyệt lạnh

Trăng thương, trăng nhớ, hỡi trăng ngần.

Đàn buồn, đàn lặng, ôi đàn chậm,

Mỗi giọt rơi tàn như lệ ngân…

(Nguyệt Cầm – Xuân Diệu)

“Yêu biết mấy, những con người đi tới

Hai cánh tay như hai cánh bay lên

Ngực dám đón những phong ba dữ dội

Chân đạp bùn không sợ các loài sên”

(“Mùa thu tới” – Tố Hữu)

3. Văn học nhận thức và thể hiện bằng hình tượng nghệ thuật

Văn thơ hàm chứa tư tưởng tình cảm. Nhưng văn chương không nói ý một cách khô khan. Vì sao mà có thơ nồi đồng, con cóc? Văn chương đích thực là hoa quí nên mới có hương sắc. Văn chương thấm vào lòng người, bất tử với thời gian, không có biên giới bởi lẽ văn học nhận thức và thể hiện bằng hình tượng nghệ thuật.

Hình tượng nghệ thuật do nhiều yếu tố, chi tiết nghệ thuật hợp thành. Đọc tác phẩm văn học phải phát hiện ra và cảm nhận các chi tiết nghệ thuật, có thế mới khám phá được cái hay, cái đẹp của hình tượng nghệ thuật.

Vậy hình tượng nghệ thuật là gì?

- Trong thơ văn, hình tượng nghệ thuật có thể là một bông hoa, một vầng trăng, một nàng Kiều, một Trương Phi – cũng có thể là một nét của tâm trạng, tình cảm như “Tương tư” của Nguyễn Bính, v.v…

- Vậy, hình tượng là bức vẽ về con người, về cuộc đời, về thiên nhiên cụ thể được nhà văn sáng tạo nên qua liên tưởng, tưởng tượng để thể hiện tư tưởng, tình cảm và khái quát hiện thực một cách thẩm mĩ

- Có cảm nhận được hình tượng mới thấy được cái hay, cái ý vị của văn chương.

II. Văn học là nghệ thuật của ngôn từ

1. Ngôn từ là chất liệu xây dựng hình tượng của văn học

Hội họa dùng màu sắc, đường nét… âm nhạc diễn tả bằng âm thanh, tiết tấu… điêu khắc dùng chất liệu (kim loại, đá, gỗ...) tạo nên hình khối, đường nét v.v… Còn văn học phải diễn tả bằng ngôn từ. Mỗi tác phẩm văn học phải được gắn liền với một thứ ngôn ngữ và văn tự (gốc) nhất định. Ngôn ngữ, văn tự là công cụ của nhà văn. Nhà văn Nguyễn Tuân được ca ngợi là bậc thầy về ngôn ngữ. Văn của ông là tờ hoa, là trang văn. Hồ Chí Minh viết văn làm thơ bằng tiếng mẹ đẻ, bằng tiếng Pháp, bằng chữ Hán. Thật là kì tài.

2. Những đặc điểm của ngôn từ văn học

Nhà văn nhà thơ phải sử dụng ngôn từ và trau chuốt nó, tạo thành một thứ ngôn ngữ văn chương giàu có, sang trọng, đẹp đẽ. Ngôn ngữ văn học có những đặc điểm sau:

- Tính hệ thống

- Tính chính xác

- Tính truyền cảm

- Tính hình tượng

- Tính hàm súc, đa nghĩa

- Tính cá thể hoá

Trong đó, tính chính xác, tính truyền cảm, tính hình tượng là cực kỳ quan trọng. Nói rằng “Văn hoa dã chất chi đối”, “Lời lời châu ngọc, hàng hàng gấm thêu” là như vậy. Kim Trọng khen Kiều khi nàng làm một bài thơ viết lên bức tranh Kim Trọng mới vẽ:

“Khen tài nhả ngọc phun châu,

Nàng Ban, ả Tạ cũng đâu thế này!”

Nhà văn sử dụng ngôn từ để xây dựng hình tượng văn học. Vì thế đọc sách hoặc phân tích thơ văn không được thoát li văn bản và ngôn từ

3. Tính chất “phi vật thể” của chất liệu ngôn từ và khả năng diễn tả đặc biệt phong phú của nghệ thuật ngôn từ

- Xem tranh xem ti vi… đã thấy được cụ thể cảnh vật, sự việc biểu hiện. Đọc văn, ta phải tưởng tượng, liên tưởng, suy luận, cảm xúc với tất cả mọi giác quan và tâm hồn, mới hình dung được cảnh vật, sự việc. Điều đó nói lên rằng, ngôn từ mang tính chất “phi vật thể”. Con chứ đấy, câu thơ đấy nhưng không phải ai cũng hiểu và cảm như nhau.

- Ngôn từ có sức mạnh vạn năng, có thể diễn tả sự việc theo dòng chảy lịch sử qua hàng trăm năm, hàng vạn năm trên một không gian hữu hạn hoặc rộng lớn vô hạn.

- Ngôn từ còn có khả năng diễn tả những rung động biến thái của tâm hồn con người.

Thật là kỳ diệu khi Nguyễn Trãi viết:

“Ngư ca tam xướng yên hồ khoát,

Mục đích nhất thanh thiên nguyệt cao!”

(Ức Trai thi tập)

Nếu không hiểu được ngôn từ sao có thể cảm được cái hay của hai câu thơ trên?


Bài 47

Nhà văn và quá trình sáng tạo

I. Vai trò của nhà văn với đời sống văn học

Không có ong mật thì chẳng có mật ong. Và không có hoa thì ong cũng chẳng thể làm ra mật. Không có nhà văn thì không có tác phẩm, tất nhiên cũng không thể có đời sống văn học. Lại còn phải có hiện thực phong phú tạo nguồn sáng tạo cho nhà văn thì mới có thơ văn. Từ muốn mặn, phù sa, hương sắc cuộc đời… nhà văn sống hết mình với hiện thực phong phú ấy may ra mới có tác phẩm văn học.

Viết về mối quan hệ giữa nhà văn và đời sống hiện thực, Chế Lan Viên nói:

“Bài thơ anh, anh làm một nửa mà thôi,

Còn một nửa cho mùa thu làm lấy.

Cái xào xạc, hồn anh chính là xào xạc lá

Nó không là anh, nhưng nó là mùa…”

(“Sổ tay thơ – Đối thoại mới)

Nhà văn phải khám phá và sáng tạo, không theo đuổi người. Không tô hồng cũng không bôi đen hoặc sao chép hiện thực. Nhà văn cũng không được lặp lại mình. “Văn chương quý bất tùy nhân hậu” (Hoàng Đình Kiên đời Tống”.

II. Những nhân tố cần có đối với một nhà văn

Một vạn học sinh đỗ tú tài, sau 5, 6 năm học tập ở đại học có thể đào tạo thành những kĩ sư, bác sĩ… nhưng rất ít hoặc không thể đào tạo thành nhà văn. Có một hiện tượng kỳ lạ là trong xã hội ta ngày nay sao mà nhiều “nhà thơ” thế. Thật ra đó là những “thi sĩ – vè”, “thi sĩ – con cóc”,… Lênin từng nói: “Trong lĩnh vực nghệ thuật, không có chỗ đứng cho kẻ trung bình”. Vậy nhà văn cần những nhân tố gì?

– Phải có năng khiếu, có tài.

– Phải có cái tâm đẹp. (chữ tâm kia mới bằng ba chữ tài” – Kiều)

– Phải có vốn văn hóa rộng rãi (có học). Học vấn thấp hạn chế chẳng khác nào đất ít mầu mỡ, cây kém xanh tươi, hoa trái chẳng ra gì.

– Phải có vốn sống như con ong giữa rừng hoa. Phải sống hết mình.

– Phải có một lí tưởng thẩm mĩ cao đẹp: sống và viết vì chủ nghĩa nhân văn.

– Phải có tay nghề cao. Xuân Diệu gọi đó là “bếp núc làm thơ”.

– Ngoài ra còn có một điều kiện khách quan ấy là môi trường sáng tác. Nhà văn phải được sống trong tự do, dân chủ, phải có vật chất tạm đủ (cơm áo không đùa với khách thơ) …

– Với nhà văn, kiêng kị nhất là thói kiêu ngạo, xu nịnh bợ đỡ… Vì thế văn chương có ngôi thứ: kẻ làm thơ, nhà thơ, thi nhân, thi sĩ, thi hào, đại thi hào. Còn có loại “đẽo câu đục vần” được ngồi một chiếu riêng. Loại bồi bút thì bị độc giả khinh bỉ.

Trong tập “Văn 10” tập 2 có viết:

“Nhà văn phải có năng khiếu, có vốn văn hóa rộng rãi và có tư tưởng nghệ thuật độc đáo. Nói như thế là đúng nhưng chưa đủ.

III. Quá trình sáng tạo

Lao động nghệ thuật của nhà văn là một thứ lạo động đặc biệt. Phải có hứng, nếu không có hoặc chưa có cảm hứng thì chưa thể sáng tác. Mỗi nhà văn có một cách sáng tác riêng. Xuân Diệu làm thơ được “thiết kế” công phu chặt chẽ. Tố Hữu thì “câu thơ trước gọi câu thơ sau”. Hoàng Cầm làm thơ, có thể như có ai đọc chính tả cho chép lại. Ông sáng tác bài: “Lá Diêu Bông” vào quá nửa đêm mùa rét 1959. Khi cả nhà đang ngủ say, ông tỉnh giấc “chợt bên tai vẳng lên một giọng nữ rất nhỏ nhẹ mà rành rọt, đọc chậm rãi, có tiết điệu, nghe như từ thời nào, xa xưa vẳng đến, có lẽ từ tiền kiếp vọng về:

“Váy Đình Bảng buông chùng cửa võng…”

(“Về Kinh Bắc”, trang 160 – 161)

Nhà thơ Chế Lan Viên qua đời còn để lại một núi “Phác thảo thơ – di bút”. Đọc hồi kí các nhà văn, nhà thơ danh tiếng, ta ngạc nhiên và vô cùng khâm phục về lao động sáng tạo của họ. Có câu thơ được viết hàng tháng.

Có bài thơ hình thành nhiều năm. Có cuốn tiểu thuyết được sáng tác trong 1/10, 1/5 thế kỷ.

Để có những “thiên cổ hùng văn”, “thiên cổ kì bút”, “Sách gối đầu giường cho thiên hạ” phải là những bậc thiên tài mới sáng tạo nên.

Yêu văn học ta càng yêu kính và biết ơn nhà văn, nhà thơ. Tác phẩm của họ đã làm tâm hồn ta thêm giàu có. Văn chương là cái đẹp muôn đời. Văn chương, văn hiến, văn hóa là niềm tự hào của mỗi quốc gia.